<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Marimar Toledo | El Sol de Mazatlán"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Mazatlan, Construcción, Actividad]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Continúa baja la actividad para los constructores del sur de Sinaloa - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Mazatlan,Construcción,Actividad, "/>
<meta name="description" content="El presidente de la CMIC zona sur, señaló que sobreviven ante la poca participación en la obra pública "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/ALTERNATES/LANDSCAPE_1140/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Continúa baja la actividad para los constructores del sur de Sinaloa "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html"/>
<meta property="og:description" content="El presidente de la CMIC zona sur, señaló que sobreviven ante la poca participación en la obra pública "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Continúa baja la actividad para los constructores del sur de Sinaloa "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html"/>
<meta name="twitter:description" content="El presidente de la CMIC zona sur, señaló que sobreviven ante la poca participación en la obra pública "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/ALTERNATES/LANDSCAPE_400/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8994707');
googletag.pubads().setTargeting("topic", [
"Mazatlan",
"Construcción",
"Actividad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html"
},
"headline" : "Continúa baja la actividad para los constructores del sur de Sinaloa ",
"datePublished": "2022-10-06T10:06:43CDT",
"dateModified": "2022-10-06T10:06:43CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Marimar Toledo | El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/ALTERNATES/LANDSCAPE_960/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa",
"height": "599",
"width": "960"
},
"description" : "El presidente de la CMIC zona sur, señaló que sobreviven ante la poca participación en la obra pública ",
"articleSection": "local",
"keywords": "[Mazatlan, Construcción, Actividad]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 6 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Continúa baja la actividad para los constructores del sur de Sinaloa </h1>
</div>
<h3
class="subtitle">
El presidente de la CMIC zona sur, señaló que sobreviven ante la poca participación en la obra pública </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/ALTERNATES/LANDSCAPE_160/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/BINARY/thumbnail/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Continúa baja la actividad para los constructores del sur de Sinaloa"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Poco trabajo para los constructores del sur de Sinaloa. Foto: Fausto McConegly | El Sol de Mazatlán
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Marimar Toledo | El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8994707"
>
<p><b>Mazatlán, Sin.- </b>La <b>actividad</b> para los <b>constructores</b> de la zona <b>sur</b> de <b>Sinaloa</b> continúa baja, ya que solo el 30% del padrón de 82 socios están ocupados con obras <b>públicas</b> y <b>privadas</b>.</p><p>El presidente de CMIC zona sur, <b>Guillermo Trewartha Domínguez</b>, detalló que actualmente trabajan en <b>obras</b> como el <b>puente</b> de <b>El Quelite</b>, la <b>avenida Emilio Barragán</b> y en el <b>mejoramiento</b> de algunas <b>escuelas</b>.</p><p><b>También te puede interesar: </b><a rel="Follow" target="_self" href="https://www.elsoldemazatlan.com.mx/local/presentan-proyecto-de-movilidad-para-mazatlan-8921658.html">Presentan proyecto de movilidad para Mazatlán</a></p><p><i>&quot;No hay muchas obras como quisiéramos, estamos <b>participando</b> en dos grandes, las más <b>importantes</b>, el <b>resto</b> son pequeñas, pero estamos <b>sobreviviendo</b>, estamos toreando el hambre</i>&quot;, dijo.</p><p>Trewartha Domínguez comentó que algunos <b>constructores</b> también están <b>ocupados</b> en la <b>obra privada</b>, sobre todo en la <b>construcción</b> de <b>torres</b>.</p><p>Además de que algunos constructores están saliendo fuera del estado en <b>busca</b> de <b>trabajo</b>; en su caso particular, tiene una obra en <b>Ensenada</b>.</p><h2>Entregan proyectos al estado</h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/esperan-constructores-del-sur-de-sinaloa-que-se-detenga-la-inflacion-8712945.html">
<img src="https://www.elsoldemazatlan.com.mx/local/vk99qc-esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion/ALTERNATES/LANDSCAPE_160/esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/vk99qc-esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion/BINARY/thumbnail/esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/esperan-constructores-del-sur-de-sinaloa-que-se-detenga-la-inflacion-8712945.html">
Esperan constructores del sur de Sinaloa que se detenga la inflación
</a>
</h4>
</div>
</article>
</p><p>El presidente de la CMIC zona sur recordó que entregaron 11 <b>proyectos</b> de pasos a <b>desnivel</b> al gobernador <b>Rubén Rocha Moya</b>, con la <b>intención</b> de ayudar a <b>resolver</b> el <b>problema</b> de <b>movilidad</b> que <b>actualmente</b> atraviesa <b>Mazatlán</b>.</p><p>Indico que de estos, actualmente ya se <b>trabajan</b> en <b>proyectos</b> ejecutivos de al menos dos, lo que significa un avance.</p><p><i>&quot;El problema de urbanización en <b>Mazatlán</b> es muy <b>complejo</b>, se requiere de una mejor planeación para poder pensar en un reordenamiento, ya que el <b>crecimiento</b> de Mazatlán en esta materia ha sido de <b>manera</b> <b>irregular</b>&quot;</i>, reconoció.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8994707 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8994707").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8994707").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8994707").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8994707"
>
<p><b>Mazatlán, Sin.- </b>La <b>actividad</b> para los <b>constructores</b> de la zona <b>sur</b> de <b>Sinaloa</b> continúa baja, ya que solo el 30% del padrón de 82 socios están ocupados con obras <b>públicas</b> y <b>privadas</b>.</p><p>El presidente de CMIC zona sur, <b>Guillermo Trewartha Domínguez</b>, detalló que actualmente trabajan en <b>obras</b> como el <b>puente</b> de <b>El Quelite</b>, la <b>avenida Emilio Barragán</b> y en el <b>mejoramiento</b> de algunas <b>escuelas</b>.</p><p><b>También te puede interesar: </b><a rel="Follow" target="_self" href="https://www.elsoldemazatlan.com.mx/local/presentan-proyecto-de-movilidad-para-mazatlan-8921658.html">Presentan proyecto de movilidad para Mazatlán</a></p><p><i>&quot;No hay muchas obras como quisiéramos, estamos <b>participando</b> en dos grandes, las más <b>importantes</b>, el <b>resto</b> son pequeñas, pero estamos <b>sobreviviendo</b>, estamos toreando el hambre</i>&quot;, dijo.</p><p>Trewartha Domínguez comentó que algunos <b>constructores</b> también están <b>ocupados</b> en la <b>obra privada</b>, sobre todo en la <b>construcción</b> de <b>torres</b>.</p><p>Además de que algunos constructores están saliendo fuera del estado en <b>busca</b> de <b>trabajo</b>; en su caso particular, tiene una obra en <b>Ensenada</b>.</p><h2>Entregan proyectos al estado</h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/esperan-constructores-del-sur-de-sinaloa-que-se-detenga-la-inflacion-8712945.html">
<img src="https://www.elsoldemazatlan.com.mx/local/vk99qc-esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion/ALTERNATES/LANDSCAPE_160/esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/vk99qc-esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion/BINARY/thumbnail/esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="esperan-conductores-del-sur-de-sinaloa-que-baje-la-inflacion"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/esperan-constructores-del-sur-de-sinaloa-que-se-detenga-la-inflacion-8712945.html">
Esperan constructores del sur de Sinaloa que se detenga la inflación
</a>
</h4>
</div>
</article>
</p><p>El presidente de la CMIC zona sur recordó que entregaron 11 <b>proyectos</b> de pasos a <b>desnivel</b> al gobernador <b>Rubén Rocha Moya</b>, con la <b>intención</b> de ayudar a <b>resolver</b> el <b>problema</b> de <b>movilidad</b> que <b>actualmente</b> atraviesa <b>Mazatlán</b>.</p><p>Indico que de estos, actualmente ya se <b>trabajan</b> en <b>proyectos</b> ejecutivos de al menos dos, lo que significa un avance.</p><p><i>&quot;El problema de urbanización en <b>Mazatlán</b> es muy <b>complejo</b>, se requiere de una mejor planeación para poder pensar en un reordenamiento, ya que el <b>crecimiento</b> de Mazatlán en esta materia ha sido de <b>manera</b> <b>irregular</b>&quot;</i>, reconoció.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8994707 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8994707").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8994707").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8994707").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMLOy9Aow9dXaAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/actividad" class ="item-tags" >
Actividad
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Construcci%C3%B3n" class ="item-tags" >
Construcción
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mazatlan" class ="item-tags" >
Mazatlan
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion-8748638.html">
<img src="https://www.elsoldemazatlan.com.mx/local/yld7rn-en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion/ALTERNATES/LANDSCAPE_160/en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/yld7rn-en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion/BINARY/thumbnail/en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-10-proyectos-de-fraccionamientos-buscan-permiso-de-construccion-8748638.html">
En Mazatlán, 10 proyectos de fraccionamientos buscan permiso de construcción
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-bajos-salarios-nadie-quiere-trabajar-en-el-sector-constructor-de-mazatlan-8869609.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8yvkiw-mazatlan-constructores-traen-a-albaniles-del-centro-y-sur-de-mexico./ALTERNATES/LANDSCAPE_160/mazatlan-constructores-traen-a-alba%C3%B1iles-del-centro-y-sur-de-mexico."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8yvkiw-mazatlan-constructores-traen-a-albaniles-del-centro-y-sur-de-mexico./BINARY/thumbnail/mazatlan-constructores-traen-a-alba%C3%B1iles-del-centro-y-sur-de-mexico."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-constructores-traen-a-albañiles-del-centro-y-sur-de-mexico."
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/por-bajos-salarios-nadie-quiere-trabajar-en-el-sector-constructor-de-mazatlan-8869609.html">
Por bajos salarios, nadie quiere trabajar en el sector constructor de Mazatlán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/protestan-para-que-no-construyan-condominios-en-centro-historico-y-olas-altas-8917510.html">
<img src="https://www.elsoldemazatlan.com.mx/local/k1x2hx-protestas-en-mazatlan-para-no-condiminios-en-centro-historico/ALTERNATES/LANDSCAPE_160/protestas-en-mazatlan-para-no-condiminios-en-centro-historico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/k1x2hx-protestas-en-mazatlan-para-no-condiminios-en-centro-historico/BINARY/thumbnail/protestas-en-mazatlan-para-no-condiminios-en-centro-historico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protestas-en-mazatlan-para-no-condiminios-en-centro-historico"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/protestan-para-que-no-construyan-condominios-en-centro-historico-y-olas-altas-8917510.html">
Protestan para frenar construcciones de condominios en Centro Histórico y Olas Altas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/adios-lluvias-asi-estara-el-clima-en-sinaloa-hoy-jueves-6-de-octubre-8992590.html">
<img src="https://www.elsoldesinaloa.com.mx/incoming/lx2n15-tematica-clima-calor/ALTERNATES/LANDSCAPE_160/tematica-clima-calor"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/lx2n15-tematica-clima-calor/BINARY/thumbnail/tematica-clima-calor"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tematica-clima-calor"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/adios-lluvias-asi-estara-el-clima-en-sinaloa-hoy-jueves-6-de-octubre-8992590.html">
Adiós lluvias: así estará el clima en Sinaloa hoy jueves 6 de octubre
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/aun-no-acaba-la-temporada-de-huracanes-en-sinaloa-8982729.html"> Aún no acaba la temporada de huracanes en Sinaloa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/local/este-es-el-pronostico-del-clima-para-sinaloa-hoy-30-de-septiembre-8965292.html"> Muy caluroso y soleado: Así cierra Sinaloa el mes de septiembre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-es-horno-sensacion-termica-superan-los-40-grados-8951954.html"> Sinaloa es horno: sensación térmica superan los 40 grados</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html">
<img src="https://www.elsoldesinaloa.com.mx/local/qptrx6-centro-simulacion-uas/ALTERNATES/LANDSCAPE_160/centro-simulacion-uas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/qptrx6-centro-simulacion-uas/BINARY/thumbnail/centro-simulacion-uas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="centro-simulacion-uas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html">
El Centro profesional de enseñanza de la salud: UAS
</a>
</h4>
<p class="summary ">
Se trata del Centro de Simulación Clínica donde tiene como objetivo inculcar a los estudiantes la calidad educativa para superar cualquier desafío medico
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/ALTERNATES/LANDSCAPE_160/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8fgdru-continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa/BINARY/thumbnail/Contin%C3%BAa%20baja%20la%20actividad%20para%20los%20constructores%20del%20sur%20de%20Sinaloa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Continúa baja la actividad para los constructores del sur de Sinaloa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/continua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html">
Continúa baja la actividad para los constructores del sur de Sinaloa </a>
</h4>
<p class="summary ">
El presidente de la CMIC zona sur, señaló que sobreviven ante la poca participación en la obra pública
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html">
<img src="https://www.elsoldemazatlan.com.mx/local/roanu9-fiesta-buchona.jpg/ALTERNATES/LANDSCAPE_160/fiesta-buchona.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/roanu9-fiesta-buchona.jpg/BINARY/thumbnail/fiesta-buchona.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fiesta-buchona.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/celebran-fiesta-buchona-en-la-oficina-de-servicios-publicos-en-el-ayuntamiento-de-mazatlan-8992803.html">
Celebran "fiesta buchona" en la oficina de Servicios Públicos en el Ayuntamiento de Mazatlán
</a>
</h4>
<p class="summary ">
"Abanicos" de billetes y armas de juguete se observan en las imágenes que empezaron a circular este miércoles por la tarde
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/sgvrqn-chivas/ALTERNATES/LANDSCAPE_160/chivas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/sgvrqn-chivas/BINARY/thumbnail/chivas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chivas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fotos-jugadores-de-chivas-son-captados-en-palenque-durante-show-de-christian-nodal-8994961.html">
Chivas: a días del repechaje, jugadores disfrutan de show de Christian Nodal [Fotos]
</a>
</h4>
<p class="summary ">
Mozo, Ormeño, Briseño y Alvarado fueron los jugadores captados en una fotografía difundida en redes sociales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html">
<img src="https://www.elsoldesinaloa.com.mx/local/qptrx6-centro-simulacion-uas/ALTERNATES/LANDSCAPE_160/centro-simulacion-uas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/qptrx6-centro-simulacion-uas/BINARY/thumbnail/centro-simulacion-uas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="centro-simulacion-uas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-centro-profesional-de-ensenanza-de-la-salud-uas-8994974.html">
El Centro profesional de enseñanza de la salud: UAS
</a>
</h4>
<p class="summary ">
Se trata del Centro de Simulación Clínica donde tiene como objetivo inculcar a los estudiantes la calidad educativa para superar cualquier desafío medico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/grx795-lionel-messi/ALTERNATES/LANDSCAPE_160/lionel%20messi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/grx795-lionel-messi/BINARY/thumbnail/lionel%20messi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lionel messi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
Messi confirma que Mundial de Qatar será el último de su carrera
</a>
</h4>
<p class="summary ">
Messi, de 35 años, jugará en Qatar el quinto Mundial de su carrera y se convertirá en el argentino con más participaciones, superando las cuatro de Diego Maradona y Javier Mascherano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/igewbr-suspenden.jpg/ALTERNATES/LANDSCAPE_160/suspenden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/igewbr-suspenden.jpg/BINARY/thumbnail/suspenden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="suspenden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html">
Por violencia en San Miguel Totolapan suspenden jornada de vacunación </a>
</h4>
<p class="summary ">
Tras la masacre, la Secretaría del Bienestar determinó reprogramar la aplicación del biológico a menores de 5 a 11 años en los municipios de Ajuchitlán y Zirándaro de los Chávez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3qpxaq-twitter-y-elon-musk.jpg/ALTERNATES/LANDSCAPE_160/Twitter%20y%20Elon%20Musk.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3qpxaq-twitter-y-elon-musk.jpg/BINARY/thumbnail/Twitter%20y%20Elon%20Musk.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Twitter y Elon Musk.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html">
Musk y Twitter negocian detalles para cerrar su operación de compra-venta
</a>
</h4>
<p class="summary ">
Las discusiones continúan mientras se acerca la fecha clave del 17 de octubre, día en que está previsto el inicio del juicio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/dunu30-jesus-saavedra.jpg/ALTERNATES/LANDSCAPE_160/Jesu%CC%81s%20Saavedra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/dunu30-jesus-saavedra.jpg/BINARY/thumbnail/Jesu%CC%81s%20Saavedra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jesús Saavedra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html">
Presidente de notarios en Morelos obtiene amparo para evitar ser detenido por corrupción
</a>
</h4>
<p class="summary ">
El Juez de Distrito admitió la demanda, pero por tener un alto riesgo de fuga, le requirió una garantía de 21 mil pesos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=8994707&type=article&title=Contin%c3%baa+baja+la+actividad+para+los+constructores+del+sur+de+Sinaloa&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcontinua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8994707&amp;type=article&amp;title=Contin%c3%baa+baja+la+actividad+para+los+constructores+del+sur+de+Sinaloa&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcontinua-baja-la-actividad-para-los-constructores-del-sur-de-sinaloa-8994707.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=421495161&title=Mazatlan&url=tag%3amain.ewf%2c2014%3amazatlan&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=421495161&amp;title=Mazatlan&amp;url=tag%3amain.ewf%2c2014%3amazatlan&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1884791943&title=Construcci%c3%b3n&url=tag%3amain.ewf%2c2014%3aConstrucci%25C3%25B3n&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1884791943&amp;title=Construcci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aConstrucci%25C3%25B3n&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=2012030516&title=Actividad&url=tag%3amain.ewf%2c2014%3aactividad&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=2012030516&amp;title=Actividad&amp;url=tag%3amain.ewf%2c2014%3aactividad&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Marimar Toledo | El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
