<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Marimar Toledo | El Sol de Mazatlán "});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Precio, Tacos, Aumento]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Prepárate: subirá el precio de los tacos - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Precio,Tacos,Aumento, "/>
<meta name="description" content="La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/ALTERNATES/LANDSCAPE_1140/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Prepárate: subirá el precio de los tacos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"/>
<meta property="og:description" content="La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Prepárate: subirá el precio de los tacos"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"/>
<meta name="twitter:description" content="La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/ALTERNATES/LANDSCAPE_400/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8462470');
googletag.pubads().setTargeting("topic", [
"Precio",
"Tacos",
"Aumento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"
},
"headline" : "Prepárate: subirá el precio de los tacos",
"datePublished": "2022-06-19T10:05:38CDT",
"dateModified": "2022-06-19T10:05:38CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Marimar Toledo | El Sol de Mazatlán "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/ALTERNATES/LANDSCAPE_960/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos",
"height": "599",
"width": "960"
},
"description" : "La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo ",
"articleSection": "local",
"keywords": "[Precio, Tacos, Aumento]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 19 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Prepárate: subirá el precio de los tacos
</h1>
</div>
<h3
class="subtitle">
La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/ALTERNATES/LANDSCAPE_160/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/BINARY/thumbnail/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prepárate: subirá el precio de los tacos"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Las harinas de trigo presentan un incremento por la escasez que existe. Foto: Fausto McConegly | El Sol de Mazatlán </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Marimar Toledo | El Sol de Mazatlán </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8462470"
>
<p><b>Mazatlán, Sin.- </b>El <b>precio </b>del <b>trigo </b>se ha disparado en todo <b>México</b>, ya que se rige a nivel internacional, lo que ha ocasionado que diversos alimentos preparados a base de harina vayan al alza, ¡Y los tacos son uno de ellos!</p><p>La presidenta de la <b>Cámara Nacional de la Industria de la Transformación</b> en Mazatlán, <b>Helena Larsen Ayala</b>, aseguró que la guerra entre Ucrania y Rusia ha impactado en el <b>sector alimenticio</b>, al ser países clave en la <b>producción </b>del grano, lo que se ve reflejado al final de cuentas en aumentos también hacia el público <b>consumidor</b>.</p><p><b>También te puede interesar: </b><a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html" target="_self" rel="Follow">Pescadores Artesanales de Playa Norte tienen buenas capturas de pargo y cochito</a></p><p>Manifestó que México es un país en el que este grano es básico para el consumo diario. Las harinas de trigo presentan un incremento por la escasez que existe, lo que aumenta el valor y lo que se verá traducido en el pan, tortilla y, por ende, en productos como los tacos. </p><p><i>“Al haber escasez por una guerra como la que existe entre Rusia y Ucrania, y que no pueda salir el producto de Ucrania hacia el resto de los países, sube el valor del trigo, y eso se ve en el pan, en las tortillas de harina, todos los productos que están alrededor del trigo van a incrementar, entonces, por lo tanto, el taquito que nos comíamos en un restaurante también va a subir su precio, porque las harinas ya incrementaron su valor”,</i> finalizó.</p><h2>EL SECTOR INDUSTRIAL ESTÁ PARALIZADO</h2><p>La guerra tecnológica entre los principales países productores de chips electrónicos, Ucrania y Rusia, mantiene al sector industrial prácticamente paralizado, pues son estos componentes el cerebro de todo desarrollo tecnológico y actualmente se registra una escasez en su fabricación a nivel mundial.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
<img src="https://www.elsoldesinaloa.com.mx/local/e7nlak-nublado-tematica/ALTERNATES/LANDSCAPE_160/nublado%20tem%C3%A1tica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/e7nlak-nublado-tematica/BINARY/thumbnail/nublado%20tem%C3%A1tica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nublado temática"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
Un día caluroso le espera a Sinaloa hoy domingo 19 de junio
</a>
</h4>
</div>
</article>
</p><p>Larsen Ayala confirmó que en Sinaloa también se viven afectaciones distintas debido a esta problemática mundial.</p><p><i>&quot;Tenemos escasez en vehículos, en radiocomunicación, cámaras, de todo lo que es tecnología hay escasez, esta crisis mundial nos está afectando a la proveeduría y servicios que estamos alrededor de la industria, todos estamos viviendo la problemática&quot;,</i> dijo. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8462470 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8462470").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8462470").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8462470").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8462470"
>
<p><b>Mazatlán, Sin.- </b>El <b>precio </b>del <b>trigo </b>se ha disparado en todo <b>México</b>, ya que se rige a nivel internacional, lo que ha ocasionado que diversos alimentos preparados a base de harina vayan al alza, ¡Y los tacos son uno de ellos!</p><p>La presidenta de la <b>Cámara Nacional de la Industria de la Transformación</b> en Mazatlán, <b>Helena Larsen Ayala</b>, aseguró que la guerra entre Ucrania y Rusia ha impactado en el <b>sector alimenticio</b>, al ser países clave en la <b>producción </b>del grano, lo que se ve reflejado al final de cuentas en aumentos también hacia el público <b>consumidor</b>.</p><p><b>También te puede interesar: </b><a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html" target="_self" rel="Follow">Pescadores Artesanales de Playa Norte tienen buenas capturas de pargo y cochito</a></p><p>Manifestó que México es un país en el que este grano es básico para el consumo diario. Las harinas de trigo presentan un incremento por la escasez que existe, lo que aumenta el valor y lo que se verá traducido en el pan, tortilla y, por ende, en productos como los tacos. </p><p><i>“Al haber escasez por una guerra como la que existe entre Rusia y Ucrania, y que no pueda salir el producto de Ucrania hacia el resto de los países, sube el valor del trigo, y eso se ve en el pan, en las tortillas de harina, todos los productos que están alrededor del trigo van a incrementar, entonces, por lo tanto, el taquito que nos comíamos en un restaurante también va a subir su precio, porque las harinas ya incrementaron su valor”,</i> finalizó.</p><h2>EL SECTOR INDUSTRIAL ESTÁ PARALIZADO</h2><p>La guerra tecnológica entre los principales países productores de chips electrónicos, Ucrania y Rusia, mantiene al sector industrial prácticamente paralizado, pues son estos componentes el cerebro de todo desarrollo tecnológico y actualmente se registra una escasez en su fabricación a nivel mundial.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
<img src="https://www.elsoldesinaloa.com.mx/local/e7nlak-nublado-tematica/ALTERNATES/LANDSCAPE_160/nublado%20tem%C3%A1tica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/e7nlak-nublado-tematica/BINARY/thumbnail/nublado%20tem%C3%A1tica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nublado temática"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
Un día caluroso le espera a Sinaloa hoy domingo 19 de junio
</a>
</h4>
</div>
</article>
</p><p>Larsen Ayala confirmó que en Sinaloa también se viven afectaciones distintas debido a esta problemática mundial.</p><p><i>&quot;Tenemos escasez en vehículos, en radiocomunicación, cámaras, de todo lo que es tecnología hay escasez, esta crisis mundial nos está afectando a la proveeduría y servicios que estamos alrededor de la industria, todos estamos viviendo la problemática&quot;,</i> dijo. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8462470 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8462470").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8462470").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8462470").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/aumento" class ="item-tags" >
Aumento
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/tacos" class ="item-tags" >
Tacos
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/precio" class ="item-tags" >
Precio
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/guerra-entre-rusia-y-ucrania-afectara-al-precio-del-mango-en-el-sur-de-sinaloa-8121937.html">
<img src="https://www.elsoldemazatlan.com.mx/local/t3tcua-mango-afectaciones/ALTERNATES/LANDSCAPE_160/mango-afectaciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/t3tcua-mango-afectaciones/BINARY/thumbnail/mango-afectaciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mango-afectaciones"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/guerra-entre-rusia-y-ucrania-afectara-al-precio-del-mango-en-el-sur-de-sinaloa-8121937.html">
Guerra entre Rusia y Ucrania afectará al precio del mango en el sur de Sinaloa </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mexico-es-unico-pais-de-america-latina-que-no-ha-recuperado-el-nivel-de-su-economia-tras-la-pandemia-8177938.html">
<img src="https://www.elsoldemazatlan.com.mx/local/njudnw-turistas-mazatlan/ALTERNATES/LANDSCAPE_160/turistas-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/njudnw-turistas-mazatlan/BINARY/thumbnail/turistas-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/mexico-es-unico-pais-de-america-latina-que-no-ha-recuperado-el-nivel-de-su-economia-tras-la-pandemia-8177938.html">
México es único país de América Latina que no ha recuperado el nivel de su economía tras la pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-dinero-no-alcanza-por-las-nubes-la-canasta-basica-en-mazatlan-8293199.html">
<img src="https://www.elsoldemazatlan.com.mx/local/qfah98-mercado-mazatlan.jpg/ALTERNATES/LANDSCAPE_160/mercado%20mazatlan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/qfah98-mercado-mazatlan.jpg/BINARY/thumbnail/mercado%20mazatlan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado mazatlan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/el-dinero-no-alcanza-por-las-nubes-la-canasta-basica-en-mazatlan-8293199.html">
El dinero no alcanza: Por las nubes la canasta básica en Mazatlán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html">
<img src="https://www.elsoldemazatlan.com.mx/local/ntjsmt-pescadores.jpg/ALTERNATES/LANDSCAPE_160/pescadores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/ntjsmt-pescadores.jpg/BINARY/thumbnail/pescadores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pescadores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html">
Pescadores Artesanales de Playa Norte tienen buenas capturas de pargo y cochito
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/inicia-este-viernes-entrega-de-apoyos-bienpesca-2022-8444871.html"> Inicia este viernes entrega de apoyos Bienpesca 2022</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/pescadores-ya-no-encuentran-salida-a-la-crisis-de-desempleo-8409288.html"> Pescadores ya no encuentran salida a la crisis de desempleo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/inicia-cosecha-en-granjas-de-camaron-en-el-sur-de-sinaloa-8431099.html"> Inicia cosecha en granjas de camarón en el sur de Sinaloa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html">
<img src="https://www.elsoldesinaloa.com.mx/doble-via/56htue-dia-de-papa/ALTERNATES/LANDSCAPE_160/dia-de-papa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/doble-via/56htue-dia-de-papa/BINARY/thumbnail/dia-de-papa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dia-de-papa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html">
Día del Padre, ¿sabes por qué se celebra el tercer domingo de junio?
</a>
</h4>
<p class="summary ">
Para saber un poco de la historia del inicio de la celebración del Día del Padre habrá que remontarnos a algunos años atrás
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/ALTERNATES/LANDSCAPE_160/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/BINARY/thumbnail/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prepárate: subirá el precio de los tacos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html">
Prepárate: subirá el precio de los tacos
</a>
</h4>
<p class="summary ">
La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
<img src="https://www.elsoldesinaloa.com.mx/local/e7nlak-nublado-tematica/ALTERNATES/LANDSCAPE_160/nublado%20tem%C3%A1tica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/e7nlak-nublado-tematica/BINARY/thumbnail/nublado%20tem%C3%A1tica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="nublado temática"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/un-dia-caluroso-le-espera-a-sinaloa-hoy-domingo-19-de-junio-8461609.html">
Un día caluroso le espera a Sinaloa hoy domingo 19 de junio
</a>
</h4>
<p class="summary ">
Según el reporte de CONAGUA, se esperan temperaturas máximas de 37 grados centígrados y cielo nublado en la mayoría de los municipios
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/gzvn9t-mlb-mexican-power-andres-munoz-firme-con-seattle/ALTERNATES/LANDSCAPE_160/MLB%20Mexican%20Power:%20Andr%C3%A9s%20Mu%C3%B1oz%20firme%20con%20Seattle"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/gzvn9t-mlb-mexican-power-andres-munoz-firme-con-seattle/BINARY/thumbnail/MLB%20Mexican%20Power:%20Andr%C3%A9s%20Mu%C3%B1oz%20firme%20con%20Seattle"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MLB Mexican Power: Andrés Muñoz firme con Seattle"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mlb-mexican-power-andres-munoz-firme-con-seattle-8462502.html">
MLB Mexican Power: Andrés Muñoz firme con Seattle
</a>
</h4>
<p class="summary ">
Cuatro ponches le bastaron al sinaloense para cumplir con su labor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/ALTERNATES/LANDSCAPE_160/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gnslq4-preparate-subira-el-precio-de-los-tacos/BINARY/thumbnail/Prep%C3%A1rate:%20subir%C3%A1%20el%20precio%20de%20los%20tacos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prepárate: subirá el precio de los tacos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preparate-subira-el-precio-de-los-tacos-8462470.html">
Prepárate: subirá el precio de los tacos
</a>
</h4>
<p class="summary ">
La presidenta de Canacintra Mazatlán, señaló que por la guerra entre Ucrania y Rusia hay escasez de trigo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kvde59-la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan.png/ALTERNATES/LANDSCAPE_160/La%20guerra%20en%20Ucrania%20podri%CC%81a%20durar%20an%CC%83os,%20advierte%20la%20OTAN.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kvde59-la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan.png/BINARY/thumbnail/La%20guerra%20en%20Ucrania%20podri%CC%81a%20durar%20an%CC%83os,%20advierte%20la%20OTAN.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La guerra en Ucrania podría durar años, advierte la OTAN.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/la-guerra-en-ucrania-podria-durar-anos-advierte-la-otan-8462342.html">
La guerra en Ucrania podría durar años, advierte la OTAN
</a>
</h4>
<p class="summary ">
El secretario general de la OTAN, Jens Stoltenberg, señaló también que pese al coste de la guerra para Europa, sería peor no marcarle un alto a Rusia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ir0vgz-rusia-provoca-fuertes-perdidas-para-ucrania-mientras-kiev-admite-complicaciones-en-jarkov.png/ALTERNATES/LANDSCAPE_160/Rusia%20provoca%20fuertes%20pe%CC%81rdidas%20para%20Ucrania,%20mientras%20Kiev%20admite%20complicaciones%20en%20Ja%CC%81rkov.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ir0vgz-rusia-provoca-fuertes-perdidas-para-ucrania-mientras-kiev-admite-complicaciones-en-jarkov.png/BINARY/thumbnail/Rusia%20provoca%20fuertes%20pe%CC%81rdidas%20para%20Ucrania,%20mientras%20Kiev%20admite%20complicaciones%20en%20Ja%CC%81rkov.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rusia provoca fuertes pérdidas para Ucrania, mientras Kiev admite complicaciones en Járkov.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/rusia-asedia-a-las-fuerzas-ucranianas-en-la-region-del-donbas-8462327.html">
Rusia provoca fuertes pérdidas para Ucrania, mientras Kiev admite complicaciones en Jarkov
</a>
</h4>
<p class="summary ">
El ejército ruso afirmó haber asesinado a más de 50 oficiales ucranianos, así como arsenal en las regiones de Zaporozhia y Mykolaiv
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html">
<img src="https://www.elsoldesinaloa.com.mx/doble-via/56htue-dia-de-papa/ALTERNATES/LANDSCAPE_160/dia-de-papa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/doble-via/56htue-dia-de-papa/BINARY/thumbnail/dia-de-papa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dia-de-papa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/dia-del-padre-sabes-por-que-se-celebra-el-tercer-domingo-de-junio-8460118.html">
Día del Padre, ¿sabes por qué se celebra el tercer domingo de junio?
</a>
</h4>
<p class="summary ">
Para saber un poco de la historia del inicio de la celebración del Día del Padre habrá que remontarnos a algunos años atrás
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html">
<img src="https://www.elsoldemazatlan.com.mx/local/ntjsmt-pescadores.jpg/ALTERNATES/LANDSCAPE_160/pescadores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/ntjsmt-pescadores.jpg/BINARY/thumbnail/pescadores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pescadores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pescadores-artesanales-de-playa-norte-tienen-buenas-capturas-de-pargo-y-cochito-8461694.html">
Pescadores Artesanales de Playa Norte tienen buenas capturas de pargo y cochito
</a>
</h4>
<p class="summary ">
Con los cambios de temperatura hay algunas especies que van escaseando y otras que empiezan a abundar
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=8462470&type=article&title=Prep%c3%a1rate%3a+subir%c3%a1+el+precio+de+los+tacos&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fpreparate-subira-el-precio-de-los-tacos-8462470.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8462470&amp;type=article&amp;title=Prep%c3%a1rate%3a+subir%c3%a1+el+precio+de+los+tacos&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fpreparate-subira-el-precio-de-los-tacos-8462470.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1254726125&title=Precio&url=tag%3amain.ewf%2c2014%3aprecio&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1254726125&amp;title=Precio&amp;url=tag%3amain.ewf%2c2014%3aprecio&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1720312713&title=Tacos&url=tag%3amain.ewf%2c2014%3atacos&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1720312713&amp;title=Tacos&amp;url=tag%3amain.ewf%2c2014%3atacos&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=529100372&title=Aumento&url=tag%3amain.ewf%2c2014%3aaumento&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=529100372&amp;title=Aumento&amp;url=tag%3amain.ewf%2c2014%3aaumento&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Marimar Toledo | El Sol de Mazatlán ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
