<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Irene Medrano Villanueva │ El Sol de Sinaloa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Maiz,Diputados,Congreso Del Estado, "/>
<meta name="description" content="Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/ALTERNATES/LANDSCAPE_1140/votacion"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"/>
<meta property="og:description" content="Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"/>
<meta name="twitter:description" content="Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/ALTERNATES/LANDSCAPE_400/votacion"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6035890');
googletag.pubads().setTargeting("topic", [
"Maiz",
"Diputados",
"Congreso Del Estado",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"
},
"headline" : "Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa",
"datePublished": "2020-11-19T18:32:00CST",
"dateModified": "2020-11-19T18:36:29CST",
"publisher": {
"@type": "Organization",
"name": "El Sol De Mazatlán",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Irene Medrano Villanueva │ El Sol de Sinaloa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/ALTERNATES/LANDSCAPE_960/votacion",
"height": "599",
"width": "960"
},
"description" : "Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 19 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa
</h1>
</div>
<h3
class="subtitle">
Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/ALTERNATES/LANDSCAPE_160/votacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/BINARY/thumbnail/votacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="votacion"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Congreso del Estado de Sinaloa </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2flegisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Irene Medrano Villanueva │ El Sol de Sinaloa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6035890"
>
<p><b><i>Culiacán, Sin.- </i></b>El <b>Congreso del Estado de Sinaloa</b> aprobó expedir la <b>Ley de Fomento y Protección del Maíz Nativo, </b>con el objeto de declararlo como Patrimonio Alimentario y Cultural de Sinaloa, además de promover el desarrollo sustentable</p><p>Tener una ley que fomente y proteja el maíz nativo de Sinaloa permitirá preservar prácticas de cultivo milenarias que generan productos orgánicos y de mayor valor nutricional que los maíces híbridos y se protege el patrimonio histórico de la entidad, afirmaron <b>diputados de Morena, PRI y PRD.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-grito-presente-en-el-congreso-del-estado-cosa-del-pasado-6035251.html">
<img src="https://www.elsoldesinaloa.com.mx/local/41sako-tablero.jpg/ALTERNATES/LANDSCAPE_160/TABLERO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/41sako-tablero.jpg/BINARY/thumbnail/TABLERO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TABLERO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>El diputado Jesús Ramón Monreal Cázarez, del Grupo Parlamentario de Morena y presidente de la Comisión de Asuntos Agropecuarios, afirmó que esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz nativo.</p><p>Este maíz, resaltó, tiene un valor nutricional mayor que los maíces híbridos que se consumen actualmente, por lo que garantiza el derecho a una alimentación nutritiva, suficiente y de calidad.</p><p>Es necesaria, dijo, la recuperación de la producción campesina milpera de maíz para enfrentar las amenazas a la seguridad alimentaria y la economía campesina de México. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcongresosinaloa%2Fposts%2F1881003828715214&show_text=true&width=552&height=458&appId" width="552" height="458" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p><p>La diputada Ana Cecilia Moreno Romero, secretaria de la Comisión de Asuntos Agropecuarios, aseguró que con esta ley se llena un vacío importante para Sinaloa, que tiene en el maíz uno de sus principales signos de identidad y de liderazgo en la producción nacional de alimentos.</p><p>El objeto de esta Ley, añadió, es declarar al maíz nativo como patrimonio alimentario y cultural de Sinaloa, así como en todo lo relativo a su producción, comercialización y consumo.</p><p><i>“Si propiciamos, de acuerdo con esta nueva Ley, condiciones para el desarrollo y la investigación, y somos capaces de producir nuestra propia semilla, vamos a corregir una distorsión estructural que lastima a miles de productores sinaloenses”,</i> aseguró.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/7owp2q-votacion/ALTERNATES/FREE_160/votacion"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/7owp2q-votacion/BINARY/thumbnail/votacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="votacion"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Congreso del Estado de Sinaloa </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El diputado Edgar Augusto González Zatarain, del PRD, señaló que a diferencia de los maíces híbridos, que tienen candados genéticos para que no sirvan como semilla, los nativos se pueden sembrar y volver a resembrar y son parte de la formación de muchos sinaloenses.</p><p><b><u>Te puede interesar: <a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/andan-perdidos-mas-de-5-mil-753-millones-de-pesos-morena-6029592.html">Andan perdidos más de 5 mil 753 millones de pesos: Morena</a></u></b></p><p>Además de declarar el maíz nativo como Patrimonio Alimentario y Cultural del Estado de Sinaloa, otro de los objetos de la ley es fomentar su desarrollo sustentable, promover su productividad, mejoramiento, competitividad y biodiversidad; apoyar y promover las actividades de los productos; y promover políticas públicas que permitan la creación de empresas familiares.</p><p><br></p><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí↓</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/diputados-dan-su-aval-para-que-el-titular-de-la-cedh-dure-cuatro-anos-mas-6035186.html">
<img src="https://www.elsoldesinaloa.com.mx/local/jzolso-voto.jpg/ALTERNATES/LANDSCAPE_160/VOTO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/jzolso-voto.jpg/BINARY/thumbnail/VOTO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VOTO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/diputados-dan-su-aval-para-que-el-titular-de-la-cedh-dure-cuatro-anos-mas-6035186.html">
Diputados dan su aval para que el titular de la CEDH dure cuatro años más
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/jornada-de-salud-y-asistencia-si-llegan-a-taramaris-montes-salas-6031804.html">
<img src="https://www.elsoldesinaloa.com.mx/local/s1vytf-taramaris/ALTERNATES/LANDSCAPE_160/taramaris"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/s1vytf-taramaris/BINARY/thumbnail/taramaris"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taramaris"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/jornada-de-salud-y-asistencia-si-llegan-a-taramaris-montes-salas-6031804.html">
Jornada de salud y asistencia sí llegan a Tarámaris: Montes Salas
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/toman-protesta-los-nuevos-subsecretarios-de-pesca-y-acuacultura-6031415.html">
<img src="https://www.elsoldesinaloa.com.mx/local/n1gn52-secretaria-de-pesca-y-acuacultura-1/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Pesca%20y%20Acuacultura%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/n1gn52-secretaria-de-pesca-y-acuacultura-1/BINARY/thumbnail/Secretar%C3%ADa%20de%20Pesca%20y%20Acuacultura%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Pesca y Acuacultura 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/toman-protesta-los-nuevos-subsecretarios-de-pesca-y-acuacultura-6031415.html">
Toman protesta los nuevos subsecretarios de Pesca y Acuacultura
</a>
</h4>
</div>
</article>
</p><p><b><br></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6035890 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6035890").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6035890").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6035890").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6035890"
>
<p><b><i>Culiacán, Sin.- </i></b>El <b>Congreso del Estado de Sinaloa</b> aprobó expedir la <b>Ley de Fomento y Protección del Maíz Nativo, </b>con el objeto de declararlo como Patrimonio Alimentario y Cultural de Sinaloa, además de promover el desarrollo sustentable</p><p>Tener una ley que fomente y proteja el maíz nativo de Sinaloa permitirá preservar prácticas de cultivo milenarias que generan productos orgánicos y de mayor valor nutricional que los maíces híbridos y se protege el patrimonio histórico de la entidad, afirmaron <b>diputados de Morena, PRI y PRD.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-grito-presente-en-el-congreso-del-estado-cosa-del-pasado-6035251.html">
<img src="https://www.elsoldesinaloa.com.mx/local/41sako-tablero.jpg/ALTERNATES/LANDSCAPE_160/TABLERO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/41sako-tablero.jpg/BINARY/thumbnail/TABLERO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TABLERO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
</article>
</p><p>El diputado Jesús Ramón Monreal Cázarez, del Grupo Parlamentario de Morena y presidente de la Comisión de Asuntos Agropecuarios, afirmó que esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz nativo.</p><p>Este maíz, resaltó, tiene un valor nutricional mayor que los maíces híbridos que se consumen actualmente, por lo que garantiza el derecho a una alimentación nutritiva, suficiente y de calidad.</p><p>Es necesaria, dijo, la recuperación de la producción campesina milpera de maíz para enfrentar las amenazas a la seguridad alimentaria y la economía campesina de México. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fcongresosinaloa%2Fposts%2F1881003828715214&show_text=true&width=552&height=458&appId" width="552" height="458" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p><p>La diputada Ana Cecilia Moreno Romero, secretaria de la Comisión de Asuntos Agropecuarios, aseguró que con esta ley se llena un vacío importante para Sinaloa, que tiene en el maíz uno de sus principales signos de identidad y de liderazgo en la producción nacional de alimentos.</p><p>El objeto de esta Ley, añadió, es declarar al maíz nativo como patrimonio alimentario y cultural de Sinaloa, así como en todo lo relativo a su producción, comercialización y consumo.</p><p><i>“Si propiciamos, de acuerdo con esta nueva Ley, condiciones para el desarrollo y la investigación, y somos capaces de producir nuestra propia semilla, vamos a corregir una distorsión estructural que lastima a miles de productores sinaloenses”,</i> aseguró.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/7owp2q-votacion/ALTERNATES/FREE_160/votacion"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/7owp2q-votacion/BINARY/thumbnail/votacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="votacion"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Congreso del Estado de Sinaloa </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El diputado Edgar Augusto González Zatarain, del PRD, señaló que a diferencia de los maíces híbridos, que tienen candados genéticos para que no sirvan como semilla, los nativos se pueden sembrar y volver a resembrar y son parte de la formación de muchos sinaloenses.</p><p><b><u>Te puede interesar: <a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/andan-perdidos-mas-de-5-mil-753-millones-de-pesos-morena-6029592.html">Andan perdidos más de 5 mil 753 millones de pesos: Morena</a></u></b></p><p>Además de declarar el maíz nativo como Patrimonio Alimentario y Cultural del Estado de Sinaloa, otro de los objetos de la ley es fomentar su desarrollo sustentable, promover su productividad, mejoramiento, competitividad y biodiversidad; apoyar y promover las actividades de los productos; y promover políticas públicas que permitan la creación de empresas familiares.</p><p><br></p><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí↓</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/diputados-dan-su-aval-para-que-el-titular-de-la-cedh-dure-cuatro-anos-mas-6035186.html">
<img src="https://www.elsoldesinaloa.com.mx/local/jzolso-voto.jpg/ALTERNATES/LANDSCAPE_160/VOTO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/jzolso-voto.jpg/BINARY/thumbnail/VOTO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VOTO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/diputados-dan-su-aval-para-que-el-titular-de-la-cedh-dure-cuatro-anos-mas-6035186.html">
Diputados dan su aval para que el titular de la CEDH dure cuatro años más
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/jornada-de-salud-y-asistencia-si-llegan-a-taramaris-montes-salas-6031804.html">
<img src="https://www.elsoldesinaloa.com.mx/local/s1vytf-taramaris/ALTERNATES/LANDSCAPE_160/taramaris"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/s1vytf-taramaris/BINARY/thumbnail/taramaris"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taramaris"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/jornada-de-salud-y-asistencia-si-llegan-a-taramaris-montes-salas-6031804.html">
Jornada de salud y asistencia sí llegan a Tarámaris: Montes Salas
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/toman-protesta-los-nuevos-subsecretarios-de-pesca-y-acuacultura-6031415.html">
<img src="https://www.elsoldesinaloa.com.mx/local/n1gn52-secretaria-de-pesca-y-acuacultura-1/ALTERNATES/LANDSCAPE_160/Secretar%C3%ADa%20de%20Pesca%20y%20Acuacultura%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/n1gn52-secretaria-de-pesca-y-acuacultura-1/BINARY/thumbnail/Secretar%C3%ADa%20de%20Pesca%20y%20Acuacultura%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secretaría de Pesca y Acuacultura 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/toman-protesta-los-nuevos-subsecretarios-de-pesca-y-acuacultura-6031415.html">
Toman protesta los nuevos subsecretarios de Pesca y Acuacultura
</a>
</h4>
</div>
</article>
</p><p><b><br></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6035890 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6035890").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6035890").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6035890").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/congreso-del-estado" class ="item-tags" >
Congreso Del Estado
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/diputados" class ="item-tags" >
Diputados
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/maiz" class ="item-tags" >
Maiz
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-prefiere-ingreso-economico-que-cuidarse-del-covid-19-estrada-ferreiro-6030999.html">
<img src="https://www.elsoldesinaloa.com.mx/local/8xejdi-gente-covid/ALTERNATES/LANDSCAPE_160/gente%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/8xejdi-gente-covid/BINARY/thumbnail/gente%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gente covid"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-prefiere-ingreso-economico-que-cuidarse-del-covid-19-estrada-ferreiro-6030999.html">
“Mazatlán prefiere ingreso económico que cuidarse del Covid-19”: Estrada Ferreiro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-sigue-sin-obedecer-al-teesin-cuen-ojeda-6030009.html">
<img src="https://www.elsoldesinaloa.com.mx/local/onz8pf-cfe/ALTERNATES/LANDSCAPE_160/CFE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/onz8pf-cfe/BINARY/thumbnail/CFE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CFE"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-sigue-sin-obedecer-al-teesin-cuen-ojeda-6030009.html">
Congreso del Estado sigue sin obedecer al TEESIN: Cuén Ojeda
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/diputados-federales-infantiles-demandan-que-el-internet-sea-gratuito-6030400.html">
<img src="https://www.elsoldesinaloa.com.mx/incoming/rah6nc-whatsapp-image-2020-08-06-at-7.17.34-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-08-06%20at%207.17.34%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/rah6nc-whatsapp-image-2020-08-06-at-7.17.34-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-08-06%20at%207.17.34%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-08-06 at 7.17.34 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/diputados-federales-infantiles-demandan-que-el-internet-sea-gratuito-6030400.html">
Diputados federales infantiles demandan que el internet sea gratuito
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/apoyos-para-desplazados-se-quedan-estancados-6032091.html">
<img src="https://www.elsoldemazatlan.com.mx/local/bjtxf8-desplazados/ALTERNATES/LANDSCAPE_160/desplazados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/bjtxf8-desplazados/BINARY/thumbnail/desplazados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desplazados"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/apoyos-para-desplazados-se-quedan-estancados-6032091.html">
Apoyos para desplazados se quedan “estancados”
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/despues-del-primer-viaje-se-amarra-50-de-la-flota-camaronera-6028928.html"> Después del primer viaje, se “amarra” 50% de la flota camaronera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/se-estabiliza-dengue-en-escuinapa-6028103.html"> Se “estabiliza” dengue en Escuinapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-pescadores-un-freno-al-hostigamiento-de-la-marina-6028051.html"> Exigen pescadores un freno al hostigamiento de la Marina</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html">
<img src="https://www.elsoldesinaloa.com.mx/local/rt2lnw-congreso-del-estado/ALTERNATES/LANDSCAPE_160/congreso%20del%20estado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/rt2lnw-congreso-del-estado/BINARY/thumbnail/congreso%20del%20estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso del estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html">
Aprueban Ley de Pensiones a favor de los trabajadores del estado
</a>
</h4>
<p class="summary ">
Se destaca que cualquier trabajador podrá obtener su jubilación una vez que cumplan la antigüedad laboral de 30 años para hombres y 25 años para mujeres
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html">
<img src="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/ALTERNATES/LANDSCAPE_160/votacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/BINARY/thumbnail/votacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="votacion"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html">
Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa
</a>
</h4>
<p class="summary ">
Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html">
<img src="https://www.elsoldemazatlan.com.mx/local/cqu7bu-emmett-soto/ALTERNATES/LANDSCAPE_160/emmett%20soto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/cqu7bu-emmett-soto/BINARY/thumbnail/emmett%20soto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emmett soto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html">
El “Químico” sería un buen Gobernador: Emmett Soto </a>
</h4>
<p class="summary ">
El presidente escuinapense asegura que su homologo es la persona correcta para ser candidato de MORENA
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html">
<img src="https://www.elsoldesinaloa.com.mx/local/rt2lnw-congreso-del-estado/ALTERNATES/LANDSCAPE_160/congreso%20del%20estado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/rt2lnw-congreso-del-estado/BINARY/thumbnail/congreso%20del%20estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso del estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-ley-de-pensiones-a-favor-de-los-trabajadores-del-estado-6035976.html">
Aprueban Ley de Pensiones a favor de los trabajadores del estado
</a>
</h4>
<p class="summary ">
Se destaca que cualquier trabajador podrá obtener su jubilación una vez que cumplan la antigüedad laboral de 30 años para hombres y 25 años para mujeres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html">
<img src="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/ALTERNATES/LANDSCAPE_160/votacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/i27fzr-votacion/BINARY/thumbnail/votacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="votacion"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/legisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html">
Legisladores aprueban Ley de Protección del maíz nativo de Sinaloa
</a>
</h4>
<p class="summary ">
Esta ley significa un cambio histórico y trascendental, porque impulsará la producción del maíz originario del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html">
<img src="https://www.elsoldemexico.com.mx/mundo/w1bo1b-california-toque-de-queda-reuters.jpg/ALTERNATES/LANDSCAPE_160/california%20toque%20de%20queda%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/w1bo1b-california-toque-de-queda-reuters.jpg/BINARY/thumbnail/california%20toque%20de%20queda%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="california toque de queda REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/california-impone-toque-de-queda-por-pico-de-casos-de-covid-19-6035865.html">
California impone toque de queda por pico de casos de Covid-19
</a>
</h4>
<p class="summary ">
"Es crucial que actuemos para disminuir la transmisión y retrasar las hospitalizaciones", dijo el gobernador Gavin Newsom
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html">
<img src="https://www.elsoldemazatlan.com.mx/local/cqu7bu-emmett-soto/ALTERNATES/LANDSCAPE_160/emmett%20soto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/cqu7bu-emmett-soto/BINARY/thumbnail/emmett%20soto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="emmett soto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-quimico-seria-un-buen-gobernador-emmett-soto-6035576.html">
El “Químico” sería un buen Gobernador: Emmett Soto </a>
</h4>
<p class="summary ">
El presidente escuinapense asegura que su homologo es la persona correcta para ser candidato de MORENA
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/ldxxlx-mexico-uno.jpg/ALTERNATES/LANDSCAPE_160/MEXICO%20UNO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/ldxxlx-mexico-uno.jpg/BINARY/thumbnail/MEXICO%20UNO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEXICO UNO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/el-evento-mexico-corre-por-sus-heroes-llega-a-mazatlan-6035565.html">
El evento “México Corre por sus Héroes” llega a Mazatlán
</a>
</h4>
<p class="summary ">
Dicho evento será en conmemoración la Gran Maratón Pacifico, que por la pandemia tuvo que cancelarse
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html">
<img src="https://www.elsoldemexico.com.mx/incoming/a9u7d8-belinda-fewings-dpwwav9dhkk-unsplash.jpg/ALTERNATES/LANDSCAPE_160/belinda-fewings-DpwWav9DhKk-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/a9u7d8-belinda-fewings-dpwwav9dhkk-unsplash.jpg/BINARY/thumbnail/belinda-fewings-DpwWav9DhKk-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="belinda-fewings-DpwWav9DhKk-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/circulos/turismo/vuelos-economicos-como-saber-de-vuelos-economicos-6035332.html">
Lanzan herramienta para detectar vuelos económicos
</a>
</h4>
<p class="summary ">
Te contamos cómo conocer todos los proveedores de viaje para las fechas y ruta que elegiste
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=6035890&type=article&title=Legisladores+aprueban+Ley+de+Protecci%c3%b3n+del+ma%c3%adz+nativo+de+Sinaloa&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2flegisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6035890&amp;type=article&amp;title=Legisladores+aprueban+Ley+de+Protecci%c3%b3n+del+ma%c3%adz+nativo+de+Sinaloa&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2flegisladores-aprueban-ley-de-proteccion-del-maiz-nativo-de-sinaloa-6035890.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=484820116&title=Maiz&url=tag%3amain.ewf%2c2014%3amaiz&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=484820116&amp;title=Maiz&amp;url=tag%3amain.ewf%2c2014%3amaiz&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=186081728&title=Diputados&url=tag%3amain.ewf%2c2014%3adiputados&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=186081728&amp;title=Diputados&amp;url=tag%3amain.ewf%2c2014%3adiputados&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=892145904&title=Congreso+Del+Estado&url=tag%3amain.ewf%2c2014%3acongreso-del-estado&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=892145904&amp;title=Congreso+Del+Estado&amp;url=tag%3amain.ewf%2c2014%3acongreso-del-estado&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Irene Medrano Villanueva │ El Sol de Sinaloa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
