<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rafael Ramírez | El Sol de México "});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Liberación, AMLO, Justicia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Liberación,AMLO,Justicia, "/>
<meta name="description" content="Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/ALTERNATES/LANDSCAPE_1140/AMLO%20.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"/>
<meta property="og:description" content="Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"/>
<meta name="twitter:description" content="Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/ALTERNATES/LANDSCAPE_400/AMLO%20.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '9307115');
googletag.pubads().setTargeting("topic", [
"Liberación",
"AMLO",
"Justicia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"
},
"headline" : "Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO",
"datePublished": "2022-12-09T11:15:14CST",
"dateModified": "2022-12-09T11:16:22CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rafael Ramírez | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/ALTERNATES/LANDSCAPE_960/AMLO%20.png",
"height": "599",
"width": "960"
},
"description" : "Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro",
"articleSection": "mexico_politica",
"keywords": "[Liberación, AMLO, Justicia]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 9 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO
</h1>
</div>
<h3
class="subtitle">
Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/ALTERNATES/LANDSCAPE_160/AMLO%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/BINARY/thumbnail/AMLO%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO .png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
AMLO celebró el fallo de la Suprema Corte. Foto: Daniel Hidalgo | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9307115"
>
<p>Andrés Manuel López dijo que se hizo justicia ante el fallo que emitió ayer la<a href="https://www.elsoldemexico.com.mx/mexico/politica/presidencia-de-la-scjn-quienes-son-los-ministros-que-buscan-suceder-a-arturo-zaldivar-9290659.html" target="_blank" rel="Follow"> Suprema Corte</a> para liberar a tres personas que estuvieron<b> presas</b> siete años de<b> manera injusta </b>por el llamado<b> caso Duda Razonable. </b></p><p>“Fue un hecho de justicia muy importante, pero no debe estar de por medio un documental”, para que se realicen estos actos de justicia, dijo el mandatario, ya que <b>Netflix</b> realizó una producción sobre el caso. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mexico/justicia/duda-razonable-ordenan-liberar-a-implicados-despues-de-siete-anos-9302939.html" target="_blank" rel="Follow">Corte aprueba liberar a implicados en caso Duda Razonable después de siete años</a></p><p>Ayer, la Corte concedió un amparo liso y llano a los tres hombres originarios de Tabasco que habían sido sentenciados a <b>50 años por intento de secuestro</b>. </p><p>Los tres hombres beneficiados por el fallo, Juan Luis López García, Gonzalo García Hernández y Héctor Muñoz Muñoz, estaban detenidos desde el año 2015.</p><p>El caso fue difundido en un documental que realizó el abogado y cineasta <b>Roberto Hernández</b>, quien también realizó la dirección del documental <b>Presunto Culpable</b>, otro filme donde se documenta en 2005 la corrupción del sistema de justicia en México y que rebela el caso de <b>Antonio Zúñiga</b>, un vendedor de un tianguis que también fue detenido y <b>encarcelado injustamente </b>en la Ciudad de México.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9307115 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9307115").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9307115").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9307115").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9307115"
>
<p>Andrés Manuel López dijo que se hizo justicia ante el fallo que emitió ayer la<a href="https://www.elsoldemexico.com.mx/mexico/politica/presidencia-de-la-scjn-quienes-son-los-ministros-que-buscan-suceder-a-arturo-zaldivar-9290659.html" target="_blank" rel="Follow"> Suprema Corte</a> para liberar a tres personas que estuvieron<b> presas</b> siete años de<b> manera injusta </b>por el llamado<b> caso Duda Razonable. </b></p><p>“Fue un hecho de justicia muy importante, pero no debe estar de por medio un documental”, para que se realicen estos actos de justicia, dijo el mandatario, ya que <b>Netflix</b> realizó una producción sobre el caso. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mexico/justicia/duda-razonable-ordenan-liberar-a-implicados-despues-de-siete-anos-9302939.html" target="_blank" rel="Follow">Corte aprueba liberar a implicados en caso Duda Razonable después de siete años</a></p><p>Ayer, la Corte concedió un amparo liso y llano a los tres hombres originarios de Tabasco que habían sido sentenciados a <b>50 años por intento de secuestro</b>. </p><p>Los tres hombres beneficiados por el fallo, Juan Luis López García, Gonzalo García Hernández y Héctor Muñoz Muñoz, estaban detenidos desde el año 2015.</p><p>El caso fue difundido en un documental que realizó el abogado y cineasta <b>Roberto Hernández</b>, quien también realizó la dirección del documental <b>Presunto Culpable</b>, otro filme donde se documenta en 2005 la corrupción del sistema de justicia en México y que rebela el caso de <b>Antonio Zúñiga</b>, un vendedor de un tianguis que también fue detenido y <b>encarcelado injustamente </b>en la Ciudad de México.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9307115 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9307115").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9307115").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9307115").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMLOy9Aow9dXaAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/justicia" class ="item-tags" >
Justicia
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/liberacion" class ="item-tags" >
Liberación
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/ALTERNATES/LANDSCAPE_160/Libertad%20de%20Prensa%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/e7gk1e-libertad-de-prensa-.png/BINARY/thumbnail/Libertad%20de%20Prensa%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Libertad de Prensa .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/unesco-advierte-mal-uso-de-la-justicia-contra-la-libertad-de-expresion-en-80-del-mundo-9306998.html">
Unesco advierte “mal uso” de la justicia contra la libertad de expresión en 80% del mundo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/solo-me-relaciono-con-ellos-para-encarcelarlos-revira-fiscal-de-morelos-sobre-nexos-con-el-narco-9306373.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/jjz1w1-uriel-carmona.-fiscal-de-morelos.-especial-1-1.jpg/ALTERNATES/LANDSCAPE_160/URIEL%20CARMONA.%20FISCAL%20DE%20MORELOS.%20ESPECIAL%20(1)%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/jjz1w1-uriel-carmona.-fiscal-de-morelos.-especial-1-1.jpg/BINARY/thumbnail/URIEL%20CARMONA.%20FISCAL%20DE%20MORELOS.%20ESPECIAL%20(1)%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="URIEL CARMONA. FISCAL DE MORELOS. ESPECIAL (1) (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/solo-me-relaciono-con-ellos-para-encarcelarlos-revira-fiscal-de-morelos-sobre-nexos-con-el-narco-9306373.html">
Sólo me relaciono con ellos para encarcelarlos, revira fiscal de Morelos sobre nexos con el narco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html">
<img src="https://www.elsoldemexico.com.mx/deportes/yv2dzo-fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera.jpg/ALTERNATES/LANDSCAPE_160/Fraudes%20y%20compra%20irregular%20de%20jugadores,%20los%20casos%20expuestos%20en%20la%20man%CC%83anera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/yv2dzo-fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera.jpg/BINARY/thumbnail/Fraudes%20y%20compra%20irregular%20de%20jugadores,%20los%20casos%20expuestos%20en%20la%20man%CC%83anera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fraudes y compra irregular de jugadores, los casos expuestos en la mañanera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/fraudes-y-compra-irregular-de-jugadores-los-casos-expuestos-en-la-mananera-de-la-liga-mx-9306967.html">
Fraudes y compra irregular de jugadores, los casos expuestos en la mañanera de la Liga MX
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-pronostico-del-clima-en-sinaloa-para-hoy-viernes-09-de-diciembre-9306882.html">
<img src="https://www.elsoldemazatlan.com.mx/local/7wpa3q-playas-de-mazatlan/ALTERNATES/LANDSCAPE_160/playas-de-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/7wpa3q-playas-de-mazatlan/BINARY/thumbnail/playas-de-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="playas-de-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-pronostico-del-clima-en-sinaloa-para-hoy-viernes-09-de-diciembre-9306882.html">
¿Calor en diciembre? Este es el pronóstico del clima para hoy en Sinaloa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/como-saber-cuando-mi-perrito-tiene-frio-y-que-consecuencia-puede-tener-9173329.html"> ¿Cómo saber cuando mi perrito tiene frío y qué consecuencia puede tener?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/salud/invierno-2022-cuales-son-las-enfermedades-de-temporada-y-como-prevenirlas-9156630.html"> Invierno 2022: ¿Cuáles son las enfermedades de temporada y cómo prevenirlas?</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/doble-via/ciencia/por-que-la-tormenta-solar-es-una-amenaza-para-la-tecnologia-8617344.html"> ¿Por qué la tormenta solar es una amenaza para la tecnología?</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html">
<img src="https://www.elsoldemazatlan.com.mx/local/9eiowh-comercios-de-mazatlan/ALTERNATES/LANDSCAPE_160/comercios-de-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/9eiowh-comercios-de-mazatlan/BINARY/thumbnail/comercios-de-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios-de-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/repuntan-ventas-en-comercios-de-mazatlan-por-epoca-navidena-9306905.html">
Repuntan ventas en comercios de Mazatlán por época navideña </a>
</h4>
<p class="summary ">
El dirigente de la Fecanaco estimó un crecimiento del 30% para el cierre del año, comparando con el mismo periodo de 2021
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html">
<img src="https://www.elsoldesinaloa.com.mx/local/iprjea-precio-de-la-gasolina/ALTERNATES/LANDSCAPE_160/precio-de-la-gasolina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/iprjea-precio-de-la-gasolina/BINARY/thumbnail/precio-de-la-gasolina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="precio-de-la-gasolina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-precio-de-la-gasolina-en-sinaloa-hoy-09-de-diciembre-9306772.html">
No tan rápido: Así amaneció el precio de la gasolina hoy en Sinaloa
</a>
</h4>
<p class="summary ">
Hoy viernes 09 de diciembre la gasolina regular alcanzó los 22 pesos en algunas gasolineras del estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html">
<img src="https://www.elsoldemazatlan.com.mx/local/ji839x-cierra-el-2022-con-baja-incidencia-en-homicidios-dolosos-y-feminicidios-asegura-subsecretario-de-seguridad-publica/ALTERNATES/LANDSCAPE_160/Cierra%20el%202022%20con%20baja%20incidencia%20en%20homicidios%20dolosos%20y%20feminicidios:%20asegura%20subsecretario%20de%20Seguridad%20P%C3%BAblica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/ji839x-cierra-el-2022-con-baja-incidencia-en-homicidios-dolosos-y-feminicidios-asegura-subsecretario-de-seguridad-publica/BINARY/thumbnail/Cierra%20el%202022%20con%20baja%20incidencia%20en%20homicidios%20dolosos%20y%20feminicidios:%20asegura%20subsecretario%20de%20Seguridad%20P%C3%BAblica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cierra el 2022 con baja incidencia en homicidios dolosos y feminicidios: asegura subsecretario de Seguridad Pública"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-cierra-el-ano-con-baja-incidencia-en-homicidios-y-feminicidios-seguridad-9302972.html">
Sinaloa cierra el año con baja incidencia en homicidios y feminicidios: Seguridad
</a>
</h4>
<p class="summary ">
Óscar Loza Ochoa, defensor de los Derechos Humanos, consideró que es muy temprano para para hablar de una tendencia hacia la baja, ya que por las circunstancias que persisten en el estado en cualquier rato pueden volver a repuntar
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/r1ifcm-melissa-ramos/ALTERNATES/LANDSCAPE_160/melissa-ramos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/r1ifcm-melissa-ramos/BINARY/thumbnail/melissa-ramos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="melissa-ramos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/melissa-ramos-culmina-su-etapa-con-el-mazatlan-femenil-9307399.html">
Melissa Ramos culmina su etapa con el Mazatlán Femenil
</a>
</h4>
<p class="summary ">
La artillera pausará un poco su vida deportiva, tras asistir al Exatlón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/xkvw85-alcalde-de-mazatlan/ALTERNATES/LANDSCAPE_160/alcalde-de-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/xkvw85-alcalde-de-mazatlan/BINARY/thumbnail/alcalde-de-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alcalde-de-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/alcalde-de-mazatlan-reforzara-el-tema-deportivo-en-el-puerto-9307334.html">
Alcalde de Mazatlán reforzará el tema deportivo en el puerto
</a>
</h4>
<p class="summary ">
La encomienda de Édgar González, será rescatar las áreas deportivas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html">
<img src="https://www.elsoldemexico.com.mx/gossip/b0ym3y-pablo-lyle-podria-tener-una-segunda-oportunidad-jueza-analiza-un-nuevo-juicio.jpg/ALTERNATES/LANDSCAPE_160/Pablo%20Lyle%20podri%CC%81a%20tener%20una%20segunda%20oportunidad%20jueza%20analiza%20un%20nuevo%20juicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/b0ym3y-pablo-lyle-podria-tener-una-segunda-oportunidad-jueza-analiza-un-nuevo-juicio.jpg/BINARY/thumbnail/Pablo%20Lyle%20podri%CC%81a%20tener%20una%20segunda%20oportunidad%20jueza%20analiza%20un%20nuevo%20juicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo Lyle podría tener una segunda oportunidad jueza analiza un nuevo juicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/caso-pablo-lyle-jueza-analiza-la-posibilidad-de-un-nuevo-juicio-9307283.html">
Pablo Lyle podría tener una segunda oportunidad: jueza analiza un nuevo juicio
</a>
</h4>
<p class="summary ">
La próxima semana el actor tendrá una nueva audiencia en la que podrían informarle cuántos años estará tras las rejas o si es que tendrá un nuevo juicio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/ALTERNATES/LANDSCAPE_160/AMLO%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/btzns-amlo-.png/BINARY/thumbnail/AMLO%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/liberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html">
Liberar a implicados en caso Duda Razonable fue un hecho de justicia, asegura AMLO
</a>
</h4>
<p class="summary ">
Ayer la Corte concedió la libertad a tres hombres originarios de Tabasco que habían sido sentenciados a 50 años por intento de secuestro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html">
<img src="https://www.elsoldemexico.com.mx/mexico/5cnctp-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion.jpg/ALTERNATES/LANDSCAPE_160/Responde%20AMLO%20ante%20tendencia%20en%20Twitter%20que%20pide%20su%20destitucio%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/5cnctp-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion.jpg/BINARY/thumbnail/Responde%20AMLO%20ante%20tendencia%20en%20Twitter%20que%20pide%20su%20destitucio%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Responde AMLO ante tendencia en Twitter que pide su destitución.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/uy-que-miedo-responde-amlo-ante-tendencia-en-twitter-que-pide-su-destitucion-9307098.html">
!Uy, qué miedo!, responde AMLO ante tendencia en Twitter que pide su destitución
</a>
</h4>
<p class="summary ">
El presidente señaló que fueron más de 56 mil mensajes, pero que por lo menos un 80% fueron “bots”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/izsmyn-venados-contra-sultanes-de-monterey/ALTERNATES/LANDSCAPE_160/venados-contra-sultanes-de-monterey"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/izsmyn-venados-contra-sultanes-de-monterey/BINARY/thumbnail/venados-contra-sultanes-de-monterey"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venados-contra-sultanes-de-monterey"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-recibe-la-visita-de-sultanes-de-monterrey-este-fin-de-semana-9307075.html">
Venados recibe la visita de Sultanes de Monterrey este fin de semana
</a>
</h4>
<p class="summary ">
Los rojos quieren reponer el camino, luego de caer ante Obregón
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2261&contextPath=2112-2230-2261-&pubId=42&cat=&meta=read-story&objId=9307115&type=article&title=Liberar+a+implicados+en+caso+Duda+Razonable+fue+un+hecho+de+justicia%2c+asegura+AMLO&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2fliberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2261&amp;contextPath=2112-2230-2261-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=9307115&amp;type=article&amp;title=Liberar+a+implicados+en+caso+Duda+Razonable+fue+un+hecho+de+justicia%2c+asegura+AMLO&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2fliberar-a-implicados-en-caso-duda-razonable-fue-un-hecho-de-justicia-asegura-amlo-9307115.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=810709659&title=Liberaci%c3%b3n&url=tag%3amain.ewf%2c2014%3aliberacion&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=810709659&amp;title=Liberaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aliberacion&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=967947707&title=Justicia&url=tag%3amain.ewf%2c2014%3ajusticia&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=967947707&amp;title=Justicia&amp;url=tag%3amain.ewf%2c2014%3ajusticia&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Rafael Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
