<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Invitan al segundo Festival del Noreste del Vino en Mazatlán
- El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Evento,Vinos,Mazatlán, "/>
<meta name="description" content="El evento se realizará del 7 y 8 de febrero y se ofrecerán degustaciones gratuitas de parte de las 14 bodegas que estarán presentes ofreciendo hasta 80 etiquetas.
"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/ALTERNATES/LANDSCAPE_1140/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Invitan al segundo Festival del Noreste del Vino en Mazatlán
"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html"/>
<meta property="og:description" content="El evento se realizará del 7 y 8 de febrero y se ofrecerán degustaciones gratuitas de parte de las 14 bodegas que estarán presentes ofreciendo hasta 80 etiquetas.
"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Invitan al segundo Festival del Noreste del Vino en Mazatlán
"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html"/>
<meta name="twitter:description" content="El evento se realizará del 7 y 8 de febrero y se ofrecerán degustaciones gratuitas de parte de las 14 bodegas que estarán presentes ofreciendo hasta 80 etiquetas.
"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/ALTERNATES/LANDSCAPE_400/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '4771868');
googletag.pubads().setTargeting("topic", [
"Evento",
"Vinos",
"Mazatlán",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 30 de enero de 2020
</p>
</div>
<h1
class="title">
Invitan al segundo Festival del Noreste del Vino en Mazatlán
</h1>
<h3
class="subtitle">
El evento se realizará del 7 y 8 de febrero y se ofrecerán degustaciones gratuitas de parte de las 14 bodegas que estarán presentes ofreciendo hasta 80 etiquetas.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-30 at 1.54.39 PM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El organizador del evento, Justo Molachino Amaro da a conocer el programa de actividades. Foto: Jesús Guzmán │ El Sol de Mazatlán </span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2finvitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Invitan al segundo Festival del Noreste del Vino en Mazatlán
&amp;body=https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Marimar Toledo │ El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4771868"
>
<p><b>Mazatlán, Sin. </b>Una asistencia de mil 200 personas se espera en la <b>Segundo Festival del Noroeste de Vinos </b>en Mazatlán el 7 y 8 de febrero.</p><p>Con el lema &quot;<b>Donde Inicia la ruta del vino</b>&quot;, el director del Festival Justo Molachino Amaro detalló que participarán 14 bodegas vitivinícolas y como estado especial será el estado de <b>Chihuahua</b>.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sectur-inversionistas-en-mazatlan-4768562.html">
<img src="https://www.elsoldemazatlan.com.mx/local/dltnvz-sectur.jpg/ALTERNATES/LANDSCAPE_160/SECTUR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/dltnvz-sectur.jpg/BINARY/thumbnail/SECTUR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SECTUR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/sectur-inversionistas-en-mazatlan-4768562.html">
Confirma Sectur inversionistas interesados en Mazatlán
</a>
</h4>
</div>
</article>
</p><p>Detalló que con el evento se realizará en el patio del Museo del Arte, se difundirá la cultura vitivinícola en la región y dar a conocer los productos que se producen en el país, así como posicionar a Mazatlán dentro del mapa del mundo del vino como un importante punto de promoción para contribuir al fortalecimiento de la oferta turista del puerto.</p><p><span class="quote">Generalmente no encuentras buenos vinos en Mazatlán, encuentras vinos de baja gama, mucho vino chileno. Los vinos chilenos, yo lo he dicho muchas veces, son los ‘chinos’ del vino. Realmente tenemos vinos de muy buena calidad en México y realmente tenemos que apostarle por el vino mexicano. </span><span class="cite">Justo Molachino Amaro</span></p><p><br></p><p><b><u>También lee: <a href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html">Se agudiza el desempleo en las cooperativas pesqueras</a></u></b></p><p><br></p><p>Molachino Amaro, destacó que después de la primera edición, es innegable que el gusto por los vinos y su consumo, a diferencia de otras bebidas, se ha incrementado notablemente.</p><p>Señaló que las bodegas son de Baja California, Chihuahua, Querétaro, Zacatecas y Sonora, así como un stand con vinos de Croacia.</p><p><br></p><p><br></p><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/hospital-general-de-mazatlan-4766895.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8il5nk-hospital-ignagurado/ALTERNATES/LANDSCAPE_160/Hospital%20ignagurado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8il5nk-hospital-ignagurado/BINARY/thumbnail/Hospital%20ignagurado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital ignagurado"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/hospital-general-de-mazatlan-4766895.html">
Inauguran nuevo Hospital General de Mazatlán
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/quedan-pocos-espacios-en-hoteles-para-el-carnaval-de-mazatlan-4765124.html">
<img src="https://www.elsoldemazatlan.com.mx/local/q6ed8l-hoteles-mazatlan/ALTERNATES/LANDSCAPE_160/Hoteles%20Mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/q6ed8l-hoteles-mazatlan/BINARY/thumbnail/Hoteles%20Mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hoteles Mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/quedan-pocos-espacios-en-hoteles-para-el-carnaval-de-mazatlan-4765124.html">
Quedan pocos espacios en hoteles para el Carnaval de Mazatlán
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/falta-de-agua-el-principal-problema-en-concordia-4764937.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8ufg8c-concordia/ALTERNATES/LANDSCAPE_160/CONCORDIA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8ufg8c-concordia/BINARY/thumbnail/CONCORDIA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONCORDIA"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/falta-de-agua-el-principal-problema-en-concordia-4764937.html">
Falta de agua, el principal problema en concordia </a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4771868 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4771868").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4771868").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4771868").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4771868"
>
<p><b>Mazatlán, Sin. </b>Una asistencia de mil 200 personas se espera en la <b>Segundo Festival del Noroeste de Vinos </b>en Mazatlán el 7 y 8 de febrero.</p><p>Con el lema &quot;<b>Donde Inicia la ruta del vino</b>&quot;, el director del Festival Justo Molachino Amaro detalló que participarán 14 bodegas vitivinícolas y como estado especial será el estado de <b>Chihuahua</b>.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sectur-inversionistas-en-mazatlan-4768562.html">
<img src="https://www.elsoldemazatlan.com.mx/local/dltnvz-sectur.jpg/ALTERNATES/LANDSCAPE_160/SECTUR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/dltnvz-sectur.jpg/BINARY/thumbnail/SECTUR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SECTUR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/sectur-inversionistas-en-mazatlan-4768562.html">
Confirma Sectur inversionistas interesados en Mazatlán
</a>
</h4>
</div>
</article>
</p><p>Detalló que con el evento se realizará en el patio del Museo del Arte, se difundirá la cultura vitivinícola en la región y dar a conocer los productos que se producen en el país, así como posicionar a Mazatlán dentro del mapa del mundo del vino como un importante punto de promoción para contribuir al fortalecimiento de la oferta turista del puerto.</p><p><span class="quote">Generalmente no encuentras buenos vinos en Mazatlán, encuentras vinos de baja gama, mucho vino chileno. Los vinos chilenos, yo lo he dicho muchas veces, son los ‘chinos’ del vino. Realmente tenemos vinos de muy buena calidad en México y realmente tenemos que apostarle por el vino mexicano. </span><span class="cite">Justo Molachino Amaro</span></p><p><br></p><p><b><u>También lee: <a href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html">Se agudiza el desempleo en las cooperativas pesqueras</a></u></b></p><p><br></p><p>Molachino Amaro, destacó que después de la primera edición, es innegable que el gusto por los vinos y su consumo, a diferencia de otras bebidas, se ha incrementado notablemente.</p><p>Señaló que las bodegas son de Baja California, Chihuahua, Querétaro, Zacatecas y Sonora, así como un stand con vinos de Croacia.</p><p><br></p><p><br></p><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/hospital-general-de-mazatlan-4766895.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8il5nk-hospital-ignagurado/ALTERNATES/LANDSCAPE_160/Hospital%20ignagurado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8il5nk-hospital-ignagurado/BINARY/thumbnail/Hospital%20ignagurado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital ignagurado"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/hospital-general-de-mazatlan-4766895.html">
Inauguran nuevo Hospital General de Mazatlán
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/quedan-pocos-espacios-en-hoteles-para-el-carnaval-de-mazatlan-4765124.html">
<img src="https://www.elsoldemazatlan.com.mx/local/q6ed8l-hoteles-mazatlan/ALTERNATES/LANDSCAPE_160/Hoteles%20Mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/q6ed8l-hoteles-mazatlan/BINARY/thumbnail/Hoteles%20Mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hoteles Mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/quedan-pocos-espacios-en-hoteles-para-el-carnaval-de-mazatlan-4765124.html">
Quedan pocos espacios en hoteles para el Carnaval de Mazatlán
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/falta-de-agua-el-principal-problema-en-concordia-4764937.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8ufg8c-concordia/ALTERNATES/LANDSCAPE_160/CONCORDIA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8ufg8c-concordia/BINARY/thumbnail/CONCORDIA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONCORDIA"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/falta-de-agua-el-principal-problema-en-concordia-4764937.html">
Falta de agua, el principal problema en concordia </a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4771868 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4771868").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4771868").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4771868").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Mazatl%C3%A1n" class ="item-tags" >
Mazatlán
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/vinos" class ="item-tags" >
Vinos
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/evento" class ="item-tags" >
Evento
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/advierte-coparmex-amparos-masivos-con-reformas-fiscales-4763833.html">
<img src="https://www.elsoldemazatlan.com.mx/local/c98nov-socios/ALTERNATES/LANDSCAPE_160/socios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/c98nov-socios/BINARY/thumbnail/socios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="socios"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/advierte-coparmex-amparos-masivos-con-reformas-fiscales-4763833.html">
Advierte Coparmex amparos masivos con reformas fiscales </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/entrega-ayuntamiento-calle-pavimentada-en-valles-del-ejido-4763649.html">
<img src="https://www.elsoldemazatlan.com.mx/local/utqpwy-calle/ALTERNATES/LANDSCAPE_160/calle"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/utqpwy-calle/BINARY/thumbnail/calle"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calle"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/entrega-ayuntamiento-calle-pavimentada-en-valles-del-ejido-4763649.html">
Entrega Ayuntamiento calle pavimentada en Valles del Ejido
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/revelan-ineficiencias-del-ayuntamiento-de-mazatlan-en-uso-de-recursos-4763777.html">
<img src="https://www.elsoldemazatlan.com.mx/local/n9rndh-gustavo-rojo/ALTERNATES/LANDSCAPE_160/Gustavo%20Rojo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/n9rndh-gustavo-rojo/BINARY/thumbnail/Gustavo%20Rojo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gustavo Rojo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/revelan-ineficiencias-del-ayuntamiento-de-mazatlan-en-uso-de-recursos-4763777.html">
Revelan ineficiencias del Ayuntamiento de Mazatlán en uso de recursos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/alcanzara-el-puerto-de-mazatlan-520-mil-cruceristas-en-este-ano-4770170.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/vgw05t-whatsapp-image-2020-01-29-at-5.34.10-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-29%20at%205.34.10%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/vgw05t-whatsapp-image-2020-01-29-at-5.34.10-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-01-29%20at%205.34.10%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-29 at 5.34.10 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/alcanzara-el-puerto-de-mazatlan-520-mil-cruceristas-en-este-ano-4770170.html">
Alcanzará el puerto de Mazatlán 520 mil cruceristas en este año
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-con-menos-resultados-en-delitos-de-alto-impacto-4753438.html"> Mazatlán, con menos resultados en delitos de alto impacto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/habitantes-de-la-colonia-canaco-acusan-a-15-vecinos-de-ser-conflictivos-4756589.html"> Habitantes de la colonia Canaco acusan a 15 vecinos de ser Conflictivos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/adultos-mayores-rescatados-del-abandono-por-corazon-eterno-4746184.html"> Adultos mayores rescatados del abandono por ‘Corazón Eterno’</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-30 at 1.54.39 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html">
Invitan al segundo Festival del Noreste del Vino en Mazatlán
</a>
</h4>
<p class="summary ">
El evento se realizará del 7 y 8 de febrero y se ofrecerán degustaciones gratuitas de parte de las 14 bodegas que estarán presentes ofreciendo hasta 80 etiquetas.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aparecen-quemadores-gigantes-en-playas-de-mazatlan-4767961.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aparecen-quemadores-gigantes-en-playas-de-mazatlan-4767961.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4bo0ks-quemadores-ok.jpg/ALTERNATES/LANDSCAPE_160/QUEMADORES%20Ok.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4bo0ks-quemadores-ok.jpg/BINARY/thumbnail/QUEMADORES%20Ok.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QUEMADORES Ok.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aparecen-quemadores-gigantes-en-playas-de-mazatlan-4767961.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aparecen-quemadores-gigantes-en-playas-de-mazatlan-4767961.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aparecen-quemadores-gigantes-en-playas-de-mazatlan-4767961.html">
Aparecen quemadores ‘gigantes’ en playas de Mazatlán
</a>
</h4>
<p class="summary ">
Las especies marinas llegan a las playas por los fuertes vientos que los arrastran desde las costas de Baja California
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html">
<img src="https://www.elsoldemazatlan.com.mx/local/es9iwb-pesca.jpg/ALTERNATES/LANDSCAPE_160/PESCA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/es9iwb-pesca.jpg/BINARY/thumbnail/PESCA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PESCA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-agudiza-el-desempleo-en-las-cooperativas-pesqueras-4767791.html">
Se agudiza el desempleo en las cooperativas pesqueras
</a>
</h4>
<p class="summary ">
Todavía no inicia la veda del camarón y los pescadores y mujeres de las plantas congeladoras claman por el empleo temporal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/gni260-whatsapp-image-2020-01-30-at-1.54.39-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-01-30%20at%201.54.39%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-30 at 1.54.39 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html">
Invitan al segundo Festival del Noreste del Vino en Mazatlán
</a>
</h4>
<p class="summary ">
El evento se realizará del 7 y 8 de febrero y se ofrecerán degustaciones gratuitas de parte de las 14 bodegas que estarán presentes ofreciendo hasta 80 etiquetas.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/videos-asi-fue-la-fuga-de-los-tres-reos-del-reclusorio-sur-cartel-sinaloa-videos-escape-4771364.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/videos-asi-fue-la-fuga-de-los-tres-reos-del-reclusorio-sur-cartel-sinaloa-videos-escape-4771364.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/u6199o-reos-fuga.jpg/ALTERNATES/LANDSCAPE_160/reos-fuga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/u6199o-reos-fuga.jpg/BINARY/thumbnail/reos-fuga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reos-fuga.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/videos-asi-fue-la-fuga-de-los-tres-reos-del-reclusorio-sur-cartel-sinaloa-videos-escape-4771364.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/videos-asi-fue-la-fuga-de-los-tres-reos-del-reclusorio-sur-cartel-sinaloa-videos-escape-4771364.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/videos-asi-fue-la-fuga-de-los-tres-reos-del-reclusorio-sur-cartel-sinaloa-videos-escape-4771364.html">
[Videos] Así escaparon los tres reos del reclusorio sur </a>
</h4>
<p class="summary ">
Autoridades del Gobierno de la Ciudad de México revelaron los videos en donde se ve a custodios del penal facilitándoles la salida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/bromeando-estrada-ferreiro-asegura-que-la-final-de-lmp-esta-arreglada-4771104.html">
<span class="icon-videoIngest"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/bromeando-estrada-ferreiro-asegura-que-la-final-de-lmp-esta-arreglada-4771104.html">
<img src="https://www.elsoldesinaloa.com.mx/incoming/au6l0d-whatsapp-image-2020-01-29-at-9.27.jpg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-29%20at%209.27.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/au6l0d-whatsapp-image-2020-01-29-at-9.27.jpg/BINARY/thumbnail/WhatsApp%20Image%202020-01-29%20at%209.27.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-29 at 9.27.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/virales/bromeando-estrada-ferreiro-asegura-que-la-final-de-lmp-esta-arreglada-4771104.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/virales/bromeando-estrada-ferreiro-asegura-que-la-final-de-lmp-esta-arreglada-4771104.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/bromeando-estrada-ferreiro-asegura-que-la-final-de-lmp-esta-arreglada-4771104.html">
Bromeando Estrada Ferreiro asegura que la final de LMP está arreglada
</a>
</h4>
<p class="summary ">
El comentario del presidente municipal de Culiacán se dio a conocer por medio de un video.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/en-el-tianguis-de-la-juarez-la-basura-aumenta-considerablemente-4770707.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-el-tianguis-de-la-juarez-la-basura-aumenta-considerablemente-4770707.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/o4u001-whatsapp-image-2020-01-29-at-5.32.45-pm-2.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-01-29%20at%205.32.45%20PM%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/o4u001-whatsapp-image-2020-01-29-at-5.32.45-pm-2.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-01-29%20at%205.32.45%20PM%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-01-29 at 5.32.45 PM (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-el-tianguis-de-la-juarez-la-basura-aumenta-considerablemente-4770707.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-el-tianguis-de-la-juarez-la-basura-aumenta-considerablemente-4770707.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-el-tianguis-de-la-juarez-la-basura-aumenta-considerablemente-4770707.html">
En el tianguis de la Juárez la basura aumenta considerablemente
</a>
</h4>
<p class="summary ">
Clotilde y Sergio forman parte del equipo que cada domingo recoge las 30 toneladas de basura que se generan en el lugar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/amlo-se-suma-al-pesame-por-la-muerte-de-homero-gomez-defensor-de-mariposa-monarca-activista-ambientalista-michoacan-4770571.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/amlo-se-suma-al-pesame-por-la-muerte-de-homero-gomez-defensor-de-mariposa-monarca-activista-ambientalista-michoacan-4770571.html">
<img src="https://www.elsoldemorelia.com.mx/local/3c4v2a-2901-homero-gomez-facebook.jpg/ALTERNATES/LANDSCAPE_160/2901%20HOMERO%20GOMEZ%20-%20FACEBOOK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/3c4v2a-2901-homero-gomez-facebook.jpg/BINARY/thumbnail/2901%20HOMERO%20GOMEZ%20-%20FACEBOOK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2901 HOMERO GOMEZ - FACEBOOK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/amlo-se-suma-al-pesame-por-la-muerte-de-homero-gomez-defensor-de-mariposa-monarca-activista-ambientalista-michoacan-4770571.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/amlo-se-suma-al-pesame-por-la-muerte-de-homero-gomez-defensor-de-mariposa-monarca-activista-ambientalista-michoacan-4770571.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/amlo-se-suma-al-pesame-por-la-muerte-de-homero-gomez-defensor-de-mariposa-monarca-activista-ambientalista-michoacan-4770571.html">
AMLO lamenta muerte de activista en Michoacán </a>
</h4>
<p class="summary ">
De primera instancia se determinó que el defensor de la mariposa monarca murió por asfixia por sumersión como causa de muerte
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/tuvo-que-haber-complicidad-amlo-pide-investigar-fuga-de-reos-en-reclusorio-sur-4770439.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/tuvo-que-haber-complicidad-amlo-pide-investigar-fuga-de-reos-en-reclusorio-sur-4770439.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/kzu3av-fuga-reos.jpg/ALTERNATES/LANDSCAPE_160/fuga-reos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/kzu3av-fuga-reos.jpg/BINARY/thumbnail/fuga-reos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fuga-reos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/tuvo-que-haber-complicidad-amlo-pide-investigar-fuga-de-reos-en-reclusorio-sur-4770439.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/tuvo-que-haber-complicidad-amlo-pide-investigar-fuga-de-reos-en-reclusorio-sur-4770439.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/tuvo-que-haber-complicidad-amlo-pide-investigar-fuga-de-reos-en-reclusorio-sur-4770439.html">
Tuvo que haber complicidad: AMLO pide investigar fuga de reos en reclusorio sur
</a>
</h4>
<p class="summary ">
De acuerdo con el gobierno de la CDMX, ya había una solicitud para que los delincuentes fueran trasladados al penal del Altiplano
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=4771868&type=article&title=Invitan+al+segundo+Festival+del+Noreste+del+Vino+en+Mazatl%c3%a1n&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2finvitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=4771868&amp;type=article&amp;title=Invitan+al+segundo+Festival+del+Noreste+del+Vino+en+Mazatl%c3%a1n&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2finvitan-al-segundo-festival-del-noreste-del-vino-en-mazatlan-4771868.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=943510460&title=Evento&url=tag%3amain.ewf%2c2014%3aevento&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=943510460&amp;title=Evento&amp;url=tag%3amain.ewf%2c2014%3aevento&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1722408654&title=Vinos&url=tag%3amain.ewf%2c2014%3avinos&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1722408654&amp;title=Vinos&amp;url=tag%3amain.ewf%2c2014%3avinos&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=371502742&title=Mazatl%c3%a1n&url=tag%3amain.ewf%2c2014%3aMazatl%25C3%25A1n&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=371502742&amp;title=Mazatl%c3%a1n&amp;url=tag%3amain.ewf%2c2014%3aMazatl%25C3%25A1n&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Marimar Toledo │ El Sol de Mazatlán
';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
