<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sandra Solís │ El Sol de Sinaloa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Crónica de la Pandemia: El doctor que no renuncia a su lucha - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Cronica,Pandemia,Doctores, "/>
<meta name="description" content="En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/ALTERNATES/LANDSCAPE_1140/Epicentro.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Crónica de la Pandemia: El doctor que no renuncia a su lucha"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"/>
<meta property="og:description" content="En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Crónica de la Pandemia: El doctor que no renuncia a su lucha"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"/>
<meta name="twitter:description" content="En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/ALTERNATES/LANDSCAPE_400/Epicentro.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5845801');
googletag.pubads().setTargeting("topic", [
"Cronica",
"Pandemia",
"Doctores",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"
},
"headline" : "Crónica de la Pandemia: El doctor que no renuncia a su lucha",
"datePublished": "2020-10-05T06:59:00CDT",
"dateModified": "2020-10-04T20:01:28CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol De Mazatlán",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sandra Solís │ El Sol de Sinaloa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/ALTERNATES/LANDSCAPE_960/Epicentro.jpg",
"height": 599,
"width": 960
},
"description": "En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 5 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Crónica de la Pandemia: El doctor que no renuncia a su lucha
</h1>
</div>
<h3
class="subtitle">
En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/ALTERNATES/LANDSCAPE_160/Epicentro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/BINARY/thumbnail/Epicentro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Epicentro.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo | El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Sandra Solís │ El Sol de Sinaloa
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5845801"
>
<p>Culiacán, Sin.- Si al momento de graduarse de <b>Medicina</b> le hubieran dicho al doctor <b>Elizalde Rodríguez,</b> que formaría parte de un ejército blanco que pelea contra un <b><a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html">virus</a></b>, mientras su salud corre peligro en una<b> pandemia histórica</b>, nunca se lo hubiera creído. Ahora, 12 años después de ejercer como <b>médico general</b>, su profesión se ha volcado en una <i><b>“novela icónica”. </b></i></p><p>Son ya incontables las muertes de las que el doctor Rodríguez ha sido testigo en esta prolongada <b><a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/la-hemofilia-no-es-un-juego-de-ninos-campana-5834557.html">pandemia</a></b>. Dice que aunque el equipo médico luchó por salvarles las vidas, muchas personas han muerto.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/qa88ia-elizalde.jpg/ALTERNATES/FREE_160/ELIZALDE.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/qa88ia-elizalde.jpg/BINARY/thumbnail/ELIZALDE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELIZALDE.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Elizalde Rodríguez</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Desde el Hospital Regional de Eldorado y el Regional del IMSS de Culiacán, ha visto morir, pero también recuperarse a una multitud de pacientes. Por eso cuenta su historia.</p><h2>LA BOCA DEL VIRUS</h2><p>Entrar a la <i>“boca del lobo”,</i> se ha convertido en su rutina, al formar parte de los médicos, enfermeras y demás personal de salud que entra a las áreas Covid-19, un lugar que, por las características del coronavirus, todo tiene que estar cerrado por el alto nivel de contagio que hay en la habitación. </p><p>Los turnos vespertinos y nocturnos en ambos nosocomios son una odisea para el doctor Rodríguez, quien, aunque ha adquirido conocimientos científicos para atender pacientes y su confianza se ha recuperado, las muertes no cesan y parece que es ya una parte cotidiana de las áreas Covid-19. </p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5olkq5-tematica-covid.jpg/ALTERNATES/FREE_160/tematica%20covid.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5olkq5-tematica-covid.jpg/BINARY/thumbnail/tematica%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tematica covid.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo | El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>A siete meses de que día a día Elizalde se viste con su traje de protección contra el coronavirus, el agotamiento físico y mental ha llegado a tal grado que pareciera que no existe la otra cara de la moneda: la vida de un recién nacido o la recuperación de un paciente que tiene una segunda oportunidad. </p><p>Al no ser el único de los trabajadores del hospital que empezaba a tener consecuencias negativas en su salud, los directivos acordaron rotar los servicios para nivelar el estrés de cada uno, despejando su mente con lo positivo que tiene la vida: el nacimiento de un bebé. </p><p><span class="quote">Me tocó atender un parto que llegó dando luz al hospital y encontrarte con las dos caras de la moneda, un día antes de pelear con la muerte y ese día estar dando vida y apoyando es muy reconfortante.</span></p><p><span class="cite">Elizalde Rodríguez</span><span class="cite"></span></p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5ktkc7-cuartoscuro.jpg/ALTERNATES/FREE_160/CUARTOSCURO.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5ktkc7-cuartoscuro.jpg/BINARY/thumbnail/CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El recordar que no solo hay muerte en los hospitales durante la contingencia que provocó el coronavirus, Elizalde se permitió tener un momento de dicha y llorar de felicidad cuando terminó de atender a la mujer que acudió a ellos para tener un parto saludable.</p><p><i>“Ver tanta muerte, tanta muerte y traer una vida a la vida me fue muy reconfortante, gracias a Dios y la mayoría de los médicos tratamos de tener un hobbie, hacer ejercicio, tener proyectos personales y sociales, para tratar apoyar a la población y entonces despejar la mente”,</i> mencionó. </p><h2>FORTALEZA</h2><p>Otras de las ocasiones en la que el médico fortalece su motivación para seguir luchando contra el Covid-19, es cuando los familiares de los pacientes le agradecen por su esfuerzo y dedicación para dejar estable a su enfermo, luego de haber pasado horas, días o semanas de incertidumbre.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/4a4mz2-imss.jpg/ALTERNATES/FREE_160/IMSS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/4a4mz2-imss.jpg/BINARY/thumbnail/IMSS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ IMSS</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p><span class="quote">Ver que estás ayudando a la gente y como se reúne con su familia eso te da un gran bienestar o que te digan muchas gracias doctor o algo así es muy reconfortante.</span></p><p><span class="cite">Elizalde Rodríguez</span></p><p>En el Hospital Regional número uno del IMSS, en el área temporal de atención familiar, cuando las personas están en espera de recibir información, Elizalde no pierde de mente la primera vez que entró a un área Covid-19, con un equipo que jamás pensó utilizar y que, por seguridad, tenía que estar completamente cubierto. </p><h2>EXPERIENCIA</h2><p>La experiencia, al igual que en los demás trabajadores de salud fue desesperante, por la limitación que se someten a la hora de respirar, cuestionándose si realmente quería seguir trabajando como médico, pero al ver la gran cantidad de pacientes críticos y el poco personal, hizo honor al juramento que repitió en su graduación. </p><p><i>“La primera vez que entré en un área Covid-19 sentí mucha ansiedad, miedo por todo el equipo de protección que traía y al ver la gran cantidad de enfermos con dificultades para respirar, ansiosos muchos de ellos que no alcanzan el aire aun con altos flujos de oxígeno”,</i> explicó. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/incoming/gvahti-whatsapp-image-2020-07-28-at-8.12.52-pm.jpeg/ALTERNATES/FREE_160/WhatsApp%20Image%202020-07-28%20at%208.12.52%20PM.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/gvahti-whatsapp-image-2020-07-28-at-8.12.52-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-07-28%20at%208.12.52%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-07-28 at 8.12.52 PM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo | El Sol de Sinaloa </span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Puedes leer: <a href="https://www.elsoldesinaloa.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html" target="_self" rel="Follow">Cerca de mil 300 sinaloenses esperan resultados Covid-19</a></b></p><p>Es así como su rutina tuvo un cambio radical, al pasar el tiempo solo en los hospitales y su casa, como una medida de evitar los contagios en la sociedad y en la comodidad de su hogar, creó un filtro de sanitización para no enfermar a su familia. </p><p>Las medidas de higiene incrementaron en su vida cotidiana y en los momentos que se enfocará en sus actividades de relajación o en mandados como acudir al supermercado, ninguno es después de salir de su turno del hospital, como una forma de no esparcir el virus. </p><p>Ya adaptado a su nueva normalidad, en el epicentro de los contagios, con cada una de las experiencias que ha adquirido, positivas y negativas, el doctor Rodríguez está convencido de que con sus conocimientos y habilidades podrá seguir haciendo frente al coronavirus mientras llega la vacuna que todos ansían.</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-66-pacientes-a-la-lista-de-contagios-por-coronavirus-5839196.html">
<img src="https://www.elsoldesinaloa.com.mx/local/nqhb6n-cuidadanos-jcc.jpg/ALTERNATES/LANDSCAPE_160/cuidadanos%20JCC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/nqhb6n-cuidadanos-jcc.jpg/BINARY/thumbnail/cuidadanos%20JCC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuidadanos JCC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-66-pacientes-a-la-lista-de-contagios-por-coronavirus-5839196.html">
Agregan 66 pacientes a la lista de contagios por coronavirus
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html">
<img src="https://www.elsoldesinaloa.com.mx/local/s1v4hk-afp.jpg/ALTERNATES/LANDSCAPE_160/AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/s1v4hk-afp.jpg/BINARY/thumbnail/AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html">
Cerca de mil 300 sinaloenses esperan resultados Covid-19
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/entre-el-covid-19-y-la-esperanza-viven-pescadores-del-altata-5838741.html">
<img src="https://www.elsoldesinaloa.com.mx/incoming/lx2asq-juandiego-ok.jpg/ALTERNATES/LANDSCAPE_160/JUANDIEGO%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/lx2asq-juandiego-ok.jpg/BINARY/thumbnail/JUANDIEGO%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUANDIEGO OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/entre-el-covid-19-y-la-esperanza-viven-pescadores-del-altata-5838741.html">
Entre el Covid-19 y la esperanza viven pescadores del Altata
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5845801 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5845801").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5845801").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5845801").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5845801"
>
<p>Culiacán, Sin.- Si al momento de graduarse de <b>Medicina</b> le hubieran dicho al doctor <b>Elizalde Rodríguez,</b> que formaría parte de un ejército blanco que pelea contra un <b><a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html">virus</a></b>, mientras su salud corre peligro en una<b> pandemia histórica</b>, nunca se lo hubiera creído. Ahora, 12 años después de ejercer como <b>médico general</b>, su profesión se ha volcado en una <i><b>“novela icónica”. </b></i></p><p>Son ya incontables las muertes de las que el doctor Rodríguez ha sido testigo en esta prolongada <b><a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/la-hemofilia-no-es-un-juego-de-ninos-campana-5834557.html">pandemia</a></b>. Dice que aunque el equipo médico luchó por salvarles las vidas, muchas personas han muerto.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/qa88ia-elizalde.jpg/ALTERNATES/FREE_160/ELIZALDE.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/qa88ia-elizalde.jpg/BINARY/thumbnail/ELIZALDE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELIZALDE.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Elizalde Rodríguez</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Desde el Hospital Regional de Eldorado y el Regional del IMSS de Culiacán, ha visto morir, pero también recuperarse a una multitud de pacientes. Por eso cuenta su historia.</p><h2>LA BOCA DEL VIRUS</h2><p>Entrar a la <i>“boca del lobo”,</i> se ha convertido en su rutina, al formar parte de los médicos, enfermeras y demás personal de salud que entra a las áreas Covid-19, un lugar que, por las características del coronavirus, todo tiene que estar cerrado por el alto nivel de contagio que hay en la habitación. </p><p>Los turnos vespertinos y nocturnos en ambos nosocomios son una odisea para el doctor Rodríguez, quien, aunque ha adquirido conocimientos científicos para atender pacientes y su confianza se ha recuperado, las muertes no cesan y parece que es ya una parte cotidiana de las áreas Covid-19. </p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5olkq5-tematica-covid.jpg/ALTERNATES/FREE_160/tematica%20covid.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5olkq5-tematica-covid.jpg/BINARY/thumbnail/tematica%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tematica covid.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo | El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>A siete meses de que día a día Elizalde se viste con su traje de protección contra el coronavirus, el agotamiento físico y mental ha llegado a tal grado que pareciera que no existe la otra cara de la moneda: la vida de un recién nacido o la recuperación de un paciente que tiene una segunda oportunidad. </p><p>Al no ser el único de los trabajadores del hospital que empezaba a tener consecuencias negativas en su salud, los directivos acordaron rotar los servicios para nivelar el estrés de cada uno, despejando su mente con lo positivo que tiene la vida: el nacimiento de un bebé. </p><p><span class="quote">Me tocó atender un parto que llegó dando luz al hospital y encontrarte con las dos caras de la moneda, un día antes de pelear con la muerte y ese día estar dando vida y apoyando es muy reconfortante.</span></p><p><span class="cite">Elizalde Rodríguez</span><span class="cite"></span></p><p><br></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5ktkc7-cuartoscuro.jpg/ALTERNATES/FREE_160/CUARTOSCURO.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5ktkc7-cuartoscuro.jpg/BINARY/thumbnail/CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El recordar que no solo hay muerte en los hospitales durante la contingencia que provocó el coronavirus, Elizalde se permitió tener un momento de dicha y llorar de felicidad cuando terminó de atender a la mujer que acudió a ellos para tener un parto saludable.</p><p><i>“Ver tanta muerte, tanta muerte y traer una vida a la vida me fue muy reconfortante, gracias a Dios y la mayoría de los médicos tratamos de tener un hobbie, hacer ejercicio, tener proyectos personales y sociales, para tratar apoyar a la población y entonces despejar la mente”,</i> mencionó. </p><h2>FORTALEZA</h2><p>Otras de las ocasiones en la que el médico fortalece su motivación para seguir luchando contra el Covid-19, es cuando los familiares de los pacientes le agradecen por su esfuerzo y dedicación para dejar estable a su enfermo, luego de haber pasado horas, días o semanas de incertidumbre.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/4a4mz2-imss.jpg/ALTERNATES/FREE_160/IMSS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/4a4mz2-imss.jpg/BINARY/thumbnail/IMSS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ IMSS</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p><span class="quote">Ver que estás ayudando a la gente y como se reúne con su familia eso te da un gran bienestar o que te digan muchas gracias doctor o algo así es muy reconfortante.</span></p><p><span class="cite">Elizalde Rodríguez</span></p><p>En el Hospital Regional número uno del IMSS, en el área temporal de atención familiar, cuando las personas están en espera de recibir información, Elizalde no pierde de mente la primera vez que entró a un área Covid-19, con un equipo que jamás pensó utilizar y que, por seguridad, tenía que estar completamente cubierto. </p><h2>EXPERIENCIA</h2><p>La experiencia, al igual que en los demás trabajadores de salud fue desesperante, por la limitación que se someten a la hora de respirar, cuestionándose si realmente quería seguir trabajando como médico, pero al ver la gran cantidad de pacientes críticos y el poco personal, hizo honor al juramento que repitió en su graduación. </p><p><i>“La primera vez que entré en un área Covid-19 sentí mucha ansiedad, miedo por todo el equipo de protección que traía y al ver la gran cantidad de enfermos con dificultades para respirar, ansiosos muchos de ellos que no alcanzan el aire aun con altos flujos de oxígeno”,</i> explicó. </p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/incoming/gvahti-whatsapp-image-2020-07-28-at-8.12.52-pm.jpeg/ALTERNATES/FREE_160/WhatsApp%20Image%202020-07-28%20at%208.12.52%20PM.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/gvahti-whatsapp-image-2020-07-28-at-8.12.52-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-07-28%20at%208.12.52%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-07-28 at 8.12.52 PM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo | El Sol de Sinaloa </span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Puedes leer: <a href="https://www.elsoldesinaloa.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html" target="_self" rel="Follow">Cerca de mil 300 sinaloenses esperan resultados Covid-19</a></b></p><p>Es así como su rutina tuvo un cambio radical, al pasar el tiempo solo en los hospitales y su casa, como una medida de evitar los contagios en la sociedad y en la comodidad de su hogar, creó un filtro de sanitización para no enfermar a su familia. </p><p>Las medidas de higiene incrementaron en su vida cotidiana y en los momentos que se enfocará en sus actividades de relajación o en mandados como acudir al supermercado, ninguno es después de salir de su turno del hospital, como una forma de no esparcir el virus. </p><p>Ya adaptado a su nueva normalidad, en el epicentro de los contagios, con cada una de las experiencias que ha adquirido, positivas y negativas, el doctor Rodríguez está convencido de que con sus conocimientos y habilidades podrá seguir haciendo frente al coronavirus mientras llega la vacuna que todos ansían.</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-66-pacientes-a-la-lista-de-contagios-por-coronavirus-5839196.html">
<img src="https://www.elsoldesinaloa.com.mx/local/nqhb6n-cuidadanos-jcc.jpg/ALTERNATES/LANDSCAPE_160/cuidadanos%20JCC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/nqhb6n-cuidadanos-jcc.jpg/BINARY/thumbnail/cuidadanos%20JCC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuidadanos JCC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-66-pacientes-a-la-lista-de-contagios-por-coronavirus-5839196.html">
Agregan 66 pacientes a la lista de contagios por coronavirus
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html">
<img src="https://www.elsoldesinaloa.com.mx/local/s1v4hk-afp.jpg/ALTERNATES/LANDSCAPE_160/AFP.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/s1v4hk-afp.jpg/BINARY/thumbnail/AFP.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AFP.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cerca-de-mil-300-sinaloenses-esperan-resultados-covid-19-5842592.html">
Cerca de mil 300 sinaloenses esperan resultados Covid-19
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/entre-el-covid-19-y-la-esperanza-viven-pescadores-del-altata-5838741.html">
<img src="https://www.elsoldesinaloa.com.mx/incoming/lx2asq-juandiego-ok.jpg/ALTERNATES/LANDSCAPE_160/JUANDIEGO%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/lx2asq-juandiego-ok.jpg/BINARY/thumbnail/JUANDIEGO%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUANDIEGO OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/entre-el-covid-19-y-la-esperanza-viven-pescadores-del-altata-5838741.html">
Entre el Covid-19 y la esperanza viven pescadores del Altata
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5845801 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5845801").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5845801").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5845801").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/doctores" class ="item-tags" >
Doctores
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/cronica" class ="item-tags" >
Cronica
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesinaloa.com.mx/local/segalmex-aportara-recursos-a-productores-sinaloenses-5840980.html">
<img src="https://www.elsoldesinaloa.com.mx/local/h0ig3i-agricultura/ALTERNATES/LANDSCAPE_160/agricultura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/h0ig3i-agricultura/BINARY/thumbnail/agricultura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="agricultura"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesinaloa.com.mx/local/segalmex-aportara-recursos-a-productores-sinaloenses-5840980.html">
SEGALMEX aportará recursos a productores sinaloenses </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesinaloa.com.mx/local/posponen-feria-ganadera-para-marzo-proximo-5839165.html">
<img src="https://www.elsoldesinaloa.com.mx/local/dpjrzz-fernando.jpg/ALTERNATES/LANDSCAPE_160/FERNANDO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/dpjrzz-fernando.jpg/BINARY/thumbnail/FERNANDO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FERNANDO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesinaloa.com.mx/local/posponen-feria-ganadera-para-marzo-proximo-5839165.html">
Posponen Feria Ganadera para marzo próximo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/coepriss-estrategias-para-evitar-la-publicidad-enganosa-en-internet-5841121.html">
<img src="https://www.elsoldesinaloa.com.mx/local/5phzhx-coepriss/ALTERNATES/LANDSCAPE_160/coepriss"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5phzhx-coepriss/BINARY/thumbnail/coepriss"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coepriss"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/coepriss-estrategias-para-evitar-la-publicidad-enganosa-en-internet-5841121.html">
COEPRISS: estrategias para evitar la publicidad engañosa en internet
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html">
<img src="https://www.elsoldemazatlan.com.mx/local/alda87-ganado.jpg/ALTERNATES/LANDSCAPE_160/GANADO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/alda87-ganado.jpg/BINARY/thumbnail/GANADO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GANADO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html">
Padece ganadería la falta de apoyos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/buscar-el-pan-de-cada-dia-subsiste-el-comercio-informal-5840177.html"> Buscar “el pan” de cada día: subsiste el comercio informal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/viven-desempleados-su-propio-viacrucis-en-la-pandemia-5839397.html"> Viven desempleados su propio ‘viacrucis’ en la pandemia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/historias-del-sur-los-vestidos-de-la-virgen-del-rosario-5840476.html"> Historias del Sur: Los vestidos de la Virgen del Rosario </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/ALTERNATES/LANDSCAPE_160/Epicentro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/BINARY/thumbnail/Epicentro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Epicentro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html">
Crónica de la Pandemia: El doctor que no renuncia a su lucha
</a>
</h4>
<p class="summary ">
En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html">
<img src="https://www.elsoldemazatlan.com.mx/local/78rx8t-aeropuerto.jpg/ALTERNATES/LANDSCAPE_160/AEROPUERTO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/78rx8t-aeropuerto.jpg/BINARY/thumbnail/AEROPUERTO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AEROPUERTO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html">
Aumentarán vuelos de Canadá a Mazatlán
</a>
</h4>
<p class="summary ">
A pesar de la crisis económica y de salud, se mantienen buenas expectativas en el Aeropuerto Internacional de Mazatlán
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html">
<img src="https://www.elsoldesinaloa.com.mx/incoming/gvahti-whatsapp-image-2020-07-28-at-8.12.52-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-07-28%20at%208.12.52%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/incoming/gvahti-whatsapp-image-2020-07-28-at-8.12.52-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-07-28%20at%208.12.52%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-07-28 at 8.12.52 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/permanecen-11-municipios-en-verde-del-semaforo-covid-19-en-sinaloa-5846030.html">
Permanecen 11 municipios en verde del semáforo Covid-19 en Sinaloa
</a>
</h4>
<p class="summary ">
Hoy la plataforma de salud en el estado, registró 63 nuevos pacientes y 13 decesos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html">
<img src="https://www.elsoldemexico.com.mx/incoming/8vm467-trump-ingresa-a-hospital.jpg/ALTERNATES/LANDSCAPE_160/Trump%20ingresa%20a%20hospital.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/8vm467-trump-ingresa-a-hospital.jpg/BINARY/thumbnail/Trump%20ingresa%20a%20hospital.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trump ingresa a hospital.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/podcast-las-claves-del-mundo-trump-tiene-covid-19-y-aumenta-el-caos-en-eu-5847013.html">
[Podcast] Las claves del mundo | Trump tiene Covid-19 y aumenta el caos en EU
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html">
<img src="https://www.elsoldemazatlan.com.mx/local/78rx8t-aeropuerto.jpg/ALTERNATES/LANDSCAPE_160/AEROPUERTO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/78rx8t-aeropuerto.jpg/BINARY/thumbnail/AEROPUERTO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AEROPUERTO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aumentaran-vuelos-de-canada-a-mazatlan-5846404.html">
Aumentarán vuelos de Canadá a Mazatlán
</a>
</h4>
<p class="summary ">
A pesar de la crisis económica y de salud, se mantienen buenas expectativas en el Aeropuerto Internacional de Mazatlán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/ALTERNATES/LANDSCAPE_160/Epicentro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1xc0yq-epicentro.jpg/BINARY/thumbnail/Epicentro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Epicentro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html">
Crónica de la Pandemia: El doctor que no renuncia a su lucha
</a>
</h4>
<p class="summary ">
En cada turno, Elizalde recuerda el juramento que hizo como médico para ayudar a los pacientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html">
<img src="https://www.elsoldemazatlan.com.mx/local/alda87-ganado.jpg/ALTERNATES/LANDSCAPE_160/GANADO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/alda87-ganado.jpg/BINARY/thumbnail/GANADO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GANADO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/padece-ganaderia-la-falta-de-apoyos-5845973.html">
Padece ganadería la falta de apoyos
</a>
</h4>
<p class="summary ">
El 40 % de los 3 mil productores del municipio pasan por una situación crítica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html">
<img src="https://www.elsoldeparral.com.mx/incoming/qfqx87-presa-la-boquilla/ALTERNATES/LANDSCAPE_160/presa%20la%20boquilla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/qfqx87-presa-la-boquilla/BINARY/thumbnail/presa%20la%20boquilla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="presa la boquilla"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/conagua-no-descarta-que-chihuahua-cumpla-con-tratado-de-agua-estados-unidos-agricultores-riego-cultivos-5846783.html">
Conagua no descarta que Chihuahua cumpla con tratado de agua
</a>
</h4>
<p class="summary ">
Blanca Jiménez, titular del organismo, habla de la negociación para cumplir la entrega de líquido a EU según el tratado de 1944
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tqsnye-tren-transoceanico-istmo-de-tehuantepec-cortesia-api_salinacruz-1.jpg/ALTERNATES/LANDSCAPE_160/TREN%20TRANSOCEANICO-ISTMO%20DE%20TEHUANTEPEC-cortesia%20@API_SalinaCruz%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tqsnye-tren-transoceanico-istmo-de-tehuantepec-cortesia-api_salinacruz-1.jpg/BINARY/thumbnail/TREN%20TRANSOCEANICO-ISTMO%20DE%20TEHUANTEPEC-cortesia%20@API_SalinaCruz%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TREN TRANSOCEANICO-ISTMO DE TEHUANTEPEC-cortesia @API_SalinaCruz (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/licitaran-estudio-de-rentabilidad-del-corredor-del-istmo-proyecto-remodelacion-estructura-ferrocarriles-amlo-5846800.html">
Licitarán estudio de rentabilidad del Corredor del Istmo
</a>
</h4>
<p class="summary ">
El Gobierno Federal encargará a una consultoría el estudio para determinar si la modernización de la vía ferroviaria es rentable
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=5845801&type=article&title=Cr%c3%b3nica+de+la+Pandemia%3a+El+doctor+que+no+renuncia+a+su+lucha&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5845801&amp;type=article&amp;title=Cr%c3%b3nica+de+la+Pandemia%3a+El+doctor+que+no+renuncia+a+su+lucha&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcronica-de-la-pandemia-el-doctor-que-no-renuncia-a-su-lucha-5845801.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1162129352&title=Cronica&url=tag%3amain.ewf%2c2014%3acronica&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1162129352&amp;title=Cronica&amp;url=tag%3amain.ewf%2c2014%3acronica&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=27835980&title=Doctores&url=tag%3amain.ewf%2c2014%3adoctores&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=27835980&amp;title=Doctores&amp;url=tag%3amain.ewf%2c2014%3adoctores&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Sandra Solís │ El Sol de Sinaloa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
