<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Miguel Ángel Ensástigue | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Gasolina, IEPS, Secretaría de Hacienda]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Recaudación de IEPS caerá más de 80% por subsidios a gasolina - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Gasolina,IEPS,Secretaría de Hacienda, "/>
<meta name="description" content="A inicios de marzo la IEPS puso en marcha un estímulo complementaria que se cobra a las gasolinas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/dqal5w-subsidios-por-gasolina-1.jpg/ALTERNATES/LANDSCAPE_1140/Subsidios%20por%20Gasolina%201.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Recaudación de IEPS caerá más de 80% por subsidios a gasolina"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html"/>
<meta property="og:description" content="A inicios de marzo la IEPS puso en marcha un estímulo complementaria que se cobra a las gasolinas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Recaudación de IEPS caerá más de 80% por subsidios a gasolina"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html"/>
<meta name="twitter:description" content="A inicios de marzo la IEPS puso en marcha un estímulo complementaria que se cobra a las gasolinas"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/dqal5w-subsidios-por-gasolina-1.jpg/ALTERNATES/LANDSCAPE_400/Subsidios%20por%20Gasolina%201.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8026041');
googletag.pubads().setTargeting("topic", [
"Gasolina",
"IEPS",
"Secretaría de Hacienda",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html"
},
"headline" : "Recaudación de IEPS caerá más de 80% por subsidios a gasolina",
"datePublished": "2022-03-22T12:14:45CST",
"dateModified": "2022-03-22T12:26:39CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Miguel Ángel Ensástigue | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/dqal5w-subsidios-por-gasolina-1.jpg/ALTERNATES/LANDSCAPE_960/Subsidios%20por%20Gasolina%201.jpg",
"height": "599",
"width": "960"
},
"description" : "A inicios de marzo la IEPS puso en marcha un estímulo complementaria que se cobra a las gasolinas",
"articleSection": "finanzas",
"keywords":"[Gasolina, IEPS, Secretaría de Hacienda]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 22 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Recaudación de IEPS caerá más de 80% por subsidios a gasolina
</h1>
</div>
<h3
class="subtitle">
A inicios de marzo la IEPS puso en marcha un estímulo complementaria que se cobra a las gasolinas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/dqal5w-subsidios-por-gasolina-1.jpg/ALTERNATES/LANDSCAPE_160/Subsidios%20por%20Gasolina%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/dqal5w-subsidios-por-gasolina-1.jpg/BINARY/thumbnail/Subsidios%20por%20Gasolina%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Subsidios por Gasolina 1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Esta no sería la primera vez en la que la recaudación del IEPS será negativa. | Foto: Luis Torres | El Sol de México
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Miguel Ángel Ensástigue | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8026041"
>
<p>Los <b><a href="https://www.elsoldemexico.com.mx/finanzas/subsidios-a-gasolinas-costarian-1.5-del-pib-bbva-7998256.html" target="_blank" rel="Follow">subsidios a las gasolinas en México</a></b> para evitar un alza en sus precios provocarán una caída de más de 80 por ciento en la recaudación por el Impuesto Especial sobre Producción y Servicios (IEPS) de combustibles, estimó BBVA México. </p><p>De acuerdo con el área de análisis del banco, un incremento de 33.3 por ciento en el precio internacional de la gasolina tiene una baja inmediata en la recaudación por IEPS de gasolinas y diésel de 72.8 por ciento. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/transportistas-protestan-en-carreteras-del-pais-demandan-mas-seguridad-8025796.html" target="_blank" rel="Follow">Transportistas protestan en carreteras del país; demandan más seguridad</a></b></p><p>Sin embargo, de continuar la estrategia del gobierno federal para evitar gasolinazos, el impacto en la recaudación será de 81.7 por ciento en los trimestres posteriores de 2022. </p><p>“Tomando en cuenta la experiencia histórica del gasolinazo y en un contexto de relativa alta inflación donde diversos factores la mantendrán elevada en el corto plazo, es muy probable que este gobierno evite un mayor impacto inflacionario en 2022, pero a costa de un significativo subsidio público al consumo de gasolinas”, puntualizó la institución financiera. </p><p>BBVA México también recordó que no sería la primera vez en la que la recaudación del IEPS sería negativa, pues ya se registró una pérdida entre el cuarto trimestre de 2005 y el mismo periodo de 2008. </p><p>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-acotara-permisos-para-importar-y-exportar-gasolinas-7877715.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/lhddbp-cuanto-costara-la-gasolina-en-2022-por-el-aumento-al-ieps.jpeg/ALTERNATES/LANDSCAPE_160/%C2%BFCua%CC%81nto%20costara%CC%81%20la%20gasolina%20en%202022%20por%20el%20aumento%20al%20IEPS-.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/lhddbp-cuanto-costara-la-gasolina-en-2022-por-el-aumento-al-ieps.jpeg/BINARY/thumbnail/%C2%BFCua%CC%81nto%20costara%CC%81%20la%20gasolina%20en%202022%20por%20el%20aumento%20al%20IEPS-.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Cuánto costará la gasolina en 2022 por el aumento al IEPS?.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-acotara-permisos-para-importar-y-exportar-gasolinas-7877715.html">
México acotará permisos para importar y exportar gasolinas
</a>
</h4>
</div>
</article>
</p><p>“La resistencia que ha mostrado el gobierno federal a permitir el incremento de precios en el mercado nacional de las gasolinas en parte se explica por la experiencia histórica en México del llamado gasolinazo de enero de 2017”, detalló el banco. </p><p>A inicios de marzo, la Secretaría de Hacienda y Crédito Público (SHCP) puso en marcha un estímulo complementario al IEPS que se cobra a las gasolinas, derivado del incremento internacional en el precio del petróleo. </p><p>La medida, publicada en el Diario Oficial de la Federación (DOF), señala que dicho beneficio podrá acreditarse contra los impuestos al valor agregado (IVA) y Sobre la Renta (ISR). </p><p>Este mecanismo se pondrá en marcha cuando la cuota del IEPS a combustibles sea del 100 por ciento.</p><p>Según la SHCP, este programa es necesario “para enfrentar los incrementos de las referencias internacionales de los combustibles y del crudo, así como del tipo de cambio”.</p><p>Dicha acción, según BBVA, podría costar alrededor de 448 mil 136 millones de pesos, cerca de 1.51 por ciento del Producto Interno Bruto (PIB) de México. </p><p>➡️ <b><a href="https://bityl.co/7JAa " target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>De igual forma, la institución advirtió que los precios al consumidor se verán directamente afectados por un alza en el costo de los energéticos e indirectamente por los incrementos en los precios internacionales de granos y metales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8026041 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8026041").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8026041").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8026041").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8026041"
>
<p>Los <b><a href="https://www.elsoldemexico.com.mx/finanzas/subsidios-a-gasolinas-costarian-1.5-del-pib-bbva-7998256.html" target="_blank" rel="Follow">subsidios a las gasolinas en México</a></b> para evitar un alza en sus precios provocarán una caída de más de 80 por ciento en la recaudación por el Impuesto Especial sobre Producción y Servicios (IEPS) de combustibles, estimó BBVA México. </p><p>De acuerdo con el área de análisis del banco, un incremento de 33.3 por ciento en el precio internacional de la gasolina tiene una baja inmediata en la recaudación por IEPS de gasolinas y diésel de 72.8 por ciento. </p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/mexico/sociedad/transportistas-protestan-en-carreteras-del-pais-demandan-mas-seguridad-8025796.html" target="_blank" rel="Follow">Transportistas protestan en carreteras del país; demandan más seguridad</a></b></p><p>Sin embargo, de continuar la estrategia del gobierno federal para evitar gasolinazos, el impacto en la recaudación será de 81.7 por ciento en los trimestres posteriores de 2022. </p><p>“Tomando en cuenta la experiencia histórica del gasolinazo y en un contexto de relativa alta inflación donde diversos factores la mantendrán elevada en el corto plazo, es muy probable que este gobierno evite un mayor impacto inflacionario en 2022, pero a costa de un significativo subsidio público al consumo de gasolinas”, puntualizó la institución financiera. </p><p>BBVA México también recordó que no sería la primera vez en la que la recaudación del IEPS sería negativa, pues ya se registró una pérdida entre el cuarto trimestre de 2005 y el mismo periodo de 2008. </p><p>
<article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-acotara-permisos-para-importar-y-exportar-gasolinas-7877715.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/lhddbp-cuanto-costara-la-gasolina-en-2022-por-el-aumento-al-ieps.jpeg/ALTERNATES/LANDSCAPE_160/%C2%BFCua%CC%81nto%20costara%CC%81%20la%20gasolina%20en%202022%20por%20el%20aumento%20al%20IEPS-.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/lhddbp-cuanto-costara-la-gasolina-en-2022-por-el-aumento-al-ieps.jpeg/BINARY/thumbnail/%C2%BFCua%CC%81nto%20costara%CC%81%20la%20gasolina%20en%202022%20por%20el%20aumento%20al%20IEPS-.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Cuánto costará la gasolina en 2022 por el aumento al IEPS?.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-acotara-permisos-para-importar-y-exportar-gasolinas-7877715.html">
México acotará permisos para importar y exportar gasolinas
</a>
</h4>
</div>
</article>
</p><p>“La resistencia que ha mostrado el gobierno federal a permitir el incremento de precios en el mercado nacional de las gasolinas en parte se explica por la experiencia histórica en México del llamado gasolinazo de enero de 2017”, detalló el banco. </p><p>A inicios de marzo, la Secretaría de Hacienda y Crédito Público (SHCP) puso en marcha un estímulo complementario al IEPS que se cobra a las gasolinas, derivado del incremento internacional en el precio del petróleo. </p><p>La medida, publicada en el Diario Oficial de la Federación (DOF), señala que dicho beneficio podrá acreditarse contra los impuestos al valor agregado (IVA) y Sobre la Renta (ISR). </p><p>Este mecanismo se pondrá en marcha cuando la cuota del IEPS a combustibles sea del 100 por ciento.</p><p>Según la SHCP, este programa es necesario “para enfrentar los incrementos de las referencias internacionales de los combustibles y del crudo, así como del tipo de cambio”.</p><p>Dicha acción, según BBVA, podría costar alrededor de 448 mil 136 millones de pesos, cerca de 1.51 por ciento del Producto Interno Bruto (PIB) de México. </p><p>➡️ <b><a href="https://bityl.co/7JAa " target="_blank" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>De igual forma, la institución advirtió que los precios al consumidor se verán directamente afectados por un alza en el costo de los energéticos e indirectamente por los incrementos en los precios internacionales de granos y metales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8026041 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8026041").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8026041").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8026041").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Secretar%C3%ADa_de_Hacienda" class ="item-tags" >
Secretaría de Hacienda
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/IEPS" class ="item-tags" >
IEPS
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/gasolina" class ="item-tags" >
Gasolina
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amlo-recomienda-a-joe-biden-establecer-topes-al-precio-de-la-gasolina-8005919.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/3i19hc-gasolinas-mx-joe-biden-pide-freno-al-alza-de-precios.jpg/ALTERNATES/LANDSCAPE_160/Gasolinas%20MX%20-%20Joe%20Biden%20pide%20freno%20al%20alza%20de%20precios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/3i19hc-gasolinas-mx-joe-biden-pide-freno-al-alza-de-precios.jpg/BINARY/thumbnail/Gasolinas%20MX%20-%20Joe%20Biden%20pide%20freno%20al%20alza%20de%20precios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gasolinas MX - Joe Biden pide freno al alza de precios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/amlo-recomienda-a-joe-biden-establecer-topes-al-precio-de-la-gasolina-8005919.html">
AMLO recomienda a Joe Biden establecer topes al precio de la gasolina </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-vigilara-precios-de-gasolina-por-c5-7978912.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/t0cvyr-cdmx-vigilara-precios-de-gasolina-por-c5/ALTERNATES/LANDSCAPE_160/CDMX%20vigilar%C3%A1%20precios%20de%20gasolina%20por%20C5"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/t0cvyr-cdmx-vigilara-precios-de-gasolina-por-c5/BINARY/thumbnail/CDMX%20vigilar%C3%A1%20precios%20de%20gasolina%20por%20C5"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CDMX vigilará precios de gasolina por C5"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/cdmx-vigilara-precios-de-gasolina-por-c5-7978912.html">
CDMX vigilará precios de gasolina por C5
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/subsidios-a-gasolinas-costarian-1.5-del-pib-bbva-7998256.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/9dk61e-gasolina-pemex.jpg/ALTERNATES/LANDSCAPE_160/gasolina%20pemex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/9dk61e-gasolina-pemex.jpg/BINARY/thumbnail/gasolina%20pemex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gasolina pemex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/subsidios-a-gasolinas-costarian-1.5-del-pib-bbva-7998256.html">
Subsidios a gasolinas costarían 1.5% del PIB: BBVA
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/finanzas/recaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-jueves-inicia-la-veda-del-camaron-en-el-pacifico-8026076.html">
<img src="https://www.elsoldemazatlan.com.mx/local/kjcw07-veda-de-camaron/ALTERNATES/LANDSCAPE_160/veda-de-camaron"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/kjcw07-veda-de-camaron/BINARY/thumbnail/veda-de-camaron"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="veda-de-camaron"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-jueves-inicia-la-veda-del-camaron-en-el-pacifico-8026076.html">
El jueves inicia la veda del camarón en el Pacífico
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/estan-pescadores-a-un-paso-de-la-orfandad-7981808.html"> Están pescadores a un paso de la “orfandad”</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/quieren-reactivar-playa-norte-y-potenciar-la-pesca-en-mazatlan-7986359.html"> Quieren reactivar Playa Norte y potenciar la pesca en Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/reportan-bajas-capturas-de-camaron-en-escuinapa-previo-a-la-veda-7987777.html"> Reportan bajas capturas de camarón en Escuinapa previo a la veda</a>
</li>
</ul>
</div>
</div>
</div>
<div class="ece_incoming
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pxdn9-muere-anahy-victima-cirugia-estetica/ALTERNATES/LANDSCAPE_160/muere-anahy-victima-cirugia-estetica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pxdn9-muere-anahy-victima-cirugia-estetica/BINARY/thumbnail/muere-anahy-victima-cirugia-estetica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muere-anahy-victima-cirugia-estetica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html">
Piden justicia por Anahí; murió a causa de una cirugía estética
</a>
</h4>
<p class="summary ">
La joven mazatleca murió luego de realizarse un tratamiento estético; su madre pide que se avance en la investigación
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html">
<img src="https://www.elsoldesinaloa.com.mx/local/sxayt-sergio-torres.jpg/ALTERNATES/LANDSCAPE_160/Sergio%20Torres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/sxayt-sergio-torres.jpg/BINARY/thumbnail/Sergio%20Torres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sergio Torres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html">
¿Quién pagó los espectaculares de AMLO?, Cuestiona Sergio Torres
</a>
</h4>
<p class="summary ">
Movimiento Ciudadano, presentó una denuncia ante el INE por los espectaculares que promueven la Revocación de Mandato de AMLO
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html">
<img src="https://www.elsoldesinaloa.com.mx/local/2r6bmc-uso-de-cubrebocas/ALTERNATES/LANDSCAPE_160/uso-de-cubrebocas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/2r6bmc-uso-de-cubrebocas/BINARY/thumbnail/uso-de-cubrebocas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uso-de-cubrebocas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-sinaloa-el-uso-del-cubrebocas-sera-obligatorio-una-semana-mas-8026293.html">
En Sinaloa el uso del cubrebocas será obligatorio una semana más
</a>
</h4>
<p class="summary ">
El gobernador comentó que se analiza la posibilidad de que este artículo deje de ser obligatorio en espacios al aire libre.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html">
<img src="https://www.elsoldemazatlan.com.mx/local/d9xrjv-incendio-municipal-mazatlan/ALTERNATES/LANDSCAPE_160/incendio-municipal-%20mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/d9xrjv-incendio-municipal-mazatlan/BINARY/thumbnail/incendio-municipal-%20mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio-municipal- mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/incendio-en-pension-municipal-ocasiono-danos-en-22-vehiculos-8026561.html">
Incendio en pensión municipal ocasionó daños en 22 vehículos
</a>
</h4>
<p class="summary ">
El secretario del Ayuntamiento, Édgar González Zataráin, anunció que buscarán vender como chatarra las unidades dañadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pxdn9-muere-anahy-victima-cirugia-estetica/ALTERNATES/LANDSCAPE_160/muere-anahy-victima-cirugia-estetica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pxdn9-muere-anahy-victima-cirugia-estetica/BINARY/thumbnail/muere-anahy-victima-cirugia-estetica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muere-anahy-victima-cirugia-estetica"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/incoming/piden-justicia-por-anahi-murio-a-causa-de-una-cirugia-estetica-8026421.html">
Piden justicia por Anahí; murió a causa de una cirugía estética
</a>
</h4>
<p class="summary ">
La joven mazatleca murió luego de realizarse un tratamiento estético; su madre pide que se avance en la investigación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/844kub-urquidy-mazatlan-beisbol/ALTERNATES/LANDSCAPE_160/urquidy-mazatlan-beisbol"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/844kub-urquidy-mazatlan-beisbol/BINARY/thumbnail/urquidy-mazatlan-beisbol"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="urquidy-mazatlan-beisbol"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-volvera-a-estar-como-cuarto-en-la-rotacion-de-los-astros-8026433.html">
José Urquidy volverá a estar como cuarto en la rotación de los Astros
</a>
</h4>
<p class="summary ">
Con la llegada de Verlander al equipo, Dusty Baker pondrá a veterano lanzador como su primer as
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html">
<img src="https://www.elsoldemexico.com.mx/mundo/xlp2wd-000_32682et.jpg/ALTERNATES/LANDSCAPE_160/000_32682ET.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/xlp2wd-000_32682et.jpg/BINARY/thumbnail/000_32682ET.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_32682ET.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/china-confina-a-otra-ciudad-por-rebrote-de-covid-19-8026398.html">
China confina a otra ciudad por rebrote de Covid-19 </a>
</h4>
<p class="summary ">
Luego de que se presentaran 47 nuevos casos de Covid-19, la ciudad de Shenyang tuvo que someterse a un encierro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html">
<img src="https://www.elsoldesinaloa.com.mx/gossip/uys9e2-diosa-de-la-cumbia-margarita-obra-de-teatro/ALTERNATES/LANDSCAPE_160/diosa-de-la-cumbia-margarita-obra-de-teatro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/gossip/uys9e2-diosa-de-la-cumbia-margarita-obra-de-teatro/BINARY/thumbnail/diosa-de-la-cumbia-margarita-obra-de-teatro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diosa-de-la-cumbia-margarita-obra-de-teatro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/margarita-la-diosa-de-la-cumbia-debuta-como-actriz-8026313.html">
Margarita "La Diosa de la Cumbia" debuta como actriz </a>
</h4>
<p class="summary ">
La intérprete de "Escándalo", debutará en la obra de teatro "Lo mismo que a usted” representando un nuevo y emocionante reto para la multifacética cantante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html">
<img src="https://www.elsoldesinaloa.com.mx/local/sxayt-sergio-torres.jpg/ALTERNATES/LANDSCAPE_160/Sergio%20Torres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/sxayt-sergio-torres.jpg/BINARY/thumbnail/Sergio%20Torres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sergio Torres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/quien-pago-los-espectaculares-de-amlo-cuestiona-sergio-torres-8026130.html">
¿Quién pagó los espectaculares de AMLO?, Cuestiona Sergio Torres
</a>
</h4>
<p class="summary ">
Movimiento Ciudadano, presentó una denuncia ante el INE por los espectaculares que promueven la Revocación de Mandato de AMLO
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2226&contextPath=2112-2226-&pubId=42&cat=&meta=read-story&objId=8026041&type=article&title=Recaudaci%c3%b3n+de+IEPS+caer%c3%a1+m%c3%a1s+de+80%25+por+subsidios+a+gasolina&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2frecaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2226&amp;contextPath=2112-2226-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8026041&amp;type=article&amp;title=Recaudaci%c3%b3n+de+IEPS+caer%c3%a1+m%c3%a1s+de+80%25+por+subsidios+a+gasolina&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2frecaudacion-de-ieps-caera-mas-de-80-por-subsidios-a-gasolina-8026041.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=1818829133&title=Gasolina&url=tag%3amain.ewf%2c2014%3agasolina&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=1818829133&amp;title=Gasolina&amp;url=tag%3amain.ewf%2c2014%3agasolina&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=485920314&title=IEPS&url=tag%3amain.ewf%2c2014%3aIEPS&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=485920314&amp;title=IEPS&amp;url=tag%3amain.ewf%2c2014%3aIEPS&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=541586656&title=Secretar%c3%ada+de+Hacienda&url=tag%3amain.ewf%2c2014%3aSecretar%25C3%25ADa_de_Hacienda&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=541586656&amp;title=Secretar%c3%ada+de+Hacienda&amp;url=tag%3amain.ewf%2c2014%3aSecretar%25C3%25ADa_de_Hacienda&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Miguel Ángel Ensástigue | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
