<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Marimar Toledo │ El Sol de Mazatlán"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Proyecta la NASA instalaciones en Mazatlán - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="NASA,Parque,Economia, "/>
<meta name="description" content="Son 140 millones de dólares de inversión en el Parque Aeroespacial"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/ALTERNATES/LANDSCAPE_1140/parque%20aeroespacial%201"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa"/>
<meta property="og:title" content="Proyecta la NASA instalaciones en Mazatlán"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html"/>
<meta property="og:description" content="Son 140 millones de dólares de inversión en el Parque Aeroespacial"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Proyecta la NASA instalaciones en Mazatlán"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html"/>
<meta name="twitter:description" content="Son 140 millones de dólares de inversión en el Parque Aeroespacial"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/ALTERNATES/LANDSCAPE_400/parque%20aeroespacial%201"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6362575');
googletag.pubads().setTargeting("topic", [
"NASA",
"Parque",
"Economia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html"
},
"headline" : "Proyecta la NASA instalaciones en Mazatlán",
"datePublished": "2021-02-15T06:01:00CST",
"dateModified": "2021-02-14T18:42:22CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Marimar Toledo │ El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/ALTERNATES/LANDSCAPE_960/parque%20aeroespacial%201",
"height": "599",
"width": "960"
},
"description" : "Son 140 millones de dólares de inversión en el Parque Aeroespacial"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 15 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Proyecta la NASA instalaciones en Mazatlán
</h1>
</div>
<h3
class="subtitle">
Son 140 millones de dólares de inversión en el Parque Aeroespacial
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/ALTERNATES/LANDSCAPE_160/parque%20aeroespacial%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/BINARY/thumbnail/parque%20aeroespacial%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parque aeroespacial 1"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Ayuntamiento de Mazatlán </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fproyecta-la-nasa-instalaciones-en-mazatlan-6362575.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Marimar Toledo │ El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6362575"
>
<p><b><i>Mazatlán, Sin. - </i></b>Existe la posibilidad de instalar un centro de investigación de la <b>NASA</b> en el <b>Parque Aeroespacial </b>que ya se construye en la zona norte de Mazatlán, reveló Javier Lizárraga Mercado</p><p>El Secretario de<b> Economía </b>del estado manifestó que con esto Mazatlán podría sumarse a la línea de centros de investigación que alberga el país.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/finanzas/57l3b-javier-lizarraga-mercado/ALTERNATES/FREE_160/Javier%20Liz%C3%A1rraga%20Mercado"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/57l3b-javier-lizarraga-mercado/BINARY/thumbnail/Javier%20Liz%C3%A1rraga%20Mercado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Javier Lizárraga Mercado"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Javier Lizárraga Mercado, Secretario de Economía de Sinaloa. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Detalló que esta posibilidad surgió con la visita de Eduardo Guizar Sainz, quien es presidente del Clúster Aeroespacial de Sinaloa y colaborador de la NASA.</p><p><br></p><p><span class="quote">Es un centro de investigación. Ya se han abierto otros en el país, pero la idea es traerlo para Mazatlán, apenas estamos trabajando en eso </span> <span class="cite"> Javier Lizárraga Mercado</span></p><p><br></p><p>Lizárraga Mercado resaltó que ya arrancó el proyecto que se ubica a la salida norte de Mazatlán sobre una superficie de más de 200 hectáreas, con una inversión de hasta 140 millones de dólares, que contará con aeródromo privado que será único en Latinoamérica, con infraestructura necesaria de todas las compañías a nivel mundial.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/finanzas/tfuyy4-parque-aeroespacial-2/ALTERNATES/FREE_160/parque%20aeroespacial%202"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/tfuyy4-parque-aeroespacial-2/BINARY/thumbnail/parque%20aeroespacial%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parque aeroespacial 2"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Ayuntamiento de Mazatlán </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Explicó que el proyecto está separado de dos partes, la parte industrial con inversión de 10 millones de dólares y la parte aeroespacial con cerca de 100 millones y cerca de 30 millones más en la urbanización, lo que generará por lo menos 32 mil empleos entre directos e indirectos.</p><p><b><u>Te puede interesar: <a rel="Follow" target="_self" href="https://www.elsoldemazatlan.com.mx/finanzas/espera-mazatlan-derrama-por-mas-de-100-mdp-en-san-valentin-6347656.html">Espera Mazatlán derrama por más de 100 mdp en San Valentín</a></u></b></p><p>El proyecto industrial será muy ecológico y sustentable con industria de primer nivel que está poniendo a Sinaloa en el sector aeroespacial, y representa una gran oportunidad para los jóvenes. </p><p>Reconoció la apertura y disponibilidad de las autoridades, tanto estatales como municipales, que desde hace un par de años brindaron las facilidades para el proyecto.</p><p><br></p><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí ↓</b></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/ven-hoteleros-buenas-expectativas-para-semana-santa-6352397.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/eep46p-hotel/ALTERNATES/LANDSCAPE_160/hotel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/eep46p-hotel/BINARY/thumbnail/hotel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hotel"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/ven-hoteleros-buenas-expectativas-para-semana-santa-6352397.html">
Ven hoteleros buenas expectativas para Semana Santa
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/pese-a-pandemia-incrementa-en-mazatlan-captacion-del-predial-6335031.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/bmrj88-predial.jpg/ALTERNATES/LANDSCAPE_160/PREDIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/bmrj88-predial.jpg/BINARY/thumbnail/PREDIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PREDIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/pese-a-pandemia-incrementa-en-mazatlan-captacion-del-predial-6335031.html">
Pese a pandemia, incrementa en Mazatlán captación del predial
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cancelacion-de-vuelos-golpe-brutal-al-turismo-6320962.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wb0w3h-turismo.jpg/ALTERNATES/LANDSCAPE_160/TURISMO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wb0w3h-turismo.jpg/BINARY/thumbnail/TURISMO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TURISMO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cancelacion-de-vuelos-golpe-brutal-al-turismo-6320962.html">
Cancelación de vuelos, “golpe brutal” al turismo
</a>
</h4>
</div>
</article>
</p><p><b><br></b></p><p><b><br></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6362575 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6362575").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6362575").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6362575").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6362575"
>
<p><b><i>Mazatlán, Sin. - </i></b>Existe la posibilidad de instalar un centro de investigación de la <b>NASA</b> en el <b>Parque Aeroespacial </b>que ya se construye en la zona norte de Mazatlán, reveló Javier Lizárraga Mercado</p><p>El Secretario de<b> Economía </b>del estado manifestó que con esto Mazatlán podría sumarse a la línea de centros de investigación que alberga el país.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/finanzas/57l3b-javier-lizarraga-mercado/ALTERNATES/FREE_160/Javier%20Liz%C3%A1rraga%20Mercado"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/57l3b-javier-lizarraga-mercado/BINARY/thumbnail/Javier%20Liz%C3%A1rraga%20Mercado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Javier Lizárraga Mercado"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Javier Lizárraga Mercado, Secretario de Economía de Sinaloa. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Detalló que esta posibilidad surgió con la visita de Eduardo Guizar Sainz, quien es presidente del Clúster Aeroespacial de Sinaloa y colaborador de la NASA.</p><p><br></p><p><span class="quote">Es un centro de investigación. Ya se han abierto otros en el país, pero la idea es traerlo para Mazatlán, apenas estamos trabajando en eso </span> <span class="cite"> Javier Lizárraga Mercado</span></p><p><br></p><p>Lizárraga Mercado resaltó que ya arrancó el proyecto que se ubica a la salida norte de Mazatlán sobre una superficie de más de 200 hectáreas, con una inversión de hasta 140 millones de dólares, que contará con aeródromo privado que será único en Latinoamérica, con infraestructura necesaria de todas las compañías a nivel mundial.</p><p>
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/finanzas/tfuyy4-parque-aeroespacial-2/ALTERNATES/FREE_160/parque%20aeroespacial%202"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/tfuyy4-parque-aeroespacial-2/BINARY/thumbnail/parque%20aeroespacial%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parque aeroespacial 2"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ Ayuntamiento de Mazatlán </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Explicó que el proyecto está separado de dos partes, la parte industrial con inversión de 10 millones de dólares y la parte aeroespacial con cerca de 100 millones y cerca de 30 millones más en la urbanización, lo que generará por lo menos 32 mil empleos entre directos e indirectos.</p><p><b><u>Te puede interesar: <a rel="Follow" target="_self" href="https://www.elsoldemazatlan.com.mx/finanzas/espera-mazatlan-derrama-por-mas-de-100-mdp-en-san-valentin-6347656.html">Espera Mazatlán derrama por más de 100 mdp en San Valentín</a></u></b></p><p>El proyecto industrial será muy ecológico y sustentable con industria de primer nivel que está poniendo a Sinaloa en el sector aeroespacial, y representa una gran oportunidad para los jóvenes. </p><p>Reconoció la apertura y disponibilidad de las autoridades, tanto estatales como municipales, que desde hace un par de años brindaron las facilidades para el proyecto.</p><p><br></p><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí ↓</b></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/ven-hoteleros-buenas-expectativas-para-semana-santa-6352397.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/eep46p-hotel/ALTERNATES/LANDSCAPE_160/hotel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/eep46p-hotel/BINARY/thumbnail/hotel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hotel"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/ven-hoteleros-buenas-expectativas-para-semana-santa-6352397.html">
Ven hoteleros buenas expectativas para Semana Santa
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/pese-a-pandemia-incrementa-en-mazatlan-captacion-del-predial-6335031.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/bmrj88-predial.jpg/ALTERNATES/LANDSCAPE_160/PREDIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/bmrj88-predial.jpg/BINARY/thumbnail/PREDIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PREDIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/pese-a-pandemia-incrementa-en-mazatlan-captacion-del-predial-6335031.html">
Pese a pandemia, incrementa en Mazatlán captación del predial
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cancelacion-de-vuelos-golpe-brutal-al-turismo-6320962.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wb0w3h-turismo.jpg/ALTERNATES/LANDSCAPE_160/TURISMO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wb0w3h-turismo.jpg/BINARY/thumbnail/TURISMO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TURISMO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cancelacion-de-vuelos-golpe-brutal-al-turismo-6320962.html">
Cancelación de vuelos, “golpe brutal” al turismo
</a>
</h4>
</div>
</article>
</p><p><b><br></b></p><p><b><br></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6362575 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6362575").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6362575").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6362575").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/economia" class ="item-tags" >
Economia
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/parque" class ="item-tags" >
Parque
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/nasa" class ="item-tags" >
NASA
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mas-de-30-nuevos-restaurantes-han-abierto-en-mazatlan-6339617.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/ntoe55-negocios/ALTERNATES/LANDSCAPE_160/negocios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/ntoe55-negocios/BINARY/thumbnail/negocios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="negocios"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mas-de-30-nuevos-restaurantes-han-abierto-en-mazatlan-6339617.html">
Más de 30 nuevos restaurantes han abierto en Mazatlán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/esperan-comercios-de-mazatlan-incremento-en-ventas-por-san-valentin-6325349.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/oirjzj-ventas.jpg/ALTERNATES/LANDSCAPE_160/VENTAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/oirjzj-ventas.jpg/BINARY/thumbnail/VENTAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VENTAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/esperan-comercios-de-mazatlan-incremento-en-ventas-por-san-valentin-6325349.html">
Esperan comercios de Mazatlán incremento en ventas por San Valentín
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/denuncian-ineficiencia-en-la-jumapam-6320836.html">
<img src="https://www.elsoldemazatlan.com.mx/local/c6it90-jumapam/ALTERNATES/LANDSCAPE_160/jumapam"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/c6it90-jumapam/BINARY/thumbnail/jumapam"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jumapam"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/denuncian-ineficiencia-en-la-jumapam-6320836.html">
Denuncian “ineficiencia” en la Jumapam
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html">
<img src="https://www.elsoldemazatlan.com.mx/local/9tu4p0-alumbrado-publico-1/ALTERNATES/LANDSCAPE_160/alumbrado%20publico%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/9tu4p0-alumbrado-publico-1/BINARY/thumbnail/alumbrado%20publico%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alumbrado publico 1"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html">
Saquean el alumbrado público en Mazatlán </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/tecualilla-adventure-un-nuevo-atractivo-para-el-turismo-en-escuinapa-6356593.html"> Tecualilla Adventure, un nuevo atractivo para el turismo en Escuinapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/el-resurgir-del-castillo-mazatleco-6356293.html"> El resurgir del “castillo” mazatleco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/una-esperanza-de-vida-al-rescate-de-animales-abandonados-6356377.html"> Una esperanza de vida: al rescate de animales abandonados</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html">
<img src="https://www.elsoldemazatlan.com.mx/local/nhaoym-turismo-1/ALTERNATES/LANDSCAPE_160/turismo%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/nhaoym-turismo-1/BINARY/thumbnail/turismo%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo 1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html">
Llegó a Mazatlán el turismo “carnavalero”
</a>
</h4>
<p class="summary ">
Los visitantes dejaron sus reservaciones programadas y pasaron San Valentín en el puerto
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1i9jm1-ana-laura-hernandez-meijueiro/ALTERNATES/LANDSCAPE_160/Ana%20Laura%20Hern%C3%A1ndez%20Meijueiro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1i9jm1-ana-laura-hernandez-meijueiro/BINARY/thumbnail/Ana%20Laura%20Hern%C3%A1ndez%20Meijueiro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Laura Hernández Meijueiro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html">
“Las abortistas no tienen argumentos científicos”: Ana Hernández
</a>
</h4>
<p class="summary ">
La líder del colectivo autodenominado “Vía Familia”, asegura que en México se financian abortos con dinero internacional
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html">
<img src="https://www.elsoldesinaloa.com.mx/local/707myj-vacunas2.jpg/ALTERNATES/LANDSCAPE_160/VACUNAS2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/707myj-vacunas2.jpg/BINARY/thumbnail/VACUNAS2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNAS2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llegan-vacunas-para-personas-de-la-tercera-edad-en-sinaloa-6361615.html">
Llegan vacunas para personas de la tercera edad en Sinaloa
</a>
</h4>
<p class="summary ">
Son 22 mil 850 dosis de AstraZaneca para la segunda aplicación a personas vulnerables en Mocorito, San Ignacio y Rosario
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/2ywmku-waltersilva.jpg/ALTERNATES/LANDSCAPE_160/WALTERSILVA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/2ywmku-waltersilva.jpg/BINARY/thumbnail/WALTERSILVA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WALTERSILVA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/walter-silva-el-hombre-record-en-el-beisbol-6361813.html">
Walter Silva, el "hombre récord" en el beisbol
</a>
</h4>
<p class="summary ">
La edad no ha sido un impedimento para que Walter Silva coseche más éxitos en su carrera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html">
<img src="https://www.elsoldemazatlan.com.mx/local/9tu4p0-alumbrado-publico-1/ALTERNATES/LANDSCAPE_160/alumbrado%20publico%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/9tu4p0-alumbrado-publico-1/BINARY/thumbnail/alumbrado%20publico%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alumbrado publico 1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/saquean-el-alumbrado-publico-en-mazatlan-6362244.html">
Saquean el alumbrado público en Mazatlán </a>
</h4>
<p class="summary ">
Hasta 30 robos de cableado, lámparas, interruptores y transformadores se cometieron en los primeros días del año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/ALTERNATES/LANDSCAPE_160/parque%20aeroespacial%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/fuhgcl-parque-aeroespacial-1/BINARY/thumbnail/parque%20aeroespacial%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parque aeroespacial 1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/proyecta-la-nasa-instalaciones-en-mazatlan-6362575.html">
Proyecta la NASA instalaciones en Mazatlán
</a>
</h4>
<p class="summary ">
Son 140 millones de dólares de inversión en el Parque Aeroespacial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html">
<img src="https://www.elsoldemazatlan.com.mx/local/nhaoym-turismo-1/ALTERNATES/LANDSCAPE_160/turismo%201"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/nhaoym-turismo-1/BINARY/thumbnail/turismo%201"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo 1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llego-a-mazatlan-el-turismo-carnavalero-6362262.html">
Llegó a Mazatlán el turismo “carnavalero”
</a>
</h4>
<p class="summary ">
Los visitantes dejaron sus reservaciones programadas y pasaron San Valentín en el puerto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1i9jm1-ana-laura-hernandez-meijueiro/ALTERNATES/LANDSCAPE_160/Ana%20Laura%20Hern%C3%A1ndez%20Meijueiro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1i9jm1-ana-laura-hernandez-meijueiro/BINARY/thumbnail/Ana%20Laura%20Hern%C3%A1ndez%20Meijueiro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ana Laura Hernández Meijueiro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/las-abortistas-no-tienen-argumentos-cientificos-ana-hernandez-6362720.html">
“Las abortistas no tienen argumentos científicos”: Ana Hernández
</a>
</h4>
<p class="summary ">
La líder del colectivo autodenominado “Vía Familia”, asegura que en México se financian abortos con dinero internacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/zbga1e-tala-ilegal-de-arboles-cortesia-profepa-1.jpg/ALTERNATES/LANDSCAPE_160/TALA%20ILEGAL%20DE%20ARBOLES-cortesia%20profepa%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/zbga1e-tala-ilegal-de-arboles-cortesia-profepa-1.jpg/BINARY/thumbnail/TALA%20ILEGAL%20DE%20ARBOLES-cortesia%20profepa%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TALA ILEGAL DE ARBOLES-cortesia profepa (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/trafican-madera-mexicana-hasta-china-delincuencia-tala-ilegal-medio-ambiente-6363889.html">
Trafican madera mexicana hasta China
</a>
</h4>
<p class="summary ">
El país se ha convertido en punto de extracción ilegal para su tráfico y centro de triangulación para lavado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2226&contextPath=2112-2226-&pubId=42&cat=&meta=read-story&objId=6362575&type=article&title=Proyecta+la+NASA+instalaciones+en+Mazatl%c3%a1n&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fproyecta-la-nasa-instalaciones-en-mazatlan-6362575.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2226&amp;contextPath=2112-2226-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6362575&amp;type=article&amp;title=Proyecta+la+NASA+instalaciones+en+Mazatl%c3%a1n&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fproyecta-la-nasa-instalaciones-en-mazatlan-6362575.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=484790040&title=NASA&url=tag%3amain.ewf%2c2014%3anasa&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=484790040&amp;title=NASA&amp;url=tag%3amain.ewf%2c2014%3anasa&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=1239427367&title=Parque&url=tag%3amain.ewf%2c2014%3aparque&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=1239427367&amp;title=Parque&amp;url=tag%3amain.ewf%2c2014%3aparque&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=7131238&title=Economia&url=tag%3amain.ewf%2c2014%3aeconomia&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=7131238&amp;title=Economia&amp;url=tag%3amain.ewf%2c2014%3aeconomia&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Marimar Toledo │ El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
