<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Isac Chávez | El Sol de Mazatlán"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Campeonato, Futbol, Derrota]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¿Podrá el Mazatlán FC levantarse de la mala racha? - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Campeonato,Futbol,Derrota, "/>
<meta name="description" content="El equipo ya se volvió a meter en zona de multa, apenas con dos jornadas jugadas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/deportes/bebnvi-mazatlan-fc-futbol-mazatlan/ALTERNATES/LANDSCAPE_1140/mazatlan-fc-futbol-mazatlan"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="¿Podrá el Mazatlán FC levantarse de la mala racha?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html"/>
<meta property="og:description" content="El equipo ya se volvió a meter en zona de multa, apenas con dos jornadas jugadas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Podrá el Mazatlán FC levantarse de la mala racha?"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html"/>
<meta name="twitter:description" content="El equipo ya se volvió a meter en zona de multa, apenas con dos jornadas jugadas"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/deportes/bebnvi-mazatlan-fc-futbol-mazatlan/ALTERNATES/LANDSCAPE_400/mazatlan-fc-futbol-mazatlan"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8576433');
googletag.pubads().setTargeting("topic", [
"Campeonato",
"Futbol",
"Derrota",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html"
},
"headline" : "¿Podrá el Mazatlán FC levantarse de la mala racha?",
"datePublished": "2022-07-11T13:44:16CDT",
"dateModified": "2022-07-11T13:44:16CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Isac Chávez | El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/deportes/bebnvi-mazatlan-fc-futbol-mazatlan/ALTERNATES/LANDSCAPE_960/mazatlan-fc-futbol-mazatlan",
"height": "599",
"width": "960"
},
"description" : "El equipo ya se volvió a meter en zona de multa, apenas con dos jornadas jugadas",
"articleSection": "deportes",
"keywords": "[Campeonato, Futbol, Derrota]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 11 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
¿Podrá el Mazatlán FC levantarse de la mala racha?
</h1>
</div>
<h3
class="subtitle">
El equipo ya se volvió a meter en zona de multa, apenas con dos jornadas jugadas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/bebnvi-mazatlan-fc-futbol-mazatlan/ALTERNATES/LANDSCAPE_160/mazatlan-fc-futbol-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/bebnvi-mazatlan-fc-futbol-mazatlan/BINARY/thumbnail/mazatlan-fc-futbol-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc-futbol-mazatlan"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mazatlán FC necesita sumar puntos como sea. Foto: Fausto McConegly | Sol de Mazatlán
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isac Chávez | El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8576433"
>
<p><b>Mazatlán, Sin.- </b>El <b>Mazatlán FC </b>ha comenzado el <b>Torneo Apertura 2022</b> con dos derrotas de manera consecutiva, lo cual lo tienen en el fondo de la tabla general, con cero unidades y acompañando a Gallos Blancos de Querétaro.</p><p>Los Cañoneros han entrado en un “bache” en este inicio de <b>campeonato</b>, ya que el tema del cociente es cada vez más latente y el panorama del equipo en cuanto a compromisos no es nada alentador.</p><p><b>También puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/sacrebleu-mazatlan-fc-cayo-ante-tigres-8567039.html" target="_self" rel="Follow">¡Sacrebleu! Mazatlán FC cayó ante Tigres</a></b></p><p>Mazatlán inició con un 4-2 ante Puebla y un 1-0 ante Tigres, ambos juegos en casa y que eran importantes para la obtención de puntos para el cociente, debido a que los morados están acostumbrados a ganar solo en el Kraken, donde han salido la mayor cantidad de puntos.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-sub-18-ya-hila-dos-triunfos-consecutivos-8566150.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/alfzm-maza-sub20.jpg/ALTERNATES/LANDSCAPE_160/maza-sub20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/alfzm-maza-sub20.jpg/BINARY/thumbnail/maza-sub20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza-sub20.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-sub-18-ya-hila-dos-triunfos-consecutivos-8566150.html">
Mazatlán Sub-18 ya hila dos triunfos consecutivos
</a>
</h4>
</div>
</article>
</p><p>Desde su creación, los porteños solo han tenido seis victorias como visitante, y su próximo rival es Pachuca, escuadra a la cual no le han podido sacar un resultado positivo en el Estadio Hidalgo, lo que pone a pensar a más de un aficionado sobre el rendimiento del equipo.</p><p>Si bien, los Cañoneros no han logrado acoplarse a como cerraron el campeonato pasado, que hasta repechaje jugaron, Gabriel Caballero tendrá que adecuarse atrás, que es donde a más le pegan a los morados.</p><h2>Podrían replicar su peor arranque </h2><p>Bajo las órdenes de Beñat San José, los morados hilaron tres derrotas consecutivas en las primeras fechas del torneo, el semestre pasado, siendo uno de sus peores inicios en su historia, pero es algo que no es nuevo para el Club.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/e2gw02-canoneros-inicio-del-torneo-mazatlan-fc/ALTERNATES/FREE_160/ca%C3%B1oneros-inicio-del-torneo-mazatlan-fc"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/e2gw02-canoneros-inicio-del-torneo-mazatlan-fc/BINARY/thumbnail/ca%C3%B1oneros-inicio-del-torneo-mazatlan-fc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cañoneros-inicio-del-torneo-mazatlan-fc"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El inicio del torneo, no ha sido nada alentador para los Cañoneros. Foto: Fausto McConegly | Sol de Mazatlán
</h4>
</div>
</div>
</div>
</div>
</p><p>En ese Clausura 2022, Mazatlán perdió de visita 3-0 ante Chivas, cayó 2-1 ante Toluca y perdió 4-3 ante Tigres, un panorama muy similar a lo que están viviendo en este arranque de torneo, que además luce complicado por el tema de la multa.</p><p>Con los “buenos” inicios de Juárez, San Luis y Necaxa, los Cañoneros bajaron hasta la posición 16 del cociente, solo superando a Xolos y a Querétaro, que son equipos que Mazatlán FC le saca un margen de 10 unidades, pero que a su más cercano perseguidor, que es Necaxa, ya se le fue con cuatro puntos de ventaja, algo que tampoco estaba presupuestado para los Cañoneros.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8576433 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8576433").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8576433").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8576433").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8576433"
>
<p><b>Mazatlán, Sin.- </b>El <b>Mazatlán FC </b>ha comenzado el <b>Torneo Apertura 2022</b> con dos derrotas de manera consecutiva, lo cual lo tienen en el fondo de la tabla general, con cero unidades y acompañando a Gallos Blancos de Querétaro.</p><p>Los Cañoneros han entrado en un “bache” en este inicio de <b>campeonato</b>, ya que el tema del cociente es cada vez más latente y el panorama del equipo en cuanto a compromisos no es nada alentador.</p><p><b>También puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/sacrebleu-mazatlan-fc-cayo-ante-tigres-8567039.html" target="_self" rel="Follow">¡Sacrebleu! Mazatlán FC cayó ante Tigres</a></b></p><p>Mazatlán inició con un 4-2 ante Puebla y un 1-0 ante Tigres, ambos juegos en casa y que eran importantes para la obtención de puntos para el cociente, debido a que los morados están acostumbrados a ganar solo en el Kraken, donde han salido la mayor cantidad de puntos.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-sub-18-ya-hila-dos-triunfos-consecutivos-8566150.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/alfzm-maza-sub20.jpg/ALTERNATES/LANDSCAPE_160/maza-sub20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/alfzm-maza-sub20.jpg/BINARY/thumbnail/maza-sub20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza-sub20.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-sub-18-ya-hila-dos-triunfos-consecutivos-8566150.html">
Mazatlán Sub-18 ya hila dos triunfos consecutivos
</a>
</h4>
</div>
</article>
</p><p>Desde su creación, los porteños solo han tenido seis victorias como visitante, y su próximo rival es Pachuca, escuadra a la cual no le han podido sacar un resultado positivo en el Estadio Hidalgo, lo que pone a pensar a más de un aficionado sobre el rendimiento del equipo.</p><p>Si bien, los Cañoneros no han logrado acoplarse a como cerraron el campeonato pasado, que hasta repechaje jugaron, Gabriel Caballero tendrá que adecuarse atrás, que es donde a más le pegan a los morados.</p><h2>Podrían replicar su peor arranque </h2><p>Bajo las órdenes de Beñat San José, los morados hilaron tres derrotas consecutivas en las primeras fechas del torneo, el semestre pasado, siendo uno de sus peores inicios en su historia, pero es algo que no es nuevo para el Club.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/e2gw02-canoneros-inicio-del-torneo-mazatlan-fc/ALTERNATES/FREE_160/ca%C3%B1oneros-inicio-del-torneo-mazatlan-fc"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/e2gw02-canoneros-inicio-del-torneo-mazatlan-fc/BINARY/thumbnail/ca%C3%B1oneros-inicio-del-torneo-mazatlan-fc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cañoneros-inicio-del-torneo-mazatlan-fc"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El inicio del torneo, no ha sido nada alentador para los Cañoneros. Foto: Fausto McConegly | Sol de Mazatlán
</h4>
</div>
</div>
</div>
</div>
</p><p>En ese Clausura 2022, Mazatlán perdió de visita 3-0 ante Chivas, cayó 2-1 ante Toluca y perdió 4-3 ante Tigres, un panorama muy similar a lo que están viviendo en este arranque de torneo, que además luce complicado por el tema de la multa.</p><p>Con los “buenos” inicios de Juárez, San Luis y Necaxa, los Cañoneros bajaron hasta la posición 16 del cociente, solo superando a Xolos y a Querétaro, que son equipos que Mazatlán FC le saca un margen de 10 unidades, pero que a su más cercano perseguidor, que es Necaxa, ya se le fue con cuatro puntos de ventaja, algo que tampoco estaba presupuestado para los Cañoneros.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8576433 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8576433").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8576433").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8576433").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/derrota" class ="item-tags" >
Derrota
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/futbol" class ="item-tags" >
Futbol
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/campeonato" class ="item-tags" >
Campeonato
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-quiere-sumar-sus-primeros-puntos-ante-tigres-8563265.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/eiwtrb-mazatlan-fc-quiere-sumar-sus-primeros-puntos-ante-tigres/ALTERNATES/LANDSCAPE_160/Mazatl%C3%A1n%20FC%20quiere%20sumar%20sus%20primeros%20puntos%20ante%20Tigres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/eiwtrb-mazatlan-fc-quiere-sumar-sus-primeros-puntos-ante-tigres/BINARY/thumbnail/Mazatl%C3%A1n%20FC%20quiere%20sumar%20sus%20primeros%20puntos%20ante%20Tigres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mazatlán FC quiere sumar sus primeros puntos ante Tigres"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-quiere-sumar-sus-primeros-puntos-ante-tigres-8563265.html">
Mazatlán FC quiere sumar sus primeros puntos ante Tigres
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-sub-18-con-un-inicio-positivo-8544995.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/gbpjqx-mazatlan-femenil/ALTERNATES/LANDSCAPE_160/mazatlan-femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/gbpjqx-mazatlan-femenil/BINARY/thumbnail/mazatlan-femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-sub-18-con-un-inicio-positivo-8544995.html">
Mazatlán Femenil Sub-18 con un inicio positivo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/puebla-encamoto-al-mazatlan-fc-en-el-arranque-del-torneo-8534987.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/xqs5de-mazatlan-fc.jpg/ALTERNATES/LANDSCAPE_160/mazatlan-fc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/xqs5de-mazatlan-fc.jpg/BINARY/thumbnail/mazatlan-fc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/puebla-encamoto-al-mazatlan-fc-en-el-arranque-del-torneo-8534987.html">
Puebla “Encamotó” al Mazatlán FC en el arranque del torneo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/deportes/podra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cancer-infantil-la-crisis-que-enfrentan-los-ninos-en-los-campos-de-sinaloa-8569025.html">
<img src="https://www.elsoldemazatlan.com.mx/local/5ipnj0-cancer-infantil-en-el-campo/ALTERNATES/LANDSCAPE_160/cancer%20infantil%20en%20el%20campo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/5ipnj0-cancer-infantil-en-el-campo/BINARY/thumbnail/cancer%20infantil%20en%20el%20campo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cancer infantil en el campo"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cancer-infantil-la-crisis-que-enfrentan-los-ninos-en-los-campos-de-sinaloa-8569025.html">
Cáncer infantil: la crisis que enfrentan los niños en los campos de Sinaloa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/atienden-a-216-ninos-y-adolescentes-con-cancer-en-sinaloa-8544461.html"> Atienden a 216 niños y adolescentes con cáncer en Sinaloa </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/aprueban-expedir-ley-para-la-deteccion-oportuna-del-cancer-infantil-8467191.html"> Aprueban expedir Ley para la Detección Oportuna del Cáncer Infantil</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/caducaron-30-mdp-en-medicamentos-en-hospitales-de-sinaloa-8477980.html"> Caducaron 30 MDP en medicamentos en hospitales de Sinaloa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4fmlta-mazatlan-recibira-premio-destino-turistico-de-la-paz/ALTERNATES/LANDSCAPE_160/mazatlan-recibira-premio-destino-turistico-de-la-paz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4fmlta-mazatlan-recibira-premio-destino-turistico-de-la-paz/BINARY/thumbnail/mazatlan-recibira-premio-destino-turistico-de-la-paz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-recibira-premio-destino-turistico-de-la-paz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html">
Rigoberta Menchú entregará premio a Mazatlán como destino turístico de paz
</a>
</h4>
<p class="summary ">
Benítez Torres dijo que este galardón, que será entregado por Rigoberta Menchú, se debe a que el puerto tiene los más bajos índices de inseguridad en México
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html">
<img src="https://www.elsoldesinaloa.com.mx/local/41sc46-periodistas-se-manifiestan-y-piden-justicia-por-luis-enrique-ramirez/ALTERNATES/LANDSCAPE_160/periodistas%20se%20manifiestan%20y%20piden%20justicia%20por%20luis%20enrique%20ramirez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/41sc46-periodistas-se-manifiestan-y-piden-justicia-por-luis-enrique-ramirez/BINARY/thumbnail/periodistas%20se%20manifiestan%20y%20piden%20justicia%20por%20luis%20enrique%20ramirez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas se manifiestan y piden justicia por luis enrique ramirez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html">
Alejandro Encinas y Karla Quintana visitarán Sinaloa el 24 de julio
</a>
</h4>
<p class="summary ">
Este 24 de julio el sub secretario de Derechos Humanos, Alejandro Encinas, y la titular de la Comisión Nacional de Búsqueda, Karla Quintana, visitarán Sinaloa
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html">
<img src="https://www.elsoldesinaloa.com.mx/local/vpig2c-congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022/ALTERNATES/LANDSCAPE_160/Congreso%20del%20Estado%20lanza%20convocatoria%20al%20Premio%20al%20M%C3%A9rito%20Juvenil%202022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/vpig2c-congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022/BINARY/thumbnail/Congreso%20del%20Estado%20lanza%20convocatoria%20al%20Premio%20al%20M%C3%A9rito%20Juvenil%202022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Congreso del Estado lanza convocatoria al Premio al Mérito Juvenil 2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/congreso-del-estado-lanza-convocatoria-al-premio-al-merito-juvenil-2022-8576644.html">
Congreso del Estado lanza convocatoria al Premio al Mérito Juvenil 2022
</a>
</h4>
<p class="summary ">
Podrán participar jóvenes de 29 años de edad que hayan nacido en Sinaloa o bien con dos años de residencia en el estado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4fmlta-mazatlan-recibira-premio-destino-turistico-de-la-paz/ALTERNATES/LANDSCAPE_160/mazatlan-recibira-premio-destino-turistico-de-la-paz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4fmlta-mazatlan-recibira-premio-destino-turistico-de-la-paz/BINARY/thumbnail/mazatlan-recibira-premio-destino-turistico-de-la-paz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-recibira-premio-destino-turistico-de-la-paz"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rigoberta-menchu-entregara-premio-a-mazatlan-como-destino-turistico-de-paz-8577122.html">
Rigoberta Menchú entregará premio a Mazatlán como destino turístico de paz
</a>
</h4>
<p class="summary ">
Benítez Torres dijo que este galardón, que será entregado por Rigoberta Menchú, se debe a que el puerto tiene los más bajos índices de inseguridad en México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html">
<img src="https://www.elsoldemazatlan.com.mx/local/1y20se-fiscalia/ALTERNATES/LANDSCAPE_160/FISCALIA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/1y20se-fiscalia/BINARY/thumbnail/FISCALIA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FISCALIA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/vinculan-a-proceso-a-mujer-que-intento-robarse-un-bebe-en-mazatlan-8577015.html">
Vinculan a proceso a mujer que intentó robarse un bebé en Mazatlán
</a>
</h4>
<p class="summary ">
La Fiscalía de Sinaloa informó que la otra persona participante presuntamente en los hechos es una menor de edad que llevará su proceso en libertad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/q7fbto-amlo-inversion-refineria-dos-bocas/ALTERNATES/LANDSCAPE_160/AMLO%20inversi%C3%B3n%20Refiner%C3%ADa%20Dos%20Bocas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/q7fbto-amlo-inversion-refineria-dos-bocas/BINARY/thumbnail/AMLO%20inversi%C3%B3n%20Refiner%C3%ADa%20Dos%20Bocas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO inversión Refinería Dos Bocas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sexenio-de-amlo-terminara-con-debil-inversion-moodys-8576948.html">
Sexenio de AMLO terminará con débil inversión: Moody’s
</a>
</h4>
<p class="summary ">
Moody's espera que la actividad económica continúe siendo afectada por débiles perspectivas de inversión y rigideces estructurales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html">
<img src="https://www.elsoldesinaloa.com.mx/local/41sc46-periodistas-se-manifiestan-y-piden-justicia-por-luis-enrique-ramirez/ALTERNATES/LANDSCAPE_160/periodistas%20se%20manifiestan%20y%20piden%20justicia%20por%20luis%20enrique%20ramirez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/41sc46-periodistas-se-manifiestan-y-piden-justicia-por-luis-enrique-ramirez/BINARY/thumbnail/periodistas%20se%20manifiestan%20y%20piden%20justicia%20por%20luis%20enrique%20ramirez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas se manifiestan y piden justicia por luis enrique ramirez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/alejandro-encinas-y-karla-quintana-visitaran-sinaloa-el-24-de-julio-8576919.html">
Alejandro Encinas y Karla Quintana visitarán Sinaloa el 24 de julio
</a>
</h4>
<p class="summary ">
Este 24 de julio el sub secretario de Derechos Humanos, Alejandro Encinas, y la titular de la Comisión Nacional de Búsqueda, Karla Quintana, visitarán Sinaloa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/5dclp-supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022/ALTERNATES/LANDSCAPE_160/Supera%20Mazatl%C3%A1n%20los%208%20mil%20millones%20en%20inversi%C3%B3n%20en%20el%20primer%20semestre%20del%202022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/5dclp-supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022/BINARY/thumbnail/Supera%20Mazatl%C3%A1n%20los%208%20mil%20millones%20en%20inversi%C3%B3n%20en%20el%20primer%20semestre%20del%202022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Supera Mazatlán los 8 mil millones en inversión en el primer semestre del 2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/supera-mazatlan-los-8-mil-millones-en-inversion-en-el-primer-semestre-del-2022-8576904.html">
Supera Mazatlán los 8 mil millones en inversión en el primer semestre del 2022 </a>
</h4>
<p class="summary ">
El titular de Sedectur aseguró que actualmente existen más de 12 proyectos autorizados, entre torres de condominio, cadenas hoteleras, y de otros sectores que le están apuestan al puerto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html">
<img src="https://www.noticiasvespertinas.com.mx/policiaca/kp7ofq-muertos/ALTERNATES/LANDSCAPE_160/MUERTOS"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasvespertinas.com.mx/policiaca/kp7ofq-muertos/BINARY/thumbnail/MUERTOS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MUERTOS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/masacre-en-leon-gto-iban-por-dos-y-atacaron-a-14-en-fiesta-familiar-sophia-huett-lopez-8576783.html">
Masacre en León: Iban por dos y atacaron a 14 en fiesta familiar, aseguran autoridades
</a>
</h4>
<p class="summary ">
Señalan que los sicarios iban con un fin muy específico de dos personas que presuntamente estaban involucrados con la venta de drogas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2224&contextPath=2112-2224-&pubId=42&cat=&meta=read-story&objId=8576433&type=article&title=%c2%bfPodr%c3%a1+el+Mazatl%c3%a1n+FC+levantarse+de+la+mala+racha%3f&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fpodra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2224&amp;contextPath=2112-2224-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8576433&amp;type=article&amp;title=%c2%bfPodr%c3%a1+el+Mazatl%c3%a1n+FC+levantarse+de+la+mala+racha%3f&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fpodra-el-mazatlan-fc-levantarse-de-la-mala-racha-8576433.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1631148672&title=Campeonato&url=tag%3amain.ewf%2c2014%3acampeonato&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1631148672&amp;title=Campeonato&amp;url=tag%3amain.ewf%2c2014%3acampeonato&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=971651265&title=Futbol&url=tag%3amain.ewf%2c2014%3afutbol&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=971651265&amp;title=Futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1680350090&title=Derrota&url=tag%3amain.ewf%2c2014%3aderrota&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1680350090&amp;title=Derrota&amp;url=tag%3amain.ewf%2c2014%3aderrota&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Isac Chávez | El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
