<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Martín Durán | El Sol de Sinaloa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Autos Chocolate, Sinaloa, AMLO]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Sinaloa entra en la regularización de autos &#034;chocolates&#034;: Rocha - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Autos Chocolate,Sinaloa,AMLO, "/>
<meta name="description" content="Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/ALTERNATES/LANDSCAPE_1140/Rub%C3%A9n%20Rocha%20Moya"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Sinaloa entra en la regularización de autos &#034;chocolates&#034;: Rocha"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"/>
<meta property="og:description" content="Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sinaloa entra en la regularización de autos &#034;chocolates&#034;: Rocha"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"/>
<meta name="twitter:description" content="Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/ALTERNATES/LANDSCAPE_400/Rub%C3%A9n%20Rocha%20Moya"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesinaloa.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7923089');
googletag.pubads().setTargeting("topic", [
"Autos Chocolate",
"Sinaloa",
"AMLO",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"
},
"headline" : "Sinaloa entra en la regularización de autos 'chocolates': Rocha",
"datePublished": "2022-02-27T22:11:45CST",
"dateModified": "2022-02-27T22:11:45CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Martín Durán | El Sol de Sinaloa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/ALTERNATES/LANDSCAPE_960/Rub%C3%A9n%20Rocha%20Moya",
"height": "599",
"width": "960"
},
"description" : "Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial",
"articleSection": "local",
"keywords":"[Autos Chocolate, Sinaloa, AMLO]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="advertisment ">
<style>
#stickyunit { position: fixed; z-index: 10000; left: 0; right: 0; bottom: 0;}
</style>
<div id="stickyunit">
<div class="advertisment-sticky">
<div id="dfp-nota-sticky">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-sticky'); });</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 27 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Sinaloa entra en la regularización de autos "chocolates": Rocha
</h1>
</div>
<h3
class="subtitle">
Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20Rocha%20Moya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/BINARY/thumbnail/Rub%C3%A9n%20Rocha%20Moya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén Rocha Moya"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Sara Pérez | El Sol de Sinaloa
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Martín Durán | El Sol de Sinaloa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7923089"
>
<p>Culiacán, Sin.- El gobernador <b>Rubén Rocha Moya</b> reveló que <b>Sinaloa</b> entra en el plan de regularización de vehículos de procedencia extranjera y que fue el presidente <b>Andrés Manuel López Obrador</b> quien se lo comunicó en su gira por el sur del estado.</p><p>El mandatario estatal dio a conocer lo anterior en su cuenta oficial de <b>Twitter</b>, en donde compartió el documento del <b>Diario Oficial de la Federación</b>.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-se-compromete-a-culminar-la-presa-santa-maria-7921890.html">
<img src="https://www.elsoldemazatlan.com.mx/local/rvu0mu-amlo-presa-santa-maria.jpg/ALTERNATES/LANDSCAPE_160/AMLO,%20Presa%20Santa%20Mar%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/rvu0mu-amlo-presa-santa-maria.jpg/BINARY/thumbnail/AMLO,%20Presa%20Santa%20Mar%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO, Presa Santa María.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-se-compromete-a-culminar-la-presa-santa-maria-7921890.html">
AMLO se compromete a culminar la presa Santa María
</a>
</h4>
</div>
</article>
</p><p>En el decreto público incluso ya desde el pasado 19 de enero, se indica en un principio que solo en los estados fronterizos con Estados Unidos se aplica la regularización de vehículos. Nomás se contemplaba inicialmente a Baja California, Baja California Sur, Sonora, Chihuahua, y Tamaulipas.</p><p>Pero debido a que en Sinaloa y Zacatecas son estados con alta migración hacia Estados Unidos, también se incluyeron para contrarrestar el uso de estas unidades en la comisión de delitos.</p><p>&quot;<i>Con la finalidad de desincentivar ampliamente el uso de vehículos de procedencia extranjera que se encuentran de manera irregular en México en la comisión de delitos en contra de la seguridad y patrimonio de las personas, es necesario que el programa de regularización comprenda además de las entidades federativas mencionadas en el Acuerdo y en el Decreto antes referidos, a los estados de Sinaloa y Zacatecas</i>&quot;, señala el documento.</p><p>El decreto justicia que la inclusión de estos dos estados se debe a qué ambas entidades tienen un alto índice de población migrante a los Estados Unidos y Canadá.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ante nuestra petición, el Presidente <a href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a>, en el marco de su gira en Sinaloa, dio a conocer la inclusión de nuestro estado en el decreto que autoriza la regularización de vehículos de procedencia extranjera.<a href="https://t.co/pI6vEsmB1g">https://t.co/pI6vEsmB1g</a></p>&mdash; Rubén Rocha Moya (@rochamoya_) <a href="https://twitter.com/rochamoya_/status/1498092013761150977?ref_src=twsrc%5Etfw">February 28, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;<i>Lo que ha propiciado que un número considerable de vehículos usados de procedencia extranjera se encuentren internados en los estados en comento de manera irregular</i>&quot;, apunta.</p><p>Este decreto además agilizará los trámites para la regularización de las unidades, y se contará con un pago único de 2500 pesos. Para revisar todo el proceso de trámites se debe consultar el decreto oficial.</p><p><br></p><p><br></p><p><b><br></b></p><p><b>Lee más aquí: </b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/amlo-atestigua-accidente-donde-perdio-la-vida-un-militar-7922145.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/wxxux4-amlo.jpg/ALTERNATES/LANDSCAPE_160/AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/wxxux4-amlo.jpg/BINARY/thumbnail/AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/amlo-atestigua-accidente-donde-perdio-la-vida-un-militar-7922145.html">
AMLO atestigua accidente donde perdió la vida un militar
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/carnaval-de-mazatlan-detona-economia-en-culiacan-7920220.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1ezust-centro/ALTERNATES/LANDSCAPE_160/centro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1ezust-centro/BINARY/thumbnail/centro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="centro"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/carnaval-de-mazatlan-detona-economia-en-culiacan-7920220.html">
Carnaval de Mazatlán detona economía en Culiacán
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-recibe-al-presidente-lopez-obrador-en-mazatlan-7919208.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gumxfr-amlo-rocha.jpg/ALTERNATES/LANDSCAPE_160/amlo-rocha.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gumxfr-amlo-rocha.jpg/BINARY/thumbnail/amlo-rocha.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-rocha.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-recibe-al-presidente-lopez-obrador-en-mazatlan-7919208.html">
Rocha Moya recibe al Presidente López Obrador en Mazatlán
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7923089 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7923089").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7923089").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7923089").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7923089"
>
<p>Culiacán, Sin.- El gobernador <b>Rubén Rocha Moya</b> reveló que <b>Sinaloa</b> entra en el plan de regularización de vehículos de procedencia extranjera y que fue el presidente <b>Andrés Manuel López Obrador</b> quien se lo comunicó en su gira por el sur del estado.</p><p>El mandatario estatal dio a conocer lo anterior en su cuenta oficial de <b>Twitter</b>, en donde compartió el documento del <b>Diario Oficial de la Federación</b>.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-se-compromete-a-culminar-la-presa-santa-maria-7921890.html">
<img src="https://www.elsoldemazatlan.com.mx/local/rvu0mu-amlo-presa-santa-maria.jpg/ALTERNATES/LANDSCAPE_160/AMLO,%20Presa%20Santa%20Mar%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/rvu0mu-amlo-presa-santa-maria.jpg/BINARY/thumbnail/AMLO,%20Presa%20Santa%20Mar%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO, Presa Santa María.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-se-compromete-a-culminar-la-presa-santa-maria-7921890.html">
AMLO se compromete a culminar la presa Santa María
</a>
</h4>
</div>
</article>
</p><p>En el decreto público incluso ya desde el pasado 19 de enero, se indica en un principio que solo en los estados fronterizos con Estados Unidos se aplica la regularización de vehículos. Nomás se contemplaba inicialmente a Baja California, Baja California Sur, Sonora, Chihuahua, y Tamaulipas.</p><p>Pero debido a que en Sinaloa y Zacatecas son estados con alta migración hacia Estados Unidos, también se incluyeron para contrarrestar el uso de estas unidades en la comisión de delitos.</p><p>&quot;<i>Con la finalidad de desincentivar ampliamente el uso de vehículos de procedencia extranjera que se encuentran de manera irregular en México en la comisión de delitos en contra de la seguridad y patrimonio de las personas, es necesario que el programa de regularización comprenda además de las entidades federativas mencionadas en el Acuerdo y en el Decreto antes referidos, a los estados de Sinaloa y Zacatecas</i>&quot;, señala el documento.</p><p>El decreto justicia que la inclusión de estos dos estados se debe a qué ambas entidades tienen un alto índice de población migrante a los Estados Unidos y Canadá.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Ante nuestra petición, el Presidente <a href="https://twitter.com/lopezobrador_?ref_src=twsrc%5Etfw">@lopezobrador_</a>, en el marco de su gira en Sinaloa, dio a conocer la inclusión de nuestro estado en el decreto que autoriza la regularización de vehículos de procedencia extranjera.<a href="https://t.co/pI6vEsmB1g">https://t.co/pI6vEsmB1g</a></p>&mdash; Rubén Rocha Moya (@rochamoya_) <a href="https://twitter.com/rochamoya_/status/1498092013761150977?ref_src=twsrc%5Etfw">February 28, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>&quot;<i>Lo que ha propiciado que un número considerable de vehículos usados de procedencia extranjera se encuentren internados en los estados en comento de manera irregular</i>&quot;, apunta.</p><p>Este decreto además agilizará los trámites para la regularización de las unidades, y se contará con un pago único de 2500 pesos. Para revisar todo el proceso de trámites se debe consultar el decreto oficial.</p><p><br></p><p><br></p><p><b><br></b></p><p><b>Lee más aquí: </b></p><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/amlo-atestigua-accidente-donde-perdio-la-vida-un-militar-7922145.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/wxxux4-amlo.jpg/ALTERNATES/LANDSCAPE_160/AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/wxxux4-amlo.jpg/BINARY/thumbnail/AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/amlo-atestigua-accidente-donde-perdio-la-vida-un-militar-7922145.html">
AMLO atestigua accidente donde perdió la vida un militar
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/carnaval-de-mazatlan-detona-economia-en-culiacan-7920220.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1ezust-centro/ALTERNATES/LANDSCAPE_160/centro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1ezust-centro/BINARY/thumbnail/centro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="centro"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/carnaval-de-mazatlan-detona-economia-en-culiacan-7920220.html">
Carnaval de Mazatlán detona economía en Culiacán
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-recibe-al-presidente-lopez-obrador-en-mazatlan-7919208.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gumxfr-amlo-rocha.jpg/ALTERNATES/LANDSCAPE_160/amlo-rocha.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gumxfr-amlo-rocha.jpg/BINARY/thumbnail/amlo-rocha.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-rocha.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-recibe-al-presidente-lopez-obrador-en-mazatlan-7919208.html">
Rocha Moya recibe al Presidente López Obrador en Mazatlán
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7923089 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7923089").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7923089").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7923089").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Sinaloa" class ="item-tags" >
Sinaloa
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Autos_Chocolate" class ="item-tags" >
Autos Chocolate
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html/default/wf.fragment/1fff2f82-ee7b-4661-802b-7cb52ee2f876"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesinaloa.com.mx/local/se-cancela-de-manera-definitiva-el-proyecto-sendero-7899082.html">
<img src="https://www.elsoldesinaloa.com.mx/local/cca19h-proyecto-sendero.jpg/ALTERNATES/LANDSCAPE_160/proyecto-sendero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/cca19h-proyecto-sendero.jpg/BINARY/thumbnail/proyecto-sendero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="proyecto-sendero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesinaloa.com.mx/local/se-cancela-de-manera-definitiva-el-proyecto-sendero-7899082.html">
Se cancela de manera definitiva el proyecto Sendero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesinaloa.com.mx/local/el-proximo-domingo-trasladaran-los-poderes-a-guamuchil-7898655.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1y51lh-diputacion-permanente-del-congreso-del-estado.jpeg/ALTERNATES/LANDSCAPE_160/Diputaci%C3%B3n%20Permanente%20del%20Congreso%20del%20Estado.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1y51lh-diputacion-permanente-del-congreso-del-estado.jpeg/BINARY/thumbnail/Diputaci%C3%B3n%20Permanente%20del%20Congreso%20del%20Estado.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diputación Permanente del Congreso del Estado.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesinaloa.com.mx/local/el-proximo-domingo-trasladaran-los-poderes-a-guamuchil-7898655.html">
El próximo domingo trasladarán los poderes a Guamúchil
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/halla-asf-danos-por-823-millones-en-cuenta-publica-2020-de-mazatlan-7900011.html">
<img src="https://www.elsoldesinaloa.com.mx/local/esirub-quirino.jpg/ALTERNATES/LANDSCAPE_160/Quirino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/esirub-quirino.jpg/BINARY/thumbnail/Quirino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quirino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/halla-asf-danos-por-823-millones-en-cuenta-publica-2020-de-mazatlan-7900011.html">
Halla ASF daños por 823 millones en cuenta pública 2020 de Mazatlán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/amlo-atestigua-accidente-donde-perdio-la-vida-un-militar-7922145.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/wxxux4-amlo.jpg/ALTERNATES/LANDSCAPE_160/AMLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/wxxux4-amlo.jpg/BINARY/thumbnail/AMLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/amlo-atestigua-accidente-donde-perdio-la-vida-un-militar-7922145.html">
AMLO atestigua accidente donde perdió la vida un militar
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/policiaca/asesinan-a-balazos-a-joven-cerca-del-panteon-21-de-marzoasesinan-a-balazos-a-joven-cerca-del-panteon-21-de-marzo-7913650.html"> Asesinan a balazos a joven cerca del Panteón 21 de Marzo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/policiaca/capitan-de-la-marina-fue-levantado-y-libertado-en-badiraguato-rocha-7914043.html"> Capitán de la Marina fue “levantado” y libertado en Badiraguato: Rocha</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/policiaca/hombre-baleado-en-alturas-del-sur-fallece-en-un-hospital-7917742.html"> Hombre baleado en Alturas del Sur fallece en un hospital </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html">
<img src="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20Rocha%20Moya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/BINARY/thumbnail/Rub%C3%A9n%20Rocha%20Moya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén Rocha Moya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html">
Sinaloa entra en la regularización de autos "chocolates": Rocha
</a>
</h4>
<p class="summary ">
Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html">
<img src="https://www.elsoldemazatlan.com.mx/local/i67yuz-rocha-moya.jpg/ALTERNATES/LANDSCAPE_160/Rocha%20Moya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/i67yuz-rocha-moya.jpg/BINARY/thumbnail/Rocha%20Moya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rocha Moya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html">
AMLO le da "para delante" al puente de El Quelite
</a>
</h4>
<p class="summary ">
El Gobernador informó que el Presidente de la República aprobó 200 millones para la obra
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html">
<img src="https://www.elsoldemazatlan.com.mx/local/p3knlm-prubas-covid.jpg/ALTERNATES/LANDSCAPE_160/Prubas%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/p3knlm-prubas-covid.jpg/BINARY/thumbnail/Prubas%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prubas Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html">
Pruebas de Covid dan positivo en un 32% en Mazatlán
</a>
</h4>
<p class="summary ">
El secretario de Salud, admitió que la gente está muy relajada la gente en el Carnaval y se abren módulos de pruebas Covid-19 para todos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html">
<img src="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/ALTERNATES/LANDSCAPE_160/Rub%C3%A9n%20Rocha%20Moya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5yb183-ruben-rocha-moya/BINARY/thumbnail/Rub%C3%A9n%20Rocha%20Moya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rubén Rocha Moya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/sinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html">
Sinaloa entra en la regularización de autos "chocolates": Rocha
</a>
</h4>
<p class="summary ">
Durante la visita de AMLO al sur del estado el gobernador dijo que ya está el decreto oficial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html">
<img src="https://www.elsoldemazatlan.com.mx/local/i67yuz-rocha-moya.jpg/ALTERNATES/LANDSCAPE_160/Rocha%20Moya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/i67yuz-rocha-moya.jpg/BINARY/thumbnail/Rocha%20Moya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rocha Moya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/amlo-le-da-para-delante-al-puente-de-el-quelite-7923038.html">
AMLO le da "para delante" al puente de El Quelite
</a>
</h4>
<p class="summary ">
El Gobernador informó que el Presidente de la República aprobó 200 millones para la obra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html">
<img src="https://www.elsoldesinaloa.com.mx/deportes/mc29lh-caballeros.jpg/ALTERNATES/LANDSCAPE_160/Caballeros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/deportes/mc29lh-caballeros.jpg/BINARY/thumbnail/Caballeros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caballeros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/caballeros-enfrentara-a-venados-basketball-7922709.html">
Caballeros enfrentará a Venados Basketball
</a>
</h4>
<p class="summary ">
En el inaugural del Circuito de Basquetbol de la Costa del Pacífico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html">
<img src="https://www.elsoldemorelia.com.mx/local/6zwkaa-homicidio-policiaca/ALTERNATES/LANDSCAPE_160/homicidio-policiaca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/6zwkaa-homicidio-policiaca/BINARY/thumbnail/homicidio-policiaca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homicidio-policiaca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/asesinan-a-17-personas-en-marcos-castellanos-michoacan-7922513.html">
Asesinan a 17 personas en Marcos Castellanos, Michoacán
</a>
</h4>
<p class="summary ">
Extraoficialmente se dice que un grupo de personas fueron acribilladas en la comunidad de San José de Gracia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html">
<img src="https://www.elsoldemazatlan.com.mx/local/p3knlm-prubas-covid.jpg/ALTERNATES/LANDSCAPE_160/Prubas%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/p3knlm-prubas-covid.jpg/BINARY/thumbnail/Prubas%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Prubas Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pruebas-de-covid-dan-positivo-en-un-32-en-mazatlan-7922297.html">
Pruebas de Covid dan positivo en un 32% en Mazatlán
</a>
</h4>
<p class="summary ">
El secretario de Salud, admitió que la gente está muy relajada la gente en el Carnaval y se abren módulos de pruebas Covid-19 para todos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/4h7uu8-lebaron.jpeg/ALTERNATES/LANDSCAPE_160/LeBar%C3%B3n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/4h7uu8-lebaron.jpeg/BINARY/thumbnail/LeBar%C3%B3n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LeBarón.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/los-lebaron-podrian-ser-una-comunidad-equiparable-segun-el-derecho-electoral-7922166.html">
Los LeBarón podrían ser una Comunidad Equiparable según el Derecho Electoral
</a>
</h4>
<p class="summary ">
Los LeBarón presentaron la solicitud ante el Instituto Estatal Electoral, que tuvo que turnar el tema al Tribunal Electoral del Poder Judicial de la Federación
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=7923089&type=article&title=Sinaloa+entra+en+la+regularizaci%c3%b3n+de+autos+%26%23034%3bchocolates%26%23034%3b%3a+Rocha&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fsinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7923089&amp;type=article&amp;title=Sinaloa+entra+en+la+regularizaci%c3%b3n+de+autos+%26%23034%3bchocolates%26%23034%3b%3a+Rocha&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fsinaloa-entra-en-la-regularizacion-de-autos-chocolates-rocha-7923089.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=479666864&title=Autos+Chocolate&url=tag%3amain.ewf%2c2014%3aAutos_Chocolate&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=479666864&amp;title=Autos+Chocolate&amp;url=tag%3amain.ewf%2c2014%3aAutos_Chocolate&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=411997564&title=Sinaloa&url=tag%3amain.ewf%2c2014%3aSinaloa&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=411997564&amp;title=Sinaloa&amp;url=tag%3amain.ewf%2c2014%3aSinaloa&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Martín Durán | El Sol de Sinaloa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
