<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Carlos Ramírez │ El Sol de Mazatlán"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Gobierno olvida a los discapacitados: Fraternidad - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Personas con Discapacidad,Mazatlan,Gobierno, "/>
<meta name="description" content="En la Fraternidad de Personas Excepcionales de Mazatlán siguen en espera de la pensión universal prometida por el presidente López Obrador"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/local/tfaxv2-viejitos-uno.jpg/ALTERNATES/LANDSCAPE_1140/VIEJITOS%20UNO.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Gobierno olvida a los discapacitados: Fraternidad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html"/>
<meta property="og:description" content="En la Fraternidad de Personas Excepcionales de Mazatlán siguen en espera de la pensión universal prometida por el presidente López Obrador"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Gobierno olvida a los discapacitados: Fraternidad"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html"/>
<meta name="twitter:description" content="En la Fraternidad de Personas Excepcionales de Mazatlán siguen en espera de la pensión universal prometida por el presidente López Obrador"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/local/tfaxv2-viejitos-uno.jpg/ALTERNATES/LANDSCAPE_400/VIEJITOS%20UNO.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5760247');
googletag.pubads().setTargeting("topic", [
"Personas con Discapacidad",
"Mazatlan",
"Gobierno",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html"
},
"headline" : "Gobierno olvida a los discapacitados: Fraternidad",
"datePublished": "2020-09-15T08:55:00CDT",
"dateModified": "2020-09-15T15:55:54CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol De Mazatlán",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Carlos Ramírez │ El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/local/tfaxv2-viejitos-uno.jpg/ALTERNATES/LANDSCAPE_960/VIEJITOS%20UNO.jpg",
"height": 599,
"width": 960
},
"description": "En la Fraternidad de Personas Excepcionales de Mazatlán siguen en espera de la pensión universal prometida por el presidente López Obrador"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 15 de septiembre de 2020
</p>
</div>
<div>
<h1
class="title">
Gobierno olvida a los discapacitados: Fraternidad
</h1>
</div>
<h3
class="subtitle">
En la Fraternidad de Personas Excepcionales de Mazatlán siguen en espera de la pensión universal prometida por el presidente López Obrador
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/tfaxv2-viejitos-uno.jpg/ALTERNATES/LANDSCAPE_160/VIEJITOS%20UNO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/tfaxv2-viejitos-uno.jpg/BINARY/thumbnail/VIEJITOS%20UNO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIEJITOS UNO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">José Antonio Muñoz Pérez, presidente de la Fraternidad de Personas Excepcionales de Mazatlán. Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fgobierno-olvida-a-los-discapacitados-fraternidad-5760247.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Juan Carlos Ramírez │ El Sol de Mazatlán
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5760247"
>
<p>Mazatlán, Sin.- En esta<b><a href="https://www.elsoldemazatlan.com.mx/local/88-personas-se-suman-a-los-casos-de-contagios-de-covid-19-5760281.html" target="_self" rel="Follow"> pandemia </a></b>del <b>coronavirus</b>, las personas más vulnerables y afectadas por el confinamiento son las que tienen alguna discapacidad, ya que no pueden salir de sus casas ni convivir en los grupos de apoyo y capacitación, señaló el presidente de <b>Fraternidad de Personas Excepcionales de Mazatlán, José Antonio Muñoz Pérez.</b></p><p>Aseguró que muchos de ellos se ven obligados a pedir limosna, por falta de apoyo del gobierno federal.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/fraternidad-de-personas-excepcionales-se-abre-camino-sin-apoyo-ni-recursos-4722157.html">
<img src="https://www.elsoldemazatlan.com.mx/local/g1atpg-apoyo.jpg/ALTERNATES/LANDSCAPE_160/APOYO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/g1atpg-apoyo.jpg/BINARY/thumbnail/APOYO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/fraternidad-de-personas-excepcionales-se-abre-camino-sin-apoyo-ni-recursos-4722157.html">
Fraternidad de Personas Excepcionales se abre camino sin apoyo ni recursos
</a>
</h4>
</div>
</article>
</p><p>Y aunque desde el inicio de su gobierno, el presidente de México, Andrés Manuel López Obrador, prometió pensión universal para todas las personas con discapacidad permanente, sólo entrega a quienes tienen menos de 29 años.</p><p>Dijo que algunos sólo reciben como apoyo mil 050 pesos cada tres meses por parte del DIF municipal, lo que les resulta insuficiente para vivir.</p><p><i>“Los apoyos de López Obrador a los mayores de 29 años no les llega, y la mayoría tenemos discapacidad permanente, quisiéramos que eso se hiciera por ley, ya que cuando entró dijo que sería pensión universal para todas las personas con discapacidad permanente, pero ahorita nomás la manejan a los menores de 29 años de edad”,</i> expresó.</p><p>Indicó que para los discapacitados con más de 30 años es más difícil conseguir trabajo, ya que las fuentes de empleo disminuyeron, pero también tienen en su contra la edad y su discapacidad.</p><p><i>“Nosotros quisiéramos sentar un precedente en este gobierno que promete apoyar a todas las personas más vulnerables, no nomás a los jóvenes, nosotros tenemos el problema de que no fácil conseguimos trabajos, también por la edad y la discapacidad”,</i> apuntó.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/pi4lev-apoyo-uno.jpg/ALTERNATES/FREE_160/APOYO%20UNO.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pi4lev-apoyo-uno.jpg/BINARY/thumbnail/APOYO%20UNO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYO UNO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Fraternidad de Personas Excepcionales de Mazatlán es una asociación civil que se fundó desde hace 28 años, opera sin recursos ni apoyos, salvo el esfuerzo y la voluntad de ellos mismos, quienes alientan a otros que van iniciando en el proceso y desarrollo de la discapacidad. En sus registros, se ha capacitado a más de 50 personas.</p><p>Antes de la pandemia, se reunían todos los sábados en la escuela primaria Ignacio Zaragoza, de la colonia Pueblo Nuevo, donde ofrecen pláticas sobre desarrollo físico, intelectual y emocional a cuadripléjicos, personas con problemas psicomotores o malformaciones, amputados por diabetes y gente de la tercera edad que ya no puede caminar.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/mqha1-viejitos.jpg/ALTERNATES/FREE_160/VIEJITOS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/mqha1-viejitos.jpg/BINARY/thumbnail/VIEJITOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIEJITOS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Miembros de la Fraternidad de Personas Excepcionales de Mazatlán. Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/local/por-la-pandemia-crece-la-pornografia-infantil-en-mexico-5754901.html" target="_self" rel="Follow">Por la pandemia, crece la pornografía infantil en México</a></b></p><p>Ahí aprenden desde cómo manejar sillas de ruedas, subirse o bajarse de ellas, hasta repararlas o engrasarlas, así como hacer ejercicio, jugar tenis o algún otro juego adaptado.</p><p>No obstante, desde la alerta sanitaria, las reuniones se mantienen suspendidas para evitar los riesgos de contagio.</p><p>Muñoz Pérez comenta que la mayoría de los integrantes de la Fraternidad son personas mayores de 29 años de edad que no perciben apoyos federales, a pesar de que la pensión universal para discapacitados permanentes fue una promesa de campaña del actual gobierno federal.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/lwinkd-apoyo-dos.jpg/ALTERNATES/FREE_160/APOYO%20DOS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/lwinkd-apoyo-dos.jpg/BINARY/thumbnail/APOYO%20DOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYO DOS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Sólo algunos, agregó, reciben el apoyo municipal del DIF, que son mil 050 pesos cada trimestre.</p><p>Dijo que, aunque muchos de ellos ya están viejos, insistirán en esta propuesta durante el presente gobierno, para que se concrete y se disponga por ley.</p><h2><br></h2><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-retiro-voluntario-vivir-la-vejez-con-dignidad-5749043.html">
<img src="https://www.elsoldemazatlan.com.mx/local/eudtbq-abuelos-ok.jpg/ALTERNATES/LANDSCAPE_160/ABUELOS%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/eudtbq-abuelos-ok.jpg/BINARY/thumbnail/ABUELOS%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ABUELOS OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-retiro-voluntario-vivir-la-vejez-con-dignidad-5749043.html">
En “retiro” voluntario: vivir la vejez con dignidad
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/asilo-de-ancianos-sobrevive-a-la-pandemia-con-pocos-donativos-5494591.html">
<img src="https://www.elsoldemazatlan.com.mx/local/7p8op0-asilo.jpg/ALTERNATES/LANDSCAPE_160/ASILO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/7p8op0-asilo.jpg/BINARY/thumbnail/ASILO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASILO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/asilo-de-ancianos-sobrevive-a-la-pandemia-con-pocos-donativos-5494591.html">
Asilo de ancianos sobrevive a la pandemia con pocos donativos
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/restringen-visitas-en-el-asilo-de-ancianos-la-inmaculada-5019446.html">
<img src="https://www.elsoldemazatlan.com.mx/local/hf0x41-asilo/ALTERNATES/LANDSCAPE_160/asilo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/hf0x41-asilo/BINARY/thumbnail/asilo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asilo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/restringen-visitas-en-el-asilo-de-ancianos-la-inmaculada-5019446.html">
Restringen visitas en el asilo de ancianos La Inmaculada
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5760247 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5760247").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5760247").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5760247").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5760247"
>
<p>Mazatlán, Sin.- En esta<b><a href="https://www.elsoldemazatlan.com.mx/local/88-personas-se-suman-a-los-casos-de-contagios-de-covid-19-5760281.html" target="_self" rel="Follow"> pandemia </a></b>del <b>coronavirus</b>, las personas más vulnerables y afectadas por el confinamiento son las que tienen alguna discapacidad, ya que no pueden salir de sus casas ni convivir en los grupos de apoyo y capacitación, señaló el presidente de <b>Fraternidad de Personas Excepcionales de Mazatlán, José Antonio Muñoz Pérez.</b></p><p>Aseguró que muchos de ellos se ven obligados a pedir limosna, por falta de apoyo del gobierno federal.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/fraternidad-de-personas-excepcionales-se-abre-camino-sin-apoyo-ni-recursos-4722157.html">
<img src="https://www.elsoldemazatlan.com.mx/local/g1atpg-apoyo.jpg/ALTERNATES/LANDSCAPE_160/APOYO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/g1atpg-apoyo.jpg/BINARY/thumbnail/APOYO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/fraternidad-de-personas-excepcionales-se-abre-camino-sin-apoyo-ni-recursos-4722157.html">
Fraternidad de Personas Excepcionales se abre camino sin apoyo ni recursos
</a>
</h4>
</div>
</article>
</p><p>Y aunque desde el inicio de su gobierno, el presidente de México, Andrés Manuel López Obrador, prometió pensión universal para todas las personas con discapacidad permanente, sólo entrega a quienes tienen menos de 29 años.</p><p>Dijo que algunos sólo reciben como apoyo mil 050 pesos cada tres meses por parte del DIF municipal, lo que les resulta insuficiente para vivir.</p><p><i>“Los apoyos de López Obrador a los mayores de 29 años no les llega, y la mayoría tenemos discapacidad permanente, quisiéramos que eso se hiciera por ley, ya que cuando entró dijo que sería pensión universal para todas las personas con discapacidad permanente, pero ahorita nomás la manejan a los menores de 29 años de edad”,</i> expresó.</p><p>Indicó que para los discapacitados con más de 30 años es más difícil conseguir trabajo, ya que las fuentes de empleo disminuyeron, pero también tienen en su contra la edad y su discapacidad.</p><p><i>“Nosotros quisiéramos sentar un precedente en este gobierno que promete apoyar a todas las personas más vulnerables, no nomás a los jóvenes, nosotros tenemos el problema de que no fácil conseguimos trabajos, también por la edad y la discapacidad”,</i> apuntó.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/pi4lev-apoyo-uno.jpg/ALTERNATES/FREE_160/APOYO%20UNO.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pi4lev-apoyo-uno.jpg/BINARY/thumbnail/APOYO%20UNO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYO UNO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Fraternidad de Personas Excepcionales de Mazatlán es una asociación civil que se fundó desde hace 28 años, opera sin recursos ni apoyos, salvo el esfuerzo y la voluntad de ellos mismos, quienes alientan a otros que van iniciando en el proceso y desarrollo de la discapacidad. En sus registros, se ha capacitado a más de 50 personas.</p><p>Antes de la pandemia, se reunían todos los sábados en la escuela primaria Ignacio Zaragoza, de la colonia Pueblo Nuevo, donde ofrecen pláticas sobre desarrollo físico, intelectual y emocional a cuadripléjicos, personas con problemas psicomotores o malformaciones, amputados por diabetes y gente de la tercera edad que ya no puede caminar.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/mqha1-viejitos.jpg/ALTERNATES/FREE_160/VIEJITOS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/mqha1-viejitos.jpg/BINARY/thumbnail/VIEJITOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VIEJITOS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Miembros de la Fraternidad de Personas Excepcionales de Mazatlán. Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/local/por-la-pandemia-crece-la-pornografia-infantil-en-mexico-5754901.html" target="_self" rel="Follow">Por la pandemia, crece la pornografía infantil en México</a></b></p><p>Ahí aprenden desde cómo manejar sillas de ruedas, subirse o bajarse de ellas, hasta repararlas o engrasarlas, así como hacer ejercicio, jugar tenis o algún otro juego adaptado.</p><p>No obstante, desde la alerta sanitaria, las reuniones se mantienen suspendidas para evitar los riesgos de contagio.</p><p>Muñoz Pérez comenta que la mayoría de los integrantes de la Fraternidad son personas mayores de 29 años de edad que no perciben apoyos federales, a pesar de que la pensión universal para discapacitados permanentes fue una promesa de campaña del actual gobierno federal.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/lwinkd-apoyo-dos.jpg/ALTERNATES/FREE_160/APOYO%20DOS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/lwinkd-apoyo-dos.jpg/BINARY/thumbnail/APOYO%20DOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYO DOS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Sólo algunos, agregó, reciben el apoyo municipal del DIF, que son mil 050 pesos cada trimestre.</p><p>Dijo que, aunque muchos de ellos ya están viejos, insistirán en esta propuesta durante el presente gobierno, para que se concrete y se disponga por ley.</p><h2><br></h2><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-retiro-voluntario-vivir-la-vejez-con-dignidad-5749043.html">
<img src="https://www.elsoldemazatlan.com.mx/local/eudtbq-abuelos-ok.jpg/ALTERNATES/LANDSCAPE_160/ABUELOS%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/eudtbq-abuelos-ok.jpg/BINARY/thumbnail/ABUELOS%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ABUELOS OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-retiro-voluntario-vivir-la-vejez-con-dignidad-5749043.html">
En “retiro” voluntario: vivir la vejez con dignidad
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/asilo-de-ancianos-sobrevive-a-la-pandemia-con-pocos-donativos-5494591.html">
<img src="https://www.elsoldemazatlan.com.mx/local/7p8op0-asilo.jpg/ALTERNATES/LANDSCAPE_160/ASILO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/7p8op0-asilo.jpg/BINARY/thumbnail/ASILO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASILO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/asilo-de-ancianos-sobrevive-a-la-pandemia-con-pocos-donativos-5494591.html">
Asilo de ancianos sobrevive a la pandemia con pocos donativos
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/restringen-visitas-en-el-asilo-de-ancianos-la-inmaculada-5019446.html">
<img src="https://www.elsoldemazatlan.com.mx/local/hf0x41-asilo/ALTERNATES/LANDSCAPE_160/asilo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/hf0x41-asilo/BINARY/thumbnail/asilo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asilo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/restringen-visitas-en-el-asilo-de-ancianos-la-inmaculada-5019446.html">
Restringen visitas en el asilo de ancianos La Inmaculada
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5760247 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5760247").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5760247").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5760247").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/gobierno" class ="item-tags" >
Gobierno
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mazatlan" class ="item-tags" >
Mazatlan
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Personas_con_Discapacidad" class ="item-tags" >
Personas con Discapacidad
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/buen-fin-2020-5756229.html">
<img src="https://www.elsoldemazatlan.com.mx/local/78l1s1-comerciantes.jpg/ALTERNATES/LANDSCAPE_160/COMERCIANTES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/78l1s1-comerciantes.jpg/BINARY/thumbnail/COMERCIANTES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COMERCIANTES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/buen-fin-2020-5756229.html">
Preparan comerciantes estrategia para el Buen Fin
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/esta-mazatlan-en-riesgo-permanente-de-covid-19-5755849.html">
<img src="https://www.elsoldemazatlan.com.mx/local/l7wxdp-riesgo.jpg/ALTERNATES/LANDSCAPE_160/RIESGO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/l7wxdp-riesgo.jpg/BINARY/thumbnail/RIESGO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RIESGO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/esta-mazatlan-en-riesgo-permanente-de-covid-19-5755849.html">
Está Mazatlán en riesgo permanente de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pronostican-253-arribos-de-cruceros-para-2021-5756047.html">
<img src="https://www.elsoldemazatlan.com.mx/local/z7fqjd-cruceros.jpg/ALTERNATES/LANDSCAPE_160/CRUCEROS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/z7fqjd-cruceros.jpg/BINARY/thumbnail/CRUCEROS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CRUCEROS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/pronostican-253-arribos-de-cruceros-para-2021-5756047.html">
Pronostican 253 arribos de cruceros para 2021
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/gobierno-olvida-a-los-discapacitados-fraternidad-5760247.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/operativo-del-15-de-septiembre-empezara-a-las-4-de-la-tarde-5761957.html">
<img src="https://www.elsoldemazatlan.com.mx/local/7a3e0a-policia-patrulla/ALTERNATES/LANDSCAPE_160/Policia%20patrulla"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/7a3e0a-policia-patrulla/BINARY/thumbnail/Policia%20patrulla"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policia patrulla"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/operativo-del-15-de-septiembre-empezara-a-las-4-de-la-tarde-5761957.html">
Operativo del 15 de septiembre empezará a las 4 de la tarde
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/a-la-baja-casos-covid-19-en-escuinapa-5761769.html"> A la baja, casos Covid-19 en Escuinapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/se-inundan-de-aguas-negras-en-el-infonavit-playas-5760665.html"> Se “inundan” de aguas negras en el Infonavit Playas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/88-personas-se-suman-a-los-casos-de-contagios-de-covid-19-5760281.html"> 88 personas se suman a los casos de contagios de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/q7x3ix-aeropuerto/ALTERNATES/LANDSCAPE_160/Aeropuerto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/q7x3ix-aeropuerto/BINARY/thumbnail/Aeropuerto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aeropuerto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/mantendra-mazatlan-conectividad-aerea-de-eu-y-canada-5762740.html">
Mantendrá Mazatlán conectividad aérea de EU y Canadá
</a>
</h4>
<p class="summary ">
El arribo de vuelos internacionales reinicia en octubre y se busca nuevos destinos como Seattle, San Francisco y Denver
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html">
<img src="https://www.elsoldemazatlan.com.mx/local/ihmqsf-ganado/ALTERNATES/LANDSCAPE_160/Ganado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/ihmqsf-ganado/BINARY/thumbnail/Ganado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ganado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rayos-matan-al-ganado-en-rosario-5762354.html">
Rayos matan al ganado en Rosario
</a>
</h4>
<p class="summary ">
Al menos una decena de reses han muerto en la presente temporada de lluvias
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html">
<img src="https://www.elsoldemazatlan.com.mx/local/u0j4f2-restauranteros.jpg/ALTERNATES/LANDSCAPE_160/restauranteros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/u0j4f2-restauranteros.jpg/BINARY/thumbnail/restauranteros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="restauranteros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/vigilaran-restaurantes-bares-y-antros-este-15-de-septiembre-5761991.html">
Vigilarán restaurantes, bares y antros este 15 de septiembre
</a>
</h4>
<p class="summary ">
No habrá tolerancia para estos establecimientos en el incumplimiento de los protocolos sólo por ser día festivo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_en-el-ring
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html">
<img src="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/ALTERNATES/LANDSCAPE_160/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/deportes/vtp2qp-julio-cesar-chavez-y-travieso-arce/BINARY/thumbnail/Julio%20C%C3%A9sar%20Ch%C3%A1vez%20y%20Travieso%20Arce"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Julio César Chávez y Travieso Arce"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/julio-cesar-chavez-y-el-travieso-arce-se-enfrentaran-por-una-noble-causa-5762931.html">
Julio César Chávez y "El Travieso" Arce se enfrentarán por una noble causa
</a>
</h4>
<p class="summary ">
"Los golpes no son caricias, pero lo hago con gusto porque es para una causa noble", aseguró el ídolo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/9tfi5l-mundial-qatar.jpg/ALTERNATES/LANDSCAPE_160/mundial%20qatar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/9tfi5l-mundial-qatar.jpg/BINARY/thumbnail/mundial%20qatar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mundial qatar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/futbol/eliminatorias-para-mundial-de-qatar-en-sudamerica-comenzaran-en-octubre-futbol-fifa-covid-19-5762872.html">
Eliminatorias para Mundial de Qatar en Sudamérica comenzarán en octubre </a>
</h4>
<p class="summary ">
La Conmebol quiere el respaldo de la FIFA para que los clubes europeos liberen a jugadores a pesar del temor de que viajen a la región más golpeada por el Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/cuvh98-3938final.jpg/ALTERNATES/LANDSCAPE_160/3938FINAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/cuvh98-3938final.jpg/BINARY/thumbnail/3938FINAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3938FINAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/jetta-startline-se-introduce-al-portafolio-de-volkswagen-5762825.html">
Jetta Startline se introduce al portafolio de Volkswagen </a>
</h4>
<p class="summary ">
La marca alemana extiende su oferta con este modelo de entrada a la gama de uno de los autos más icónicos y queridos de México
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/8w5kgg-expresidentes.jpg/ALTERNATES/LANDSCAPE_160/expresidentes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/8w5kgg-expresidentes.jpg/BINARY/thumbnail/expresidentes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="expresidentes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/estos-son-los-motivos-de-amlo-para-enjuiciar-a-cinco-expresidentes-5762789.html">
Estos son los motivos de AMLO para enjuiciar a cinco expresidentes
</a>
</h4>
<p class="summary ">
Esta mañana López Obrador entregó la solicitud al Senado de la República para que se realice la consulta popular contra los cinco últimos expresidentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/z41nae-carlos-pavon-campos.jpg/ALTERNATES/LANDSCAPE_160/Carlos-Pav%C3%B3n-Campos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/z41nae-carlos-pavon-campos.jpg/BINARY/thumbnail/Carlos-Pav%C3%B3n-Campos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos-Pavón-Campos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/por-irregularidades-de-la-jfca-sindicato-minero-emitira-queja-ante-panelistas-del-t-mec-5762696.html">
Por irregularidades de la JFCA, sindicato minero emitirá queja ante panelistas del T-MEC
</a>
</h4>
<p class="summary ">
"Las violaciones dejaron pérdidas por más de 20 millones de dólares", aseguró Carlos Pavón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lr61go-huracan-sally.jpg/ALTERNATES/LANDSCAPE_160/huracan%20sally.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lr61go-huracan-sally.jpg/BINARY/thumbnail/huracan%20sally.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="huracan sally.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/huracan-sally-avanza-por-golfo-de-mexico-alertan-de-inundaciones-historicas-5762751.html">
Huracán Sally avanza por Golfo de México; alertan de inundaciones "históricas"
</a>
</h4>
<p class="summary ">
Sally pasará esta tarde y noche cerca de la costa de Luisiana sin cambios notables en la fuerza de sus vientos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=5760247&type=article&title=Gobierno+olvida+a+los+discapacitados%3a+Fraternidad&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fgobierno-olvida-a-los-discapacitados-fraternidad-5760247.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5760247&amp;type=article&amp;title=Gobierno+olvida+a+los+discapacitados%3a+Fraternidad&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fgobierno-olvida-a-los-discapacitados-fraternidad-5760247.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=285535416&title=Personas+con+Discapacidad&url=tag%3amain.ewf%2c2014%3aPersonas_con_Discapacidad&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=285535416&amp;title=Personas+con+Discapacidad&amp;url=tag%3amain.ewf%2c2014%3aPersonas_con_Discapacidad&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=421495161&title=Mazatlan&url=tag%3amain.ewf%2c2014%3amazatlan&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=421495161&amp;title=Mazatlan&amp;url=tag%3amain.ewf%2c2014%3amazatlan&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=866542212&title=Gobierno&url=tag%3amain.ewf%2c2014%3agobierno&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=866542212&amp;title=Gobierno&amp;url=tag%3amain.ewf%2c2014%3agobierno&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Juan Carlos Ramírez │ El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
