<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Carlos Ramírez │ El Sol de Mazatlán"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Desechan demanda de impugnación del “Químico” Benítez Torres - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Demanda,Impugnacion,Alcalde, "/>
<meta name="description" content="Sala Regional de Guadalajara revoca el acto y permanece sentencia por violencia política en razón de género"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/local/wmbhox-quimico-benitez/ALTERNATES/LANDSCAPE_1140/Quimico%20Benitez"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa"/>
<meta property="og:title" content="Desechan demanda de impugnación del “Químico” Benítez Torres"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html"/>
<meta property="og:description" content="Sala Regional de Guadalajara revoca el acto y permanece sentencia por violencia política en razón de género"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Desechan demanda de impugnación del “Químico” Benítez Torres"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html"/>
<meta name="twitter:description" content="Sala Regional de Guadalajara revoca el acto y permanece sentencia por violencia política en razón de género"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/local/wmbhox-quimico-benitez/ALTERNATES/LANDSCAPE_400/Quimico%20Benitez"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6299284');
googletag.pubads().setTargeting("topic", [
"Demanda",
"Impugnacion",
"Alcalde",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html"
},
"headline" : "Desechan demanda de impugnación del “Químico” Benítez Torres",
"datePublished": "2021-01-29T07:00:00CST",
"dateModified": "2021-01-28T18:44:03CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Carlos Ramírez │ El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/local/wmbhox-quimico-benitez/ALTERNATES/LANDSCAPE_960/Quimico%20Benitez",
"height": "599",
"width": "960"
},
"description" : "Sala Regional de Guadalajara revoca el acto y permanece sentencia por violencia política en razón de género"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 29 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Desechan demanda de impugnación del “Químico” Benítez Torres
</h1>
</div>
<h3
class="subtitle">
Sala Regional de Guadalajara revoca el acto y permanece sentencia por violencia política en razón de género
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/wmbhox-quimico-benitez/ALTERNATES/LANDSCAPE_160/Quimico%20Benitez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wmbhox-quimico-benitez/BINARY/thumbnail/Quimico%20Benitez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quimico Benitez"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Tribunal Electoral rechaza impugnación promovida por el alcalde Luis Guillermo Benítez Torres, acusado de violencia política en razón de género. Foto: Cortesía │ Ayuntamiento de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fdesechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Carlos Ramírez │ El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6299284"
>
<p>Mazatlán, Sin.- La sala regional del <b>Tribunal Electoral del Poder Judicial de la Federación</b>, con sede en <b>Guadalajara, Jalisco,</b> revocó el acto de impugnación a la sentencia hecha por el <b>Instituto Estatal Electoral del Estado de Sinaloa</b>, del pasado 2 de diciembre, en la que se culpa al alcalde <b>Luis Guillermo Benítez Torres</b> de restricción de cargo y violencia política en razón de género en contra de la Síndico Procuradora, <b>Elsa Bojórquez Mascareño.</b></p><p>Asimismo, desechó de plano la demanda de juicio electoral presentada por el alcalde de Mazatlán el 5 de enero de 2021, por hacerlo de forma extemporal, en ella proponía calificar como inoperante el motivo de reproche de la sentencia del<b> IEES </b>por carecer de competencia para atender las demandas planteadas, pues sólo debe acoger violaciones a los principios rectores de los procesos electorales.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-benitez-torres-disculpas-publicas-a-sindica-procuradora-6120081.html">
<img src="https://www.elsoldemazatlan.com.mx/local/44p1nk-quimico.jpg/ALTERNATES/LANDSCAPE_160/QUIMICO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/44p1nk-quimico.jpg/BINARY/thumbnail/QUIMICO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QUIMICO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-benitez-torres-disculpas-publicas-a-sindica-procuradora-6120081.html">
Ofrece Benítez Torres disculpas públicas a Síndica Procuradora
</a>
</h4>
</div>
</article>
</p><p>El Tribunal también rechazó la propuesta de calificar como fundados los agravios en los que se señala que el IEES carece de competencia para dejar sin efecto el nombramiento del titular del Órgano Interno de Control, Rafael Padilla Díaz, con el argumento de que es un tema administrativo que no se relaciona con la material electoral, transgrediendo así el sistema organizacional del Ayuntamiento.</p><p>La sesión de la Sala Regional del TEPJF que se llevó a cabo este jueves 28 de enero del año en curso, fue abierta y se transmitió a través de una videoconferencia, los resolutivos fueron:</p><p>Primero: Se acumulan los juicios (SG-JE-59/2020, SG-JE-62/2020 y SG-JE-5/2020) conforme a lo indicado en la sentencia y en consecuencia deberá cruzarse con copia certificada de los puntos resolutivos del fallo a los expedientes acumulados.</p><p>Segundo: Se desecha de plano la demanda de juicio electoral 5 de este año (promovida por Luis Guillermo Benítez Torres), en términos de lo precisado en la sentencia.</p><p>Tercero: Se revoca el acto impugnado por las razones y los efectos precisados en la ejecutoria.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/p078do-quimico-2.png/ALTERNATES/FREE_160/Quimico%202.png"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/p078do-quimico-2.png/BINARY/thumbnail/Quimico%202.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quimico 2.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Ayuntamiento de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El juicio electoral con expediente SG-JE-59/2020 fue interpuesto por Rafael Padilla Díaz, ex titular del Órgano Interno de Control de Mazatlán, el juicio SG-JE-62/2020 por el regidor José Manuel Villalobos Jiménez y la demanda SG-JE-5/2020, por Luis Guillermo Benítez Torres, quienes aparecen como actores y demandantes.</p><p>Estos juicios fueron promovidos a fin de controvertir la resolución emitida por el Tribunal Electoral del Estado de Sinaloa dictada el 2 de diciembre de 2020 dentro del expediente TEESIN-JDP-02-2020 y acumulados.</p><p>En la consulta se consideró acumular los juicios electorales por existir conexidad con la causa y desechar el juicio electoral 05 de este año al haberse presentado de forma extemporal.</p><p>En ellos se proponía calificar como inoperante el motivo de reproche de la sentencia del IEES, en el cual se refería que el Tribunal Local carece de competencia para atender las demandas planteadas, pues solo debe acoger violaciones a los principios rectores de los procesos electorales.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/oym1wz-tribunalestatalelectoral.jpg/ALTERNATES/FREE_160/TRIBUNALESTATALELECTORAL.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/oym1wz-tribunalestatalelectoral.jpg/BINARY/thumbnail/TRIBUNALESTATALELECTORAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRIBUNALESTATALELECTORAL.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo │ El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/local/este-ano-iniciara-modernizacion-del-puerto-6295304.html" target="_self" rel="Follow">Este año iniciará modernización del puerto</a></b></p><p><i>“Lo anterior ya que esta temática fue resuelta en otro juicio electoral que revisó la competencia del Tribunal Local para conocer de la restricción al ejercicio del cargo y violencia política en razón de género y por tanto se actualiza la cosa juzgada refleja, por otra parte se propone calificar como fundados los agravios en los que se señala que el Tribunal Local carece de competencia para dejar sin efecto el nombramiento del titular del Órgano Interno de Control del Ayuntamiento de Mazatlán, al ser un tema administrativo y que no se relaciona con la materia electoral, transgrediendo con ello el sistema organizacional del Ayuntamiento y en el caso no hubo violencia contra la síndico y la designación del titular se hizo conforme a derecho”,</i> señalan los argumentos.</p><p>Los demandantes alegaron que el IEES realizó una interpretación de normas ante un vacío legislativo, al considerar que el nombramiento del titular del OIC era incorrecto con apoyo en que la postulación se había hecho por quien tiene el derecho de hacerlo, declarando que la titularidad para postular candidatos en el órgano de controversia era la síndico únicamente, y con ello invadió la vida interna municipal, interpretando el marco regulativo administrativo municipal, ya que los actos relacionados con la organización interna de los ayuntamientos en principio no son susceptibles de tutela por la vía del juicio de la ciudadanía, al no afectar en sí los derechos políticos electorales de las personas, por lo que su revisión no es susceptible de tutela por el Tribunal Electoral al no estar vinculada a la materia electoral.</p><p>En consecuencia, luego de la acumulación de los juicios, los magistrados votaron a favor de desechar el juicio electoral del 5 de este año y revocar el acto impugnado.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/i7wxch-presidenciampal.jpg/ALTERNATES/FREE_160/PRESIDENCIAMPAL.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/i7wxch-presidenciampal.jpg/BINARY/thumbnail/PRESIDENCIAMPAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRESIDENCIAMPAL.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><h2><span>RESOLUCIÓN</span></h2><p>Primero: Se acumulan los juicios (SG-JE-59/2020, SG-JE-62/2020 y SG-JE-5/2020) conforme a lo indicado en la sentencia y en consecuencia deberá cruzarse con copia certificada de los puntos resolutivos del fallo a los expedientes acumulados.</p><p>Segundo: Se desecha de plano la demanda de juicio electoral 5 de este año (promovida por Luis Guillermo Benítez Torres), en términos de lo precisado en la sentencia.</p><p>Tercero: Se revoca el acto impugnado por las razones y los efectos precisados en la ejecutoria.</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pide-pes-mazatlan-juicio-politico-contra-el-quimico-benitez-6246845.html">
<img src="https://www.elsoldemazatlan.com.mx/local/98kg99-pes.jpg/ALTERNATES/LANDSCAPE_160/PES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/98kg99-pes.jpg/BINARY/thumbnail/PES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pide-pes-mazatlan-juicio-politico-contra-el-quimico-benitez-6246845.html">
Pide PES Mazatlán juicio político contra "El Químico Benítez
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-sindico-procuradora-competir-por-la-presidencia-de-mazatlan-6286961.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8v866c-elsa-bojorquez.jpg/ALTERNATES/LANDSCAPE_160/ELSA%20BOJORQUEZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8v866c-elsa-bojorquez.jpg/BINARY/thumbnail/ELSA%20BOJORQUEZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELSA BOJORQUEZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-sindico-procuradora-competir-por-la-presidencia-de-mazatlan-6286961.html">
Buscará Síndico Procuradora competir por la presidencia de Mazatlán
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-benitez-torres-defender-su-inocencia-hasta-las-ultimas-instancias-6242481.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4c9r3i-quimico.jpg/ALTERNATES/LANDSCAPE_160/QUIMICO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4c9r3i-quimico.jpg/BINARY/thumbnail/QUIMICO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QUIMICO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-benitez-torres-defender-su-inocencia-hasta-las-ultimas-instancias-6242481.html">
Buscará Benítez Torres defender su inocencia hasta las últimas instancias
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6299284 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6299284").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6299284").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6299284").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6299284"
>
<p>Mazatlán, Sin.- La sala regional del <b>Tribunal Electoral del Poder Judicial de la Federación</b>, con sede en <b>Guadalajara, Jalisco,</b> revocó el acto de impugnación a la sentencia hecha por el <b>Instituto Estatal Electoral del Estado de Sinaloa</b>, del pasado 2 de diciembre, en la que se culpa al alcalde <b>Luis Guillermo Benítez Torres</b> de restricción de cargo y violencia política en razón de género en contra de la Síndico Procuradora, <b>Elsa Bojórquez Mascareño.</b></p><p>Asimismo, desechó de plano la demanda de juicio electoral presentada por el alcalde de Mazatlán el 5 de enero de 2021, por hacerlo de forma extemporal, en ella proponía calificar como inoperante el motivo de reproche de la sentencia del<b> IEES </b>por carecer de competencia para atender las demandas planteadas, pues sólo debe acoger violaciones a los principios rectores de los procesos electorales.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-benitez-torres-disculpas-publicas-a-sindica-procuradora-6120081.html">
<img src="https://www.elsoldemazatlan.com.mx/local/44p1nk-quimico.jpg/ALTERNATES/LANDSCAPE_160/QUIMICO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/44p1nk-quimico.jpg/BINARY/thumbnail/QUIMICO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QUIMICO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-benitez-torres-disculpas-publicas-a-sindica-procuradora-6120081.html">
Ofrece Benítez Torres disculpas públicas a Síndica Procuradora
</a>
</h4>
</div>
</article>
</p><p>El Tribunal también rechazó la propuesta de calificar como fundados los agravios en los que se señala que el IEES carece de competencia para dejar sin efecto el nombramiento del titular del Órgano Interno de Control, Rafael Padilla Díaz, con el argumento de que es un tema administrativo que no se relaciona con la material electoral, transgrediendo así el sistema organizacional del Ayuntamiento.</p><p>La sesión de la Sala Regional del TEPJF que se llevó a cabo este jueves 28 de enero del año en curso, fue abierta y se transmitió a través de una videoconferencia, los resolutivos fueron:</p><p>Primero: Se acumulan los juicios (SG-JE-59/2020, SG-JE-62/2020 y SG-JE-5/2020) conforme a lo indicado en la sentencia y en consecuencia deberá cruzarse con copia certificada de los puntos resolutivos del fallo a los expedientes acumulados.</p><p>Segundo: Se desecha de plano la demanda de juicio electoral 5 de este año (promovida por Luis Guillermo Benítez Torres), en términos de lo precisado en la sentencia.</p><p>Tercero: Se revoca el acto impugnado por las razones y los efectos precisados en la ejecutoria.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/p078do-quimico-2.png/ALTERNATES/FREE_160/Quimico%202.png"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/p078do-quimico-2.png/BINARY/thumbnail/Quimico%202.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quimico 2.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Ayuntamiento de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>El juicio electoral con expediente SG-JE-59/2020 fue interpuesto por Rafael Padilla Díaz, ex titular del Órgano Interno de Control de Mazatlán, el juicio SG-JE-62/2020 por el regidor José Manuel Villalobos Jiménez y la demanda SG-JE-5/2020, por Luis Guillermo Benítez Torres, quienes aparecen como actores y demandantes.</p><p>Estos juicios fueron promovidos a fin de controvertir la resolución emitida por el Tribunal Electoral del Estado de Sinaloa dictada el 2 de diciembre de 2020 dentro del expediente TEESIN-JDP-02-2020 y acumulados.</p><p>En la consulta se consideró acumular los juicios electorales por existir conexidad con la causa y desechar el juicio electoral 05 de este año al haberse presentado de forma extemporal.</p><p>En ellos se proponía calificar como inoperante el motivo de reproche de la sentencia del IEES, en el cual se refería que el Tribunal Local carece de competencia para atender las demandas planteadas, pues solo debe acoger violaciones a los principios rectores de los procesos electorales.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/oym1wz-tribunalestatalelectoral.jpg/ALTERNATES/FREE_160/TRIBUNALESTATALELECTORAL.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/oym1wz-tribunalestatalelectoral.jpg/BINARY/thumbnail/TRIBUNALESTATALELECTORAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRIBUNALESTATALELECTORAL.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Jesús Verdugo │ El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/local/este-ano-iniciara-modernizacion-del-puerto-6295304.html" target="_self" rel="Follow">Este año iniciará modernización del puerto</a></b></p><p><i>“Lo anterior ya que esta temática fue resuelta en otro juicio electoral que revisó la competencia del Tribunal Local para conocer de la restricción al ejercicio del cargo y violencia política en razón de género y por tanto se actualiza la cosa juzgada refleja, por otra parte se propone calificar como fundados los agravios en los que se señala que el Tribunal Local carece de competencia para dejar sin efecto el nombramiento del titular del Órgano Interno de Control del Ayuntamiento de Mazatlán, al ser un tema administrativo y que no se relaciona con la materia electoral, transgrediendo con ello el sistema organizacional del Ayuntamiento y en el caso no hubo violencia contra la síndico y la designación del titular se hizo conforme a derecho”,</i> señalan los argumentos.</p><p>Los demandantes alegaron que el IEES realizó una interpretación de normas ante un vacío legislativo, al considerar que el nombramiento del titular del OIC era incorrecto con apoyo en que la postulación se había hecho por quien tiene el derecho de hacerlo, declarando que la titularidad para postular candidatos en el órgano de controversia era la síndico únicamente, y con ello invadió la vida interna municipal, interpretando el marco regulativo administrativo municipal, ya que los actos relacionados con la organización interna de los ayuntamientos en principio no son susceptibles de tutela por la vía del juicio de la ciudadanía, al no afectar en sí los derechos políticos electorales de las personas, por lo que su revisión no es susceptible de tutela por el Tribunal Electoral al no estar vinculada a la materia electoral.</p><p>En consecuencia, luego de la acumulación de los juicios, los magistrados votaron a favor de desechar el juicio electoral del 5 de este año y revocar el acto impugnado.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/i7wxch-presidenciampal.jpg/ALTERNATES/FREE_160/PRESIDENCIAMPAL.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/i7wxch-presidenciampal.jpg/BINARY/thumbnail/PRESIDENCIAMPAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRESIDENCIAMPAL.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Juan Carlos Ramírez │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><h2><span>RESOLUCIÓN</span></h2><p>Primero: Se acumulan los juicios (SG-JE-59/2020, SG-JE-62/2020 y SG-JE-5/2020) conforme a lo indicado en la sentencia y en consecuencia deberá cruzarse con copia certificada de los puntos resolutivos del fallo a los expedientes acumulados.</p><p>Segundo: Se desecha de plano la demanda de juicio electoral 5 de este año (promovida por Luis Guillermo Benítez Torres), en términos de lo precisado en la sentencia.</p><p>Tercero: Se revoca el acto impugnado por las razones y los efectos precisados en la ejecutoria.</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pide-pes-mazatlan-juicio-politico-contra-el-quimico-benitez-6246845.html">
<img src="https://www.elsoldemazatlan.com.mx/local/98kg99-pes.jpg/ALTERNATES/LANDSCAPE_160/PES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/98kg99-pes.jpg/BINARY/thumbnail/PES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pide-pes-mazatlan-juicio-politico-contra-el-quimico-benitez-6246845.html">
Pide PES Mazatlán juicio político contra "El Químico Benítez
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-sindico-procuradora-competir-por-la-presidencia-de-mazatlan-6286961.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8v866c-elsa-bojorquez.jpg/ALTERNATES/LANDSCAPE_160/ELSA%20BOJORQUEZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8v866c-elsa-bojorquez.jpg/BINARY/thumbnail/ELSA%20BOJORQUEZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ELSA BOJORQUEZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-sindico-procuradora-competir-por-la-presidencia-de-mazatlan-6286961.html">
Buscará Síndico Procuradora competir por la presidencia de Mazatlán
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-benitez-torres-defender-su-inocencia-hasta-las-ultimas-instancias-6242481.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4c9r3i-quimico.jpg/ALTERNATES/LANDSCAPE_160/QUIMICO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4c9r3i-quimico.jpg/BINARY/thumbnail/QUIMICO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QUIMICO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/buscara-benitez-torres-defender-su-inocencia-hasta-las-ultimas-instancias-6242481.html">
Buscará Benítez Torres defender su inocencia hasta las últimas instancias
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6299284 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6299284").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6299284").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6299284").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/alcalde" class ="item-tags" >
Alcalde
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/impugnacion" class ="item-tags" >
Impugnacion
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/demanda" class ="item-tags" >
Demanda
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/reservacion-hotelera-se-mantiene-al-50-previo-a-la-serie-del-caribe-6296976.html">
<img src="https://www.elsoldemazatlan.com.mx/local/mm7ade-playa/ALTERNATES/LANDSCAPE_160/playa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/mm7ade-playa/BINARY/thumbnail/playa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="playa"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/reservacion-hotelera-se-mantiene-al-50-previo-a-la-serie-del-caribe-6296976.html">
Reservación hotelera se mantiene al 50% previo a la Serie del Caribe </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sindicato-hunde-a-la-jumapae-6295625.html">
<img src="https://www.elsoldemazatlan.com.mx/local/puel7y-sindicato-jumapae.jpg/ALTERNATES/LANDSCAPE_160/SINDICATO%20JUMAPAE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/puel7y-sindicato-jumapae.jpg/BINARY/thumbnail/SINDICATO%20JUMAPAE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SINDICATO JUMAPAE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/sindicato-hunde-a-la-jumapae-6295625.html">
Sindicato “hunde” a la Jumapae
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/agoniza-el-sector-pesquero-6295504.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/q7pw71-muellemzt.jpg/ALTERNATES/LANDSCAPE_160/MUELLEMZT.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/q7pw71-muellemzt.jpg/BINARY/thumbnail/MUELLEMZT.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MUELLEMZT.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/agoniza-el-sector-pesquero-6295504.html">
“Agoniza” el sector pesquero
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/desechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html">
<img src="https://www.elsoldemazatlan.com.mx/local/n0xw8n-perros.jpg/ALTERNATES/LANDSCAPE_160/PERROS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/n0xw8n-perros.jpg/BINARY/thumbnail/PERROS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PERROS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html">
En centro de atención animal habrá control de población, no exterminio
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/reservacion-hotelera-se-mantiene-al-50-previo-a-la-serie-del-caribe-6296976.html"> Reservación hotelera se mantiene al 50% previo a la Serie del Caribe </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/agoniza-el-sector-pesquero-6295504.html"> “Agoniza” el sector pesquero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/este-ano-iniciara-modernizacion-del-puerto-6295304.html"> Este año iniciará modernización del puerto</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1d6pkq-covidcln.jpg/ALTERNATES/LANDSCAPE_160/COVIDCLN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1d6pkq-covidcln.jpg/BINARY/thumbnail/COVIDCLN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVIDCLN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html">
Contagios diarios superan los 100 casos
</a>
</h4>
<p class="summary ">
En decesos, Sinaloa se mantiene un promedio de 13 muertes cada día
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xkdvql-transporte-urbano.jpg/ALTERNATES/LANDSCAPE_160/TRANSPORTE%20URBANO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xkdvql-transporte-urbano.jpg/BINARY/thumbnail/TRANSPORTE%20URBANO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRANSPORTE URBANO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html">
Exigen seguir los protocolos en el transporte urbano
</a>
</h4>
<p class="summary ">
Mazatlecos están de acuerdo en que se multe a quien no use el cubrebocas arriba de las unidades
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html">
<img src="https://www.elsoldemazatlan.com.mx/local/reizq2-arroyo-jabalies.jpg/ALTERNATES/LANDSCAPE_160/ARROYO%20JABALIES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/reizq2-arroyo-jabalies.jpg/BINARY/thumbnail/ARROYO%20JABALIES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ARROYO JABALIES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/corredor-ecologico-en-el-jabalines-se-queda-en-propuesta-6299584.html">
Corredor ecológico en el Jabalines se queda en propuesta
</a>
</h4>
<p class="summary ">
El proyecto de la Framboyanes a un costado del arroyo es viable, pero no hay dinero, dice titular de Obras Públicas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1d6pkq-covidcln.jpg/ALTERNATES/LANDSCAPE_160/COVIDCLN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1d6pkq-covidcln.jpg/BINARY/thumbnail/COVIDCLN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVIDCLN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/contagios-diarios-superan-los-100-casos-6300073.html">
Contagios diarios superan los 100 casos
</a>
</h4>
<p class="summary ">
En decesos, Sinaloa se mantiene un promedio de 13 muertes cada día
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xkdvql-transporte-urbano.jpg/ALTERNATES/LANDSCAPE_160/TRANSPORTE%20URBANO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xkdvql-transporte-urbano.jpg/BINARY/thumbnail/TRANSPORTE%20URBANO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRANSPORTE URBANO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-seguir-los-protocolos-en-el-transporte-urbano-6299649.html">
Exigen seguir los protocolos en el transporte urbano
</a>
</h4>
<p class="summary ">
Mazatlecos están de acuerdo en que se multe a quien no use el cubrebocas arriba de las unidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html">
<img src="https://www.elsoldemazatlan.com.mx/local/n0xw8n-perros.jpg/ALTERNATES/LANDSCAPE_160/PERROS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/n0xw8n-perros.jpg/BINARY/thumbnail/PERROS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PERROS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-centro-de-atencion-animal-habra-control-de-poblacion-no-exterminio-6299362.html">
En centro de atención animal habrá control de población, no exterminio
</a>
</h4>
<p class="summary ">
Lamenta titular de Ecología oposición a la figura de centro de atención animal en el estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
<img src="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_160/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/BINARY/thumbnail/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
Toyota Sienna 2021, de camino al futuro
</a>
</h4>
<p class="summary ">
La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/4s8z45-comerciantesmzt.jpg/ALTERNATES/LANDSCAPE_160/COMERCIANTESMZT.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/4s8z45-comerciantesmzt.jpg/BINARY/thumbnail/COMERCIANTESMZT.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COMERCIANTESMZT.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/incertidumbre-lleva-a-comerciantes-a-cerrar-sus-negocios-6299698.html">
Incertidumbre lleva a comerciantes a cerrar sus negocios
</a>
</h4>
<p class="summary ">
Canaco estima que entre el 2020 y lo que va del 2021 han cerrado mil negocios en el sur de Sinaloa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/6y4c0n-omarbojorquez.jpg/ALTERNATES/LANDSCAPE_160/OMARBOJORQUEZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6y4c0n-omarbojorquez.jpg/BINARY/thumbnail/OMARBOJORQUEZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OMARBOJORQUEZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/detras-de-un-sueno-futbolero-6300383.html">
Detrás de un sueño futbolero
</a>
</h4>
<p class="summary ">
A sus 16 años, el joven mazatleco Omar Bojórquez forma parte de las fuerzas básicas de Juárez FC
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=6299284&type=article&title=Desechan+demanda+de+impugnaci%c3%b3n+del+%e2%80%9cQu%c3%admico%e2%80%9d+Ben%c3%adtez+Torres&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fdesechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6299284&amp;type=article&amp;title=Desechan+demanda+de+impugnaci%c3%b3n+del+%e2%80%9cQu%c3%admico%e2%80%9d+Ben%c3%adtez+Torres&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fdesechan-demanda-de-impugnacion-del-quimico-benitez-torres-6299284.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1675224581&title=Demanda&url=tag%3amain.ewf%2c2014%3ademanda&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1675224581&amp;title=Demanda&amp;url=tag%3amain.ewf%2c2014%3ademanda&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1013581413&title=Impugnacion&url=tag%3amain.ewf%2c2014%3aimpugnacion&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1013581413&amp;title=Impugnacion&amp;url=tag%3amain.ewf%2c2014%3aimpugnacion&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=796119533&title=Alcalde&url=tag%3amain.ewf%2c2014%3aalcalde&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=796119533&amp;title=Alcalde&amp;url=tag%3amain.ewf%2c2014%3aalcalde&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Juan Carlos Ramírez │ El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
