<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Como superhéroe, Jack Black promueve uso de cubrebocas - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Cubrebocas,Superhéroes,Famosos, "/>
<meta name="description" content="El actor estadounidense lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetoluca.com.mx/incoming/t2v7l8-e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg/ALTERNATES/LANDSCAPE_1140/e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Como superhéroe, Jack Black promueve uso de cubrebocas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html"/>
<meta property="og:description" content="El actor estadounidense lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Como superhéroe, Jack Black promueve uso de cubrebocas"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html"/>
<meta name="twitter:description" content="El actor estadounidense lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldetoluca.com.mx/incoming/t2v7l8-e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg/ALTERNATES/LANDSCAPE_400/e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5514961');
googletag.pubads().setTargeting("topic", [
"Cubrebocas",
"Superhéroes",
"Famosos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 19 de julio de 2020
</p>
</div>
<h1
class="title">
Como superhéroe, Jack Black promueve uso de cubrebocas
</h1>
<h3
class="subtitle">
El actor estadounidense lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetoluca.com.mx/incoming/t2v7l8-e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg/ALTERNATES/LANDSCAPE_160/e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/t2v7l8-e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg/BINARY/thumbnail/e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram | Paramount Pictures</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2fcomo-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Eduardo Cruz | El Sol de Toluca
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5514961"
>
<p>El actor estadounidense Jack Black lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives, con la finalidad de promover el uso del cubrebocas ante el alarmante número de casos positivos y decesos que se han suscitado a causa del Covid-19 en los Estados Unidos.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetoluca.com.mx/incoming/srvu9e-7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg/ALTERNATES/FREE_160/7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/srvu9e-7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg/BINARY/thumbnail/7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>En el video, el protagonista de ”Nacho Libre” se muestra como todo un superhéroe luciendo muy poca ropa y haciendo uso del lenguaje cinematográfico para crear conciencia en sus más de 6.9 millones de seguidores.</p><p><span class="quote">Es tiempo de ser un héroe con una máscara, no esta máscara, sino esta máscara</span></p><p>El video, con una duración de segundos, ha generado millones de reacciones en redes sociales, debido al discurso enérgico que Black ha pronunciado en conjunto con su tan aplaudido humor que lo ha caracterizado en cada una de sus películas.</p><p>A esta campaña se han unido otras de las estrellas de Hollywood, que buscan salvar vidas a través de la concientización y el uso del cubrebocas. Figuras como Robert De Niro y Morgan Freeman también se han sumado a una campaña nacional que busca generar conciencia de la prevención.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCuYj_pjOH-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CCuYj_pjOH-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CCuYj_pjOH-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Be A Hero... Wear A Mask! #YourActionsSaveLives</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/jackblack/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jack Black</a> (@jackblack) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-17T01:28:21+00:00">16 Jul, 2020 a las 6:28 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="100%" height="188" src="https://embed.acast.com/profundo/ladetenciondecesarduarte" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>
</div>
</div>
</section>
</p><p><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/5csgYSLnWauBDMrvod28Th"><b>Spotify</b></a></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/la-detenci%C3%B3n-de-c%C3%A9sar-duarte/id1477136306?i=1000484982791&amp;l=en">Apple Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Android" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjL2NhNTIyMzE3LThjNzMtNGQ4NC04MTZjLWFhZjQwMTg3MWM2Yy9iOTUwMDA0ZS04MzIyLTRkM2UtYWY2Yi1hYWY0MDE4NzFjODUvcG9kY2FzdC5yc3M/episode/MmY5NTAyZjktYjFjZS00NzA4LThmNmUtMTZmZGU3YWJmNzlm?ved=2ahUKEwieteTrk87qAhXRRM0KHdKsDpsQkfYCegQIARAF&amp;hl=es-MX">Google Podcasts</a></b></p><p><b><a href="https://aca.st/d0af65" title="Cualquier plataforma" target="_blank" rel="Follow">Acast</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5514961 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5514961").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5514961").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5514961").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5514961"
>
<p>El actor estadounidense Jack Black lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives, con la finalidad de promover el uso del cubrebocas ante el alarmante número de casos positivos y decesos que se han suscitado a causa del Covid-19 en los Estados Unidos.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetoluca.com.mx/incoming/srvu9e-7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg/ALTERNATES/FREE_160/7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/srvu9e-7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg/BINARY/thumbnail/7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="7ba3a15a-ee73-4a96-9990-4cc500ca8af7.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>En el video, el protagonista de ”Nacho Libre” se muestra como todo un superhéroe luciendo muy poca ropa y haciendo uso del lenguaje cinematográfico para crear conciencia en sus más de 6.9 millones de seguidores.</p><p><span class="quote">Es tiempo de ser un héroe con una máscara, no esta máscara, sino esta máscara</span></p><p>El video, con una duración de segundos, ha generado millones de reacciones en redes sociales, debido al discurso enérgico que Black ha pronunciado en conjunto con su tan aplaudido humor que lo ha caracterizado en cada una de sus películas.</p><p>A esta campaña se han unido otras de las estrellas de Hollywood, que buscan salvar vidas a través de la concientización y el uso del cubrebocas. Figuras como Robert De Niro y Morgan Freeman también se han sumado a una campaña nacional que busca generar conciencia de la prevención.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CCuYj_pjOH-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CCuYj_pjOH-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CCuYj_pjOH-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Be A Hero... Wear A Mask! #YourActionsSaveLives</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/jackblack/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jack Black</a> (@jackblack) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-17T01:28:21+00:00">16 Jul, 2020 a las 6:28 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
</div>
</div>
</section>
</p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="100%" height="188" src="https://embed.acast.com/profundo/ladetenciondecesarduarte" scrolling="no" frameborder="0" style="border:none;overflow:hidden;"></iframe>
</div>
</div>
</section>
</p><p><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/5csgYSLnWauBDMrvod28Th"><b>Spotify</b></a></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/la-detenci%C3%B3n-de-c%C3%A9sar-duarte/id1477136306?i=1000484982791&amp;l=en">Apple Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Android" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjL2NhNTIyMzE3LThjNzMtNGQ4NC04MTZjLWFhZjQwMTg3MWM2Yy9iOTUwMDA0ZS04MzIyLTRkM2UtYWY2Yi1hYWY0MDE4NzFjODUvcG9kY2FzdC5yc3M/episode/MmY5NTAyZjktYjFjZS00NzA4LThmNmUtMTZmZGU3YWJmNzlm?ved=2ahUKEwieteTrk87qAhXRRM0KHdKsDpsQkfYCegQIARAF&amp;hl=es-MX">Google Podcasts</a></b></p><p><b><a href="https://aca.st/d0af65" title="Cualquier plataforma" target="_blank" rel="Follow">Acast</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5514961 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5514961").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5514961").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5514961").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/famosos" class ="item-tags" >
Famosos
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Superh%C3%A9roes" class ="item-tags" >
Superhéroes
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Cubrebocas" class ="item-tags" >
Cubrebocas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/entre-lagrimas-kanye-west-lanza-campana-presidencial-con-mitin-de-ultima-hora-estados-unidos-5514628.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/6xgu0o-kanye-west-mitin-reuters.jpg/ALTERNATES/LANDSCAPE_160/kanye%20west%20mitin%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/6xgu0o-kanye-west-mitin-reuters.jpg/BINARY/thumbnail/kanye%20west%20mitin%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kanye west mitin REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/entre-lagrimas-kanye-west-lanza-campana-presidencial-con-mitin-de-ultima-hora-estados-unidos-5514628.html">
Entre lágrimas, Kanye West lanza campaña presidencial con mitin de última hora
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/actor-jorge-reynoso-detenido-estados-unidos-asalto-sexual-menor-de-edad-5512125.html">
<img src="https://www.elsoldezacatecas.com.mx/gossip/celebridades/sxa5d3-2020071801.jpg/ALTERNATES/LANDSCAPE_160/2020071801.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/gossip/celebridades/sxa5d3-2020071801.jpg/BINARY/thumbnail/2020071801.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="2020071801.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/actor-jorge-reynoso-detenido-estados-unidos-asalto-sexual-menor-de-edad-5512125.html">
Jorge Reynoso es detenido nuevamente en EU por abuso a menor de edad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/u2-y-bono-engrosan-su-cartera-en-medio-de-la-pandemia-5512085.html">
<img src="https://www.elsoldemexico.com.mx/gossip/y66y2n-bono.jpg/ALTERNATES/LANDSCAPE_160/bono.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/y66y2n-bono.jpg/BINARY/thumbnail/bono.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bono.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/gossip/u2-y-bono-engrosan-su-cartera-en-medio-de-la-pandemia-5512085.html">
U2 y Bono engrosan su cartera en medio de la pandemia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/leyendas-del-sur-el-pescador-que-vio-a-dios-5509488.html">
<img src="https://www.elsoldemazatlan.com.mx/local/jnsuy6-huracan1/ALTERNATES/LANDSCAPE_160/huracan1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/jnsuy6-huracan1/BINARY/thumbnail/huracan1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="huracan1"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/leyendas-del-sur-el-pescador-que-vio-a-dios-5509488.html">
Leyendas del Sur: El pescador que vio a Dios
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/esta-ecologia-sin-recursos-para-temas-ambientales-5504049.html"> Está Ecología sin recursos para temas ambientales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-del-programa-de-ordenamiento-ecologico-local-de-escuinapa-5502992.html"> Avanza la elaboración del Programa de Ordenamiento Ecológico Local de Escuinapa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/semaforo-en-escuinapa-esta-de-adorno-5503286.html"> Semáforo en Escuinapa está “de adorno"</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html">
<img src="https://www.elsoldesinaloa.com.mx/local/j1fmwa-mapita.jpg/ALTERNATES/LANDSCAPE_160/MAPITA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/j1fmwa-mapita.jpg/BINARY/thumbnail/MAPITA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAPITA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html">
Registran 122 casos positivos y 24 defunciones por Covid-19
</a>
</h4>
<p class="summary ">
Se dieron de alta a 154 pacientes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/ahome-registra-mayor-numero-de-pacientes-nuevos-y-decesos-por-covid-19-5511537.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ahome-registra-mayor-numero-de-pacientes-nuevos-y-decesos-por-covid-19-5511537.html">
<img src="https://www.elsoldesinaloa.com.mx/local/kvhylc-mapa.jpg/ALTERNATES/LANDSCAPE_160/MAPA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/kvhylc-mapa.jpg/BINARY/thumbnail/MAPA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAPA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/ahome-registra-mayor-numero-de-pacientes-nuevos-y-decesos-por-covid-19-5511537.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/ahome-registra-mayor-numero-de-pacientes-nuevos-y-decesos-por-covid-19-5511537.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ahome-registra-mayor-numero-de-pacientes-nuevos-y-decesos-por-covid-19-5511537.html">
Ahome registra mayor número de pacientes nuevos y decesos por Covid-19
</a>
</h4>
<p class="summary ">
La SSS informó el registro de 145 nuevos pacientes Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/anuncia-quirino-ordaz-reconstruccion-de-escuela-antigua-en-altata-5510389.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/anuncia-quirino-ordaz-reconstruccion-de-escuela-antigua-en-altata-5510389.html">
<img src="https://www.elsoldemazatlan.com.mx/local/3vnib2-quirino1/ALTERNATES/LANDSCAPE_160/quirino1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/3vnib2-quirino1/BINARY/thumbnail/quirino1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quirino1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/anuncia-quirino-ordaz-reconstruccion-de-escuela-antigua-en-altata-5510389.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/anuncia-quirino-ordaz-reconstruccion-de-escuela-antigua-en-altata-5510389.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/anuncia-quirino-ordaz-reconstruccion-de-escuela-antigua-en-altata-5510389.html">
Anuncia Quirino Ordaz reconstrucción de escuela antigua en Altata </a>
</h4>
<p class="summary ">
En 30 días se concluirán los trabajos de rehabilitación y mejoramiento del plantel
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html">
<img src="https://www.elsoldetoluca.com.mx/incoming/t2v7l8-e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg/ALTERNATES/LANDSCAPE_160/e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetoluca.com.mx/incoming/t2v7l8-e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg/BINARY/thumbnail/e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="e45efc6b-7f6c-48b9-9fc7-5888efdc2854.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/como-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html">
Como superhéroe, Jack Black promueve uso de cubrebocas
</a>
</h4>
<p class="summary ">
El actor estadounidense lanzó una campaña en su cuenta de Instagram, bajo el hashtag #YourActionsSaveLives
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html">
<img src="https://www.elsoldesinaloa.com.mx/local/j1fmwa-mapita.jpg/ALTERNATES/LANDSCAPE_160/MAPITA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/j1fmwa-mapita.jpg/BINARY/thumbnail/MAPITA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAPITA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/registran-122-casos-positivos-y-24-defunciones-por-covid-19-5514776.html">
Registran 122 casos positivos y 24 defunciones por Covid-19
</a>
</h4>
<p class="summary ">
Se dieron de alta a 154 pacientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_en-el-ring
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/rey-mysterio-pierde-un-ojo-en-lucha-contra-seth-rollins-en-extreme-rules-5514753.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/rey-mysterio-pierde-un-ojo-en-lucha-contra-seth-rollins-en-extreme-rules-5514753.html">
<img src="https://www.elsoldemexico.com.mx/deportes/en-el-ring/ewh91a-rey-mysterio-especial-1.jpg/ALTERNATES/LANDSCAPE_160/rey%20mysterio%20ESPECIAL%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/en-el-ring/ewh91a-rey-mysterio-especial-1.jpg/BINARY/thumbnail/rey%20mysterio%20ESPECIAL%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rey mysterio ESPECIAL (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/"> En el ring </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/rey-mysterio-pierde-un-ojo-en-lucha-contra-seth-rollins-en-extreme-rules-5514753.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/rey-mysterio-pierde-un-ojo-en-lucha-contra-seth-rollins-en-extreme-rules-5514753.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-el-ring/rey-mysterio-pierde-un-ojo-en-lucha-contra-seth-rollins-en-extreme-rules-5514753.html">
Rey Mysterio pierde un ojo en lucha contra Seth Rollins en Extreme Rules
</a>
</h4>
<p class="summary ">
Con una escalera metálica, el mesías de los lunes por la noche hirió al mexicoestadounidense
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/crece-descontento-entre-diputados-de-morena-y-pt-por-finalistas-a-consejeros-del-ine-5514518.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/crece-descontento-entre-diputados-de-morena-y-pt-por-finalistas-a-consejeros-del-ine-5514518.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/eold0n-consejeros-ine-entrevistas.jpg/ALTERNATES/LANDSCAPE_160/consejeros-ine-entrevistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/eold0n-consejeros-ine-entrevistas.jpg/BINARY/thumbnail/consejeros-ine-entrevistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consejeros-ine-entrevistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/crece-descontento-entre-diputados-de-morena-y-pt-por-finalistas-a-consejeros-del-ine-5514518.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/crece-descontento-entre-diputados-de-morena-y-pt-por-finalistas-a-consejeros-del-ine-5514518.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/crece-descontento-entre-diputados-de-morena-y-pt-por-finalistas-a-consejeros-del-ine-5514518.html">
Crece descontento entre diputados de Morena y PT por finalistas a consejeros del INE
</a>
</h4>
<p class="summary ">
En una carta abierta al coordinador parlamentario, al menos 65 diputados le increpan que no están los “mejores perfiles"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/presentan-nuevo-portal-para-informar-sobre-covid-19-epidemia-pandemia-coronavirus-mexico-epidemia-pandemia-mexico-coronavirus-5514424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/presentan-nuevo-portal-para-informar-sobre-covid-19-epidemia-pandemia-coronavirus-mexico-epidemia-pandemia-mexico-coronavirus-5514424.html">
<img src="https://www.elsoldemexico.com.mx/mexico/aixkao-lopez-gatell-1.jpg/ALTERNATES/LANDSCAPE_160/L%C3%B3pez-Gatell%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/aixkao-lopez-gatell-1.jpg/BINARY/thumbnail/L%C3%B3pez-Gatell%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="López-Gatell (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/"> México </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/presentan-nuevo-portal-para-informar-sobre-covid-19-epidemia-pandemia-coronavirus-mexico-epidemia-pandemia-mexico-coronavirus-5514424.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/presentan-nuevo-portal-para-informar-sobre-covid-19-epidemia-pandemia-coronavirus-mexico-epidemia-pandemia-mexico-coronavirus-5514424.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/presentan-nuevo-portal-para-informar-sobre-covid-19-epidemia-pandemia-coronavirus-mexico-epidemia-pandemia-mexico-coronavirus-5514424.html">
Secretaría de Salud presenta nuevo portal informativo sobre Covid-19
</a>
</h4>
<p class="summary ">
López-Gatell explicó que el portal presenta gráficas y datos a detalle de la evolución del Covid-19, y que se pueden descargar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/bolsonaro-infectado-de-covid-19-recibe-a-seguidores-en-jardines-de-palacio-5514332.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/bolsonaro-infectado-de-covid-19-recibe-a-seguidores-en-jardines-de-palacio-5514332.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4f72wq-bolsonaro-simpatizantes-reuters.jpg/ALTERNATES/LANDSCAPE_160/bolsonaro%20simpatizantes%20REUTERS.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4f72wq-bolsonaro-simpatizantes-reuters.jpg/BINARY/thumbnail/bolsonaro%20simpatizantes%20REUTERS.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsonaro simpatizantes REUTERS.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/bolsonaro-infectado-de-covid-19-recibe-a-seguidores-en-jardines-de-palacio-5514332.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/bolsonaro-infectado-de-covid-19-recibe-a-seguidores-en-jardines-de-palacio-5514332.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/bolsonaro-infectado-de-covid-19-recibe-a-seguidores-en-jardines-de-palacio-5514332.html">
Bolsonaro, infectado de Covid-19, recibe a seguidores en jardines de Palacio
</a>
</h4>
<p class="summary ">
"Vamos a caminar con la pandemia, vamos a salir de ésta", dijo el Presidente de ultraderecha
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2253&contextPath=2112-2227-2253-&pubId=42&cat=&meta=read-story&objId=5514961&type=article&title=Como+superh%c3%a9roe%2c+Jack+Black+promueve+uso+de+cubrebocas&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2fcomo-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2253&amp;contextPath=2112-2227-2253-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5514961&amp;type=article&amp;title=Como+superh%c3%a9roe%2c+Jack+Black+promueve+uso+de+cubrebocas&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2fcomo-superheroe-jack-black-promueve-uso-de-cubrebocas-coronavirus-pandemia-actor-hollywood-5514961.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-2253-&cat=main.ewf%2c2014&objId=1655046484&title=Cubrebocas&url=tag%3amain.ewf%2c2014%3aCubrebocas&rt=1&ctxId=2253&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-2253-&amp;cat=main.ewf%2c2014&amp;objId=1655046484&amp;title=Cubrebocas&amp;url=tag%3amain.ewf%2c2014%3aCubrebocas&amp;rt=1&amp;ctxId=2253&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-2253-&cat=main.ewf%2c2014&objId=201199399&title=Superh%c3%a9roes&url=tag%3amain.ewf%2c2014%3aSuperh%25C3%25A9roes&rt=1&ctxId=2253&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-2253-&amp;cat=main.ewf%2c2014&amp;objId=201199399&amp;title=Superh%c3%a9roes&amp;url=tag%3amain.ewf%2c2014%3aSuperh%25C3%25A9roes&amp;rt=1&amp;ctxId=2253&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-2253-&cat=main.ewf%2c2014&objId=958829719&title=Famosos&url=tag%3amain.ewf%2c2014%3afamosos&rt=1&ctxId=2253&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-2253-&amp;cat=main.ewf%2c2014&amp;objId=958829719&amp;title=Famosos&amp;url=tag%3amain.ewf%2c2014%3afamosos&amp;rt=1&amp;ctxId=2253&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'Eduardo Cruz | El Sol de Toluca';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
