<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Ucrania, Rusia, Exportaciones]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Zarpan dos buques más con cereales desde Ucrania - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Ucrania,Rusia,Exportaciones, "/>
<meta name="description" content="En total seis barcos han partido desde el puerto de Odesa, en Ucrania, con cereales ucranianos tras el acuerdo alcanzado con Rusia para desbloquear las exportaciones"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/ALTERNATES/LANDSCAPE_1140/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Zarpan dos buques más con cereales desde Ucrania"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html"/>
<meta property="og:description" content="En total seis barcos han partido desde el puerto de Odesa, en Ucrania, con cereales ucranianos tras el acuerdo alcanzado con Rusia para desbloquear las exportaciones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Zarpan dos buques más con cereales desde Ucrania"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html"/>
<meta name="twitter:description" content="En total seis barcos han partido desde el puerto de Odesa, en Ucrania, con cereales ucranianos tras el acuerdo alcanzado con Rusia para desbloquear las exportaciones"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/ALTERNATES/LANDSCAPE_400/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8712334');
googletag.pubads().setTargeting("topic", [
"Ucrania",
"Rusia",
"Exportaciones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html"
},
"headline" : "Zarpan dos buques más con cereales desde Ucrania",
"datePublished": "2022-08-09T07:47:04CDT",
"dateModified": "2022-08-09T07:47:04CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/ALTERNATES/LANDSCAPE_960/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg",
"height": "599",
"width": "960"
},
"description" : "En total seis barcos han partido desde el puerto de Odesa, en Ucrania, con cereales ucranianos tras el acuerdo alcanzado con Rusia para desbloquear las exportaciones",
"articleSection": "finanzas",
"keywords": "[Ucrania, Rusia, Exportaciones]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="advertisment ">
<style>
#stickyunit { position: fixed; z-index: 10000; left: 0; right: 0; bottom: 0;}
</style>
<div id="stickyunit">
<div class="advertisment-sticky">
<div id="dfp-nota-sticky">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-sticky'); });</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 9 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Zarpan dos buques más con cereales desde Ucrania
</h1>
</div>
<h3
class="subtitle">
En total seis barcos han partido desde el puerto de Odesa, en Ucrania, con cereales ucranianos tras el acuerdo alcanzado con Rusia para desbloquear las exportaciones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/BINARY/thumbnail/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zarpan dos buques más con cereales desde Ucrania.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los buques partieron del puerto de Odesa hacia Turquía y Corea del Sur. / Foto: EFE
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8712334"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Otros dos buques cargados de cereal, uno destinado a Turquía y el otro, a Corea del Sur, han zarpado esta mañana del puerto de Chornomorsk en Ucrania, en el marco del acuerdo de exportación cerrado el mes pasado por Rusia, Ucrania, Turquía y Naciones Unidas, informó este lunes el Ministerio de Defensa turco.</p><p>&quot;En el marco de los transportes de grano, esta mañana han zarpado de Chornomorsk el Ocean Lion, con bandera de Liberia, que lleva 64 mil 720 toneladas de maíz a Corea del Sur, y el Rahmi Yagci, con bandera turca y con carga de cinco mil 300 toneladas de harina de semillas de girasol para Estambul&quot;, señala el Ministerio en Twitter.</p><p>Los dos mercantes ya se hallan en alta mar, a una docena de kilómetros al sureste de Odesa, el punto de partida acordado para navegar por el corredor marítimo.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ss1mbb-trafico-maritimo-mar-negro-web-01.png/ALTERNATES/FREE_160/TR%C3%81FICO%20MAR%C3%8DTIMO%20MAR%20NEGRO%20WEB-01.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ss1mbb-trafico-maritimo-mar-negro-web-01.png/BINARY/thumbnail/TR%C3%81FICO%20MAR%C3%8DTIMO%20MAR%20NEGRO%20WEB-01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRÁFICO MARÍTIMO MAR NEGRO WEB-01.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El viaje de los puertos ucranianos hasta el Bósforo, donde un equipo compuesto por representantes rusos, ucranianos, turcos y de Naciones Unidas inspeccionará los buques, dura aproximadamente día y medio, por lo que los dos mercantes llegarán previsiblemente el miércoles por la tarde.</p><p>Son el undécimo y duodécimo buque que sale de los puertos ucranianos bajo el acuerdo, desde que el carguero Razoni inauguró la ruta el 1 de agosto pasado, a lo que se añaden dos mercantes que han hecho la ruta inversa.</p><p>Hoy, el equipo de coordinación conjunta de Estambul procederá también a la inspección de tres buques que llegaron de Ucrania ayer: el Riva Wind, el Glory y el Star Helena, informó Naciones Unidas en un comunicado.</p><p>Con el acuerdo vigente, que garantiza rutas seguras desde los puertos ucranianos de Odesa, Chornomorsk y Pivdennny (Yuzhni), se espera ayudar a evitar una crisis alimentaria y una hambruna en varios países muy dependientes de estos productos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8712334 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8712334").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8712334").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8712334").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8712334"
>
<p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/ALTERNATES/FREE_160/IDENTIDAD-CONFLICTO_WEB.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/34c15a-identidad-conflicto_web.png/BINARY/thumbnail/IDENTIDAD-CONFLICTO_WEB.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD-CONFLICTO_WEB.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Otros dos buques cargados de cereal, uno destinado a Turquía y el otro, a Corea del Sur, han zarpado esta mañana del puerto de Chornomorsk en Ucrania, en el marco del acuerdo de exportación cerrado el mes pasado por Rusia, Ucrania, Turquía y Naciones Unidas, informó este lunes el Ministerio de Defensa turco.</p><p>&quot;En el marco de los transportes de grano, esta mañana han zarpado de Chornomorsk el Ocean Lion, con bandera de Liberia, que lleva 64 mil 720 toneladas de maíz a Corea del Sur, y el Rahmi Yagci, con bandera turca y con carga de cinco mil 300 toneladas de harina de semillas de girasol para Estambul&quot;, señala el Ministerio en Twitter.</p><p>Los dos mercantes ya se hallan en alta mar, a una docena de kilómetros al sureste de Odesa, el punto de partida acordado para navegar por el corredor marítimo.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ss1mbb-trafico-maritimo-mar-negro-web-01.png/ALTERNATES/FREE_160/TR%C3%81FICO%20MAR%C3%8DTIMO%20MAR%20NEGRO%20WEB-01.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ss1mbb-trafico-maritimo-mar-negro-web-01.png/BINARY/thumbnail/TR%C3%81FICO%20MAR%C3%8DTIMO%20MAR%20NEGRO%20WEB-01.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TRÁFICO MARÍTIMO MAR NEGRO WEB-01.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El viaje de los puertos ucranianos hasta el Bósforo, donde un equipo compuesto por representantes rusos, ucranianos, turcos y de Naciones Unidas inspeccionará los buques, dura aproximadamente día y medio, por lo que los dos mercantes llegarán previsiblemente el miércoles por la tarde.</p><p>Son el undécimo y duodécimo buque que sale de los puertos ucranianos bajo el acuerdo, desde que el carguero Razoni inauguró la ruta el 1 de agosto pasado, a lo que se añaden dos mercantes que han hecho la ruta inversa.</p><p>Hoy, el equipo de coordinación conjunta de Estambul procederá también a la inspección de tres buques que llegaron de Ucrania ayer: el Riva Wind, el Glory y el Star Helena, informó Naciones Unidas en un comunicado.</p><p>Con el acuerdo vigente, que garantiza rutas seguras desde los puertos ucranianos de Odesa, Chornomorsk y Pivdennny (Yuzhni), se espera ayudar a evitar una crisis alimentaria y una hambruna en varios países muy dependientes de estos productos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8712334 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8712334").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8712334").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8712334").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMLOy9Aow9dXaAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/exportaciones" class ="item-tags" >
Exportaciones
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/ucrania" class ="item-tags" >
Ucrania
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html/default/wf.fragment/1873a1a0-12df-4005-95f6-a2dd1ff40117"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/rusia-advierte-a-occidente-sobre-no-intentar-detener-la-exportacion-de-granos-rusos-8679470.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/vvckue-rusia-advierte-a-occidente-sobre-no-intentar-detener-la-exportacion-de-granos-rusos.jpg/ALTERNATES/LANDSCAPE_160/Rusia%20advierte%20a%20Occidente%20sobre%20no%20intentar%20detener%20la%20exportacio%CC%81n%20de%20granos%20rusos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/vvckue-rusia-advierte-a-occidente-sobre-no-intentar-detener-la-exportacion-de-granos-rusos.jpg/BINARY/thumbnail/Rusia%20advierte%20a%20Occidente%20sobre%20no%20intentar%20detener%20la%20exportacio%CC%81n%20de%20granos%20rusos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rusia advierte a Occidente sobre no intentar detener la exportación de granos rusos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/rusia-advierte-a-occidente-sobre-no-intentar-detener-la-exportacion-de-granos-rusos-8679470.html">
Rusia advierte a Occidente sobre no intentar detener la exportación de granos rusos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/ucrania-retoma-las-exportaciones-granos-tras-complicadas-negociaciones-con-rusia-8674781.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/u488v2-ucrania-retoma-las-exportaciones-granos-tras-complicadas-negociaciones-con-rusia/ALTERNATES/LANDSCAPE_160/Ucrania%20retoma%20las%20exportaciones%20granos%20tras%20complicadas%20negociaciones%20con%20Rusia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/u488v2-ucrania-retoma-las-exportaciones-granos-tras-complicadas-negociaciones-con-rusia/BINARY/thumbnail/Ucrania%20retoma%20las%20exportaciones%20granos%20tras%20complicadas%20negociaciones%20con%20Rusia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ucrania retoma las exportaciones granos tras complicadas negociaciones con Rusia"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/ucrania-retoma-las-exportaciones-granos-tras-complicadas-negociaciones-con-rusia-8674781.html">
Ucrania retoma las exportaciones granos tras complicadas negociaciones con Rusia
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/recorte-de-suministro-de-gas-es-una-estrategia-de-guerra-de-rusia-acusa-alemania-8652654.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/movv94-recorte-de-suministro-de-gas-es-una-estrategia-de-guerra-de-rusia-acusa-alemania.png/ALTERNATES/LANDSCAPE_160/Recorte%20de%20suministro%20de%20gas%20es%20una%20estrategia%20de%20guerra%20de%20Rusia,%20acusa%20Alemania.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/movv94-recorte-de-suministro-de-gas-es-una-estrategia-de-guerra-de-rusia-acusa-alemania.png/BINARY/thumbnail/Recorte%20de%20suministro%20de%20gas%20es%20una%20estrategia%20de%20guerra%20de%20Rusia,%20acusa%20Alemania.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Recorte de suministro de gas es una estrategia de guerra de Rusia, acusa Alemania.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/recorte-de-suministro-de-gas-es-una-estrategia-de-guerra-de-rusia-acusa-alemania-8652654.html">
Recorte de suministro de gas es una estrategia de guerra de Rusia, acusa Alemania
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-pronostico-del-clima-para-hoy-9-de-agosto-en-sinaloa-8712143.html">
<img src="https://www.elsoldemazatlan.com.mx/local/6ut0y6-cielo-nublado-mazatlan/ALTERNATES/LANDSCAPE_160/cielo-nublado-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/6ut0y6-cielo-nublado-mazatlan/BINARY/thumbnail/cielo-nublado-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cielo-nublado-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/este-es-el-pronostico-del-clima-para-hoy-9-de-agosto-en-sinaloa-8712143.html">
Este es el pronóstico del clima para hoy 9 de agosto en Sinaloa </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/local/este-es-el-pronostico-del-clima-para-sinaloa-hoy-miercoles-3-de-agosto-8685239.html"> Este es el pronóstico del clima para Sinaloa hoy miércoles 3 de agosto</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/local/este-es-el-pronostico-del-clima-para-hoy-4-de-agosto-en-sinaloa-8689645.html"> Este es el pronóstico del clima para hoy 4 de agosto en Sinaloa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/local/cielos-nublados-para-hoy-el-clima-este-5-de-agosto-8695065.html"> Cielos nublados para hoy: El clima este 5 de agosto</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html">
<img src="https://www.elsoldemazatlan.com.mx/local/ixz1jg-en-mazatlan-buscan-poner-orden-en-playas/ALTERNATES/LANDSCAPE_160/En%20Mazatl%C3%A1n%20buscan%20poner%20orden%20en%20playas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/ixz1jg-en-mazatlan-buscan-poner-orden-en-playas/BINARY/thumbnail/En%20Mazatl%C3%A1n%20buscan%20poner%20orden%20en%20playas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En Mazatlán buscan poner orden en playas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-mazatlan-buscan-poner-orden-en-playas-8711047.html">
En Mazatlán buscan poner orden en playas
</a>
</h4>
<p class="summary ">
La Oficial Mayor aseguró que la regla es clara: los músicos no deben laborar después de las 8:00 de la noche en el área de playa y los hoteleros lo saben
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html">
<img src="https://www.elsoldesinaloa.com.mx/local/k1040c-fernando-pucheta.jpg/ALTERNATES/LANDSCAPE_160/fernando-pucheta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/k1040c-fernando-pucheta.jpg/BINARY/thumbnail/fernando-pucheta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fernando-pucheta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/limpia-de-cuenistas-se-extiende-a-la-secretaria-de-turismo-en-sinaloa-8710773.html">
Limpia de cuenistas se extiende a la Secretaría de Turismo en Sinaloa
</a>
</h4>
<p class="summary ">
En dos puestos claves arriba un priísta y un panista de cepa al gabinete de Rocha
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html">
<img src="https://www.elsoldemazatlan.com.mx/local/zcfsge-precios-de-mangos/ALTERNATES/LANDSCAPE_160/precios-de-mangos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/zcfsge-precios-de-mangos/BINARY/thumbnail/precios-de-mangos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="precios-de-mangos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/precio-del-mango-esta-por-debajo-de-los-tres-pesos-en-escuinapa-8710474.html">
Precio del mango está por debajo de los tres pesos en Escuinapa </a>
</h4>
<p class="summary ">
Productor asegura que empacadores no respetaron acuerdos pactados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/1sjfuu-condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas.jpg/ALTERNATES/LANDSCAPE_160/Condiciones%20en%20mina%20de%20Sabinas,%20Coahuila,%20au%CC%81n%20no%20permiten%20el%20ingreso%20de%20rescatistas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/1sjfuu-condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas.jpg/BINARY/thumbnail/Condiciones%20en%20mina%20de%20Sabinas,%20Coahuila,%20au%CC%81n%20no%20permiten%20el%20ingreso%20de%20rescatistas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Condiciones en mina de Sabinas, Coahuila, aún no permiten el ingreso de rescatistas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/condiciones-en-mina-de-sabinas-coahuila-aun-no-permiten-el-ingreso-de-rescatistas-8712440.html">
Condiciones en mina de Sabinas, Coahuila, aún no permiten el ingreso de rescatistas
</a>
</h4>
<p class="summary ">
La tarde del lunes un dron de la Marina fue sumergido en la mina inundada y las imágenes mostraron que las condiciones al interior no son optimas para el rescate de los trabajadores atrapados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html">
<img src="https://www.elsoldemexico.com.mx/mundo/84c5ru-ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos/ALTERNATES/LANDSCAPE_160/Ocho%20personas%20muertas%20en%20Corea%20del%20Sur%20por%20las%20peores%20lluvias%20en%2080%20a%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/84c5ru-ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos/BINARY/thumbnail/Ocho%20personas%20muertas%20en%20Corea%20del%20Sur%20por%20las%20peores%20lluvias%20en%2080%20a%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ocho personas muertas en Corea del Sur por las peores lluvias en 80 años"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/ocho-personas-muertas-en-corea-del-sur-por-las-peores-lluvias-en-80-anos-8712372.html">
Ocho personas muertas en Corea del Sur por las peores lluvias en 80 años
</a>
</h4>
<p class="summary ">
Además de las personas fallecidas, seis más están desaparecidas tras las fuertes inundaciones que afestaron el país en las últimas horas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html">
<img src="https://www.elsoldemexico.com.mx/mundo/musxaf-estados-unidos-migrantes-.png/ALTERNATES/LANDSCAPE_160/Estados%20Unidos%20Migrantes%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/musxaf-estados-unidos-migrantes-.png/BINARY/thumbnail/Estados%20Unidos%20Migrantes%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Estados Unidos Migrantes .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/eu-terminara-con-el-programa-quedate-en-mexico-8712328.html">
EU terminará con el programa Quédate en México </a>
</h4>
<p class="summary ">
El anuncio se dio luego de que un juez levantara una orden judicial que impedía al gobierno de Joe Biden eliminarla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/ALTERNATES/LANDSCAPE_160/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/g6be0f-zarpan-dos-buques-mas-con-cereales-desde-ucrania.jpg/BINARY/thumbnail/Zarpan%20dos%20buques%20ma%CC%81s%20con%20cereales%20desde%20Ucrania.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zarpan dos buques más con cereales desde Ucrania.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/zarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html">
Zarpan dos buques más con cereales desde Ucrania
</a>
</h4>
<p class="summary ">
En total seis barcos han partido desde el puerto de Odesa, en Ucrania, con cereales ucranianos tras el acuerdo alcanzado con Rusia para desbloquear las exportaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html">
<img src="https://www.elsoldemexico.com.mx/mundo/b7jr5c-inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos.jpg/ALTERNATES/LANDSCAPE_160/Inflacio%CC%81n%20acelera%20a%208.15%20durante%20julio,%20su%20nivel%20ma%CC%81s%20alto%20en%2022%20an%CC%83os.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/b7jr5c-inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos.jpg/BINARY/thumbnail/Inflacio%CC%81n%20acelera%20a%208.15%20durante%20julio,%20su%20nivel%20ma%CC%81s%20alto%20en%2022%20an%CC%83os.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inflación acelera a 8.15 durante julio, su nivel más alto en 22 años.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/inflacion-acelera-a-8.15-durante-julio-su-nivel-mas-alto-en-22-anos-8712286.html">
Inflación acelera a 8.15% durante julio, su nivel más alto en 22 años
</a>
</h4>
<p class="summary ">
El indicador acumula dos meses consecutivos al alza, llegando a su nivel más alto en lo que va del año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wt3eg0-taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi.jpg/ALTERNATES/LANDSCAPE_160/Taiwa%CC%81n%20y%20China%20se%20enfrascan%20en%20maniobras%20militares%20con%20fuego%20real%20por%20visita%20de%20Nancy%20Pelosi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wt3eg0-taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi.jpg/BINARY/thumbnail/Taiwa%CC%81n%20y%20China%20se%20enfrascan%20en%20maniobras%20militares%20con%20fuego%20real%20por%20visita%20de%20Nancy%20Pelosi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taiwán y China se enfrascan en maniobras militares con fuego real por visita de Nancy Pelosi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/taiwan-y-china-se-enfrascan-en-maniobras-militares-con-fuego-real-por-visita-de-nancy-pelosi-8712272.html">
Taiwán inicia pruebas defensivas con fuego real; China alarga maniobras militares otro día
</a>
</h4>
<p class="summary ">
Las pruebas anunciadas por el ejército de Taiwán simulan los métodos de contención de una ataque marítimo chino
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2226&contextPath=2112-2226-&pubId=42&cat=&meta=read-story&objId=8712334&type=article&title=Zarpan+dos+buques+m%c3%a1s+con+cereales+desde+Ucrania&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fzarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2226&amp;contextPath=2112-2226-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8712334&amp;type=article&amp;title=Zarpan+dos+buques+m%c3%a1s+con+cereales+desde+Ucrania&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fzarpan-dos-buques-mas-con-cereales-desde-ucrania-8712334.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=469722568&title=Ucrania&url=tag%3amain.ewf%2c2014%3aucrania&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=469722568&amp;title=Ucrania&amp;url=tag%3amain.ewf%2c2014%3aucrania&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=945538351&title=Exportaciones&url=tag%3amain.ewf%2c2014%3aexportaciones&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=945538351&amp;title=Exportaciones&amp;url=tag%3amain.ewf%2c2014%3aexportaciones&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
