<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Roberto Cortez | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>México recibirá 12 mil mdd del FMI; AMLO busca aplicarlos en adelantar pago de deuda - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="AMLO,FMI,Deuda externa, "/>
<meta name="description" content="El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/ALTERNATES/LANDSCAPE_1140/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="México recibirá 12 mil mdd del FMI; AMLO busca aplicarlos en adelantar pago de deuda"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html"/>
<meta property="og:description" content="El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México recibirá 12 mil mdd del FMI; AMLO busca aplicarlos en adelantar pago de deuda"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html"/>
<meta name="twitter:description" content="El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/ALTERNATES/LANDSCAPE_400/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7071523');
googletag.pubads().setTargeting("topic", [
"AMLO",
"FMI",
"Deuda externa",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html"
},
"headline" : "México recibirá 12 mil mdd del FMI; AMLO busca aplicarlos en adelantar pago de deuda",
"datePublished": "2021-08-11T11:22:07CDT",
"dateModified": "2021-08-11T11:41:02CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Roberto Cortez | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/ALTERNATES/LANDSCAPE_960/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg",
"height": "599",
"width": "960"
},
"description" : "El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 11 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
México recibirá 12 mil mdd del FMI; AMLO busca aplicarlos en adelantar pago de deuda
</h1>
</div>
<h3
class="subtitle">
El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/BINARY/thumbnail/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO planea pagar deuda por adelantado con dinero que dé el FMI.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Roberto Cortez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7071523"
>
<p>El presidente <b>Andrés Manuel López Obrador </b>informó que el<b> Fondo Monetario Internacional (FMI) </b>entregará a México<b> 12 mil millones de dólares</b>, los cuales podrían utilizarse para <b>pagar <a href="https://www.elsoldemexico.com.mx/finanzas/deuda-nacional-rompe-records-con-la-cuatrote-shcp-gobierno-amlo-6812500.html" target="_blank" rel="Follow">deuda</a> por adelantado.</b></p><p>El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros.</p><p><a href="https://bit.ly/2Xl4qsH" target="_blank" rel="Follow"><b> ➡️#Data | Con AMLO, el menor encarecimiento de la canasta básica </b></a></p><p>&quot;Entonces podríamos utilizar esos recursos para pagar deuda por anticipado&quot;, informó el mandatario, quien explicó que anteriormente estos recursos, dados a los países miembros del FMI, eran depositados en el Banco de México para engrosar las reservas internacionales.</p><p>Durante la conferencia matutina, el mandatario indicó que, a pesar de la pandemia, la deuda durante su gobierno será menor a la de administraciones anteriores.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inversion-extranjera-directa-avanza-6.6-en-mexico-en-2020-7051519.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/a7k6tq-manufactura-archivo-el-heraldo-de-chihuahua-3.jpg/ALTERNATES/LANDSCAPE_160/MANUFACTURA%20archivo%20el%20heraldo%20de%20chihuahua%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/a7k6tq-manufactura-archivo-el-heraldo-de-chihuahua-3.jpg/BINARY/thumbnail/MANUFACTURA%20archivo%20el%20heraldo%20de%20chihuahua%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MANUFACTURA archivo el heraldo de chihuahua (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/inversion-extranjera-directa-avanza-6.6-en-mexico-en-2020-7051519.html">
Inversión Extranjera Directa avanza 6.6% en México en 2020
</a>
</h4>
</div>
</article>
</p><p>“Estamos buscando que en términos del PIB ellos (las administraciones anteriores) aumentaron la deuda en 8 puntos y nosotros vamos a tener un incremento menor que ese, ese es el planteamiento, menos del 8% del PIB, menos de lo que ellos endeudaron al país, a pesar de la pandemia”</p><p>Sobre la recomendación del FMI de aumentar los estímulos fiscales aseveró que su administración es muy respetuosa de los organismos financieros internacionales, pero declaró que ya no son ellos los que dictan la agenda del gobierno.</p><p>”No tenemos ningún pleito con el FMI, sólo que no estamos de acuerdo con sus recomendaciones”, expresó el mandatario López Obrador.</p><p>El mandatario afirmó que para aliviar la crisis económica que atraviesan algunos gobiernos estatales, se apoyará con el pago de nóminas, aunque no se les adeude participaciones y algunos incluso hayan recibido por adelantado.</p><p>“Los trabajadores tienen que recibir su sueldo, sus ingresos, y en eso sí ayudamos. Pero no es ‘a ver, dennos, no me alcanza'”, advirtió.</p><p><a href=" https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Mencionó que incluso, con los cambios de gobierno, algunos mandatarios electos han pedido al Estado que dejen de entregar completas las participaciones para no recibir sin nada a las administraciones.</p><p>En opinión de López Obrador, las malas prácticas financieras tienen su origen en administraciones pasadas, cuando desde la Secretaría de Hacienda y Crédito Público se instruía licitar grandes proyectos de infraestructura a ciertas compañías y empresarios.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7071523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7071523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7071523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7071523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7071523"
>
<p>El presidente <b>Andrés Manuel López Obrador </b>informó que el<b> Fondo Monetario Internacional (FMI) </b>entregará a México<b> 12 mil millones de dólares</b>, los cuales podrían utilizarse para <b>pagar <a href="https://www.elsoldemexico.com.mx/finanzas/deuda-nacional-rompe-records-con-la-cuatrote-shcp-gobierno-amlo-6812500.html" target="_blank" rel="Follow">deuda</a> por adelantado.</b></p><p>El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros.</p><p><a href="https://bit.ly/2Xl4qsH" target="_blank" rel="Follow"><b> ➡️#Data | Con AMLO, el menor encarecimiento de la canasta básica </b></a></p><p>&quot;Entonces podríamos utilizar esos recursos para pagar deuda por anticipado&quot;, informó el mandatario, quien explicó que anteriormente estos recursos, dados a los países miembros del FMI, eran depositados en el Banco de México para engrosar las reservas internacionales.</p><p>Durante la conferencia matutina, el mandatario indicó que, a pesar de la pandemia, la deuda durante su gobierno será menor a la de administraciones anteriores.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inversion-extranjera-directa-avanza-6.6-en-mexico-en-2020-7051519.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/a7k6tq-manufactura-archivo-el-heraldo-de-chihuahua-3.jpg/ALTERNATES/LANDSCAPE_160/MANUFACTURA%20archivo%20el%20heraldo%20de%20chihuahua%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/a7k6tq-manufactura-archivo-el-heraldo-de-chihuahua-3.jpg/BINARY/thumbnail/MANUFACTURA%20archivo%20el%20heraldo%20de%20chihuahua%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MANUFACTURA archivo el heraldo de chihuahua (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/inversion-extranjera-directa-avanza-6.6-en-mexico-en-2020-7051519.html">
Inversión Extranjera Directa avanza 6.6% en México en 2020
</a>
</h4>
</div>
</article>
</p><p>“Estamos buscando que en términos del PIB ellos (las administraciones anteriores) aumentaron la deuda en 8 puntos y nosotros vamos a tener un incremento menor que ese, ese es el planteamiento, menos del 8% del PIB, menos de lo que ellos endeudaron al país, a pesar de la pandemia”</p><p>Sobre la recomendación del FMI de aumentar los estímulos fiscales aseveró que su administración es muy respetuosa de los organismos financieros internacionales, pero declaró que ya no son ellos los que dictan la agenda del gobierno.</p><p>”No tenemos ningún pleito con el FMI, sólo que no estamos de acuerdo con sus recomendaciones”, expresó el mandatario López Obrador.</p><p>El mandatario afirmó que para aliviar la crisis económica que atraviesan algunos gobiernos estatales, se apoyará con el pago de nóminas, aunque no se les adeude participaciones y algunos incluso hayan recibido por adelantado.</p><p>“Los trabajadores tienen que recibir su sueldo, sus ingresos, y en eso sí ayudamos. Pero no es ‘a ver, dennos, no me alcanza'”, advirtió.</p><p><a href=" https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Mencionó que incluso, con los cambios de gobierno, algunos mandatarios electos han pedido al Estado que dejen de entregar completas las participaciones para no recibir sin nada a las administraciones.</p><p>En opinión de López Obrador, las malas prácticas financieras tienen su origen en administraciones pasadas, cuando desde la Secretaría de Hacienda y Crédito Público se instruía licitar grandes proyectos de infraestructura a ciertas compañías y empresarios.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7071523 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7071523").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7071523").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7071523").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Deuda_externa" class ="item-tags" >
Deuda externa
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/fmi" class ="item-tags" >
FMI
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/AMLO-1" class ="item-tags" >
AMLO
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/preven-alza-de-inflacion-y-alza-en-tasa-de-interes-en-2021-7034635.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/k9925i-dinero-mexico/ALTERNATES/LANDSCAPE_160/dinero%20mexico"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/k9925i-dinero-mexico/BINARY/thumbnail/dinero%20mexico"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dinero mexico"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/preven-alza-de-inflacion-y-alza-en-tasa-de-interes-en-2021-7034635.html">
Analistas prevén inflación del 6% y alza en tasa de interés en 2021
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/data-mexico-podria-tener-uno-de-los-mayores-crecimientos-en-2021-7033745.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/n45ua5-data-mexico-podria-tener-uno-de-los-mayores-crecimientos-en-2021.jpg/ALTERNATES/LANDSCAPE_160/-Data%20%7C%20Me%CC%81xico%20podri%CC%81a%20tener%20uno%20de%20los%20mayores%20crecimientos%20en%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/n45ua5-data-mexico-podria-tener-uno-de-los-mayores-crecimientos-en-2021.jpg/BINARY/thumbnail/-Data%20%7C%20Me%CC%81xico%20podri%CC%81a%20tener%20uno%20de%20los%20mayores%20crecimientos%20en%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#Data | México podría tener uno de los mayores crecimientos en 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/data-mexico-podria-tener-uno-de-los-mayores-crecimientos-en-2021-7033745.html">
#Data | México podría tener uno de los mayores crecimientos en 2021
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/inegi-economia-de-mexico-interanual-en-segundo-trimestre-7024061.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/vik0s5-economia-de-mexico-estimacion-del-inegi.jpg/ALTERNATES/LANDSCAPE_160/economia%20de%20mexico-%20estimacion%20del%20inegi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/vik0s5-economia-de-mexico-estimacion-del-inegi.jpg/BINARY/thumbnail/economia%20de%20mexico-%20estimacion%20del%20inegi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="economia de mexico- estimacion del inegi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/inegi-economia-de-mexico-interanual-en-segundo-trimestre-7024061.html">
PIB rompe racha negativa al crecer 19.6% a tasa anual
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sin-cultura-vial-en-mazatlan-van-9-motociclistas-muertos-en-el-2021-7069333.html">
<img src="https://www.elsoldemazatlan.com.mx/local/tjkzae-9-motociclistas-han-fallecido11/ALTERNATES/LANDSCAPE_160/-9-motociclistas-han-fallecido11-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/tjkzae-9-motociclistas-han-fallecido11/BINARY/thumbnail/-9-motociclistas-han-fallecido11-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-9-motociclistas-han-fallecido11-"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/sin-cultura-vial-en-mazatlan-van-9-motociclistas-muertos-en-el-2021-7069333.html">
Sin cultura vial en Mazatlán, van 9 motociclistas muertos en el 2021
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/de-cada-4-choques-en-mazatlan-uno-es-en-crucero-peligroso-6959986.html"> De cada 4 choques en Mazatlán, uno es en crucero peligroso</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/habra-nuevo-cierre-vial-en-la-avenida-gabriel-leyva-6964016.html"> Habrá nuevo cierre vial en la avenida Gabriel Leyva</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/habra-nueva-circulacion-en-la-avenida-gabriel-leyva-6992984.html"> Habrá nueva circulación en la avenida Gabriel Leyva</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html">
<img src="https://www.elsoldesinaloa.com.mx/local/k90its-otro-dia-de-lluvia/ALTERNATES/LANDSCAPE_160/otro-di%CC%81a-de-lluvia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/k90its-otro-dia-de-lluvia/BINARY/thumbnail/otro-di%CC%81a-de-lluvia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="otro-día-de-lluvia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html">
Serán muy fuertes las lluvias en Sinaloa hoy 10 de agosto
</a>
</h4>
<p class="summary ">
Un canal de baja presión provoca altas temperaturas en toda la zona noroeste del país
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xq1i0t-mazatlan/ALTERNATES/LANDSCAPE_160/mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xq1i0t-mazatlan/BINARY/thumbnail/mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html">
Municipios de Sinaloa son grandes generadores de desarrollo económico
</a>
</h4>
<p class="summary ">
Según datos de Codesin, el sur del estado le aporta el 21.8 % del PIB
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html">
<img src="https://www.elsoldemazatlan.com.mx/local/62uiuo-paquete-utiles-escolares/ALTERNATES/LANDSCAPE_160/paquete-utiles-escolares"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/62uiuo-paquete-utiles-escolares/BINARY/thumbnail/paquete-utiles-escolares"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paquete-utiles-escolares"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/avanza-la-elaboracion-de-paquetes-de-utiles-escolares-gratuitos-7071428.html">
Avanza la elaboración de paquetes de útiles escolares gratuitos
</a>
</h4>
<p class="summary ">
Al 70% se encuentra el armado de los 500 mil paquetes que conforman el padrón de nivel básico de Sinaloa
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/949y0o-jose-ignacio-marrujo/ALTERNATES/LANDSCAPE_160/-Jose-Ignacio-Marrujo-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/949y0o-jose-ignacio-marrujo/BINARY/thumbnail/-Jose-Ignacio-Marrujo-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Jose-Ignacio-Marrujo-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-ayuda-a-olmecas-a-vencer-a-puebla-en-la-lmb-7071784.html">
José Ignacio Marrujo ayuda a Olmecas a vencer a Puebla en la LMB
</a>
</h4>
<p class="summary ">
El porteño lanzó una joya de pitcheo y el equipo tabasqueño se adelantó en los playoffs de la zona sur
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/x2nunx-venados-lanzo-su-lista-de-invitados/ALTERNATES/LANDSCAPE_160/-Venados-lanz%C3%B3-su-lista-de-invitados-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/x2nunx-venados-lanzo-su-lista-de-invitados/BINARY/thumbnail/-Venados-lanz%C3%B3-su-lista-de-invitados-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Venados-lanzó-su-lista-de-invitados-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-lanzo-su-lista-de-invitados-7071704.html">
Venados lanzó su lista de invitados
</a>
</h4>
<p class="summary ">
En total 72 peloteros estarán arrancando actividades el próximo 5 de septiembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7oizf5-amlo-planea-pagar-deuda-por-adelantado-con-dinero-que-de-el-fmi.jpg/BINARY/thumbnail/AMLO%20planea%20pagar%20deuda%20por%20adelantado%20con%20dinero%20que%20d%C3%A9%20el%20FMI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO planea pagar deuda por adelantado con dinero que dé el FMI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/mexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html">
México recibirá 12 mil mdd del FMI; AMLO busca aplicarlos en adelantar pago de deuda
</a>
</h4>
<p class="summary ">
El FMI aprobó la asignación de 650 mil millones de dólares de derechos especiales de giro del organismo para impulsar la liquidez y las reservas de sus miembros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xq1i0t-mazatlan/ALTERNATES/LANDSCAPE_160/mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xq1i0t-mazatlan/BINARY/thumbnail/mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/municipios-de-sinaloa-son-grandes-generadores-de-desarrollo-economico-7071624.html">
Municipios de Sinaloa son grandes generadores de desarrollo económico
</a>
</h4>
<p class="summary ">
Según datos de Codesin, el sur del estado le aporta el 21.8 % del PIB
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html">
<img src="https://www.elsoldesinaloa.com.mx/local/k90its-otro-dia-de-lluvia/ALTERNATES/LANDSCAPE_160/otro-di%CC%81a-de-lluvia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/k90its-otro-dia-de-lluvia/BINARY/thumbnail/otro-di%CC%81a-de-lluvia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="otro-día-de-lluvia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/seran-muy-fuertes-las-lluvias-en-sinaloa-hoy-11-de-agosto-7071617.html">
Serán muy fuertes las lluvias en Sinaloa hoy 11 de agosto
</a>
</h4>
<p class="summary ">
Un canal de baja presión provoca altas temperaturas en toda la zona noroeste del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html">
<img src="https://www.elsoldemazatlan.com.mx/local/91ev2c-oficialia-registro-civil/ALTERNATES/LANDSCAPE_160/oficialia-registro-civil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/91ev2c-oficialia-registro-civil/BINARY/thumbnail/oficialia-registro-civil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oficialia-registro-civil"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/repuntan-en-mazatlan-tramites-por-actas-de-defuncion-7071494.html">
Repuntan en Mazatlán trámites por actas de defunción </a>
</h4>
<p class="summary ">
En la Oficialía 02 de la colonia Benito Juárez pasaron en una semana de 30 a 147; el 80 por ciento de ellas eran fallecimientos por Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2226&contextPath=2112-2226-&pubId=42&cat=&meta=read-story&objId=7071523&type=article&title=M%c3%a9xico+recibir%c3%a1+12+mil+mdd+del+FMI%3b+AMLO+busca+aplicarlos+en+adelantar+pago+de+deuda&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fmexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2226&amp;contextPath=2112-2226-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7071523&amp;type=article&amp;title=M%c3%a9xico+recibir%c3%a1+12+mil+mdd+del+FMI%3b+AMLO+busca+aplicarlos+en+adelantar+pago+de+deuda&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fmexico-recibira-12-mil-mdd-del-fmi-amlo-busca-aplicarlos-en-adelantar-pago-de-deuda-7071523.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=125780166&title=AMLO&url=tag%3amain.ewf%2c2014%3aAMLO-1&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=125780166&amp;title=AMLO&amp;url=tag%3amain.ewf%2c2014%3aAMLO-1&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=829721873&title=FMI&url=tag%3amain.ewf%2c2014%3afmi&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=829721873&amp;title=FMI&amp;url=tag%3amain.ewf%2c2014%3afmi&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=359041662&title=Deuda+externa&url=tag%3amain.ewf%2c2014%3aDeuda_externa&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=359041662&amp;title=Deuda+externa&amp;url=tag%3amain.ewf%2c2014%3aDeuda_externa&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Roberto Cortez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
