<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Isac Chávez | El Sol de Mazatlán"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Beisbol,Copa,Torneo, "/>
<meta name="description" content="El torneo regresa después de una espera de un año por la pandemia del Covid-19"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/ALTERNATES/LANDSCAPE_1140/-torneo-copa-mazatl%C3%A1n-"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Regresará la Copa Mazatlán de Beisbol en noviembre"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html"/>
<meta property="og:description" content="El torneo regresa después de una espera de un año por la pandemia del Covid-19"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Regresará la Copa Mazatlán de Beisbol en noviembre"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html"/>
<meta name="twitter:description" content="El torneo regresa después de una espera de un año por la pandemia del Covid-19"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/ALTERNATES/LANDSCAPE_400/-torneo-copa-mazatl%C3%A1n-"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<title>Regresará la Copa Mazatlán de Beisbol en noviembre - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html/amp">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7260461');
googletag.pubads().setTargeting("topic", [
"Beisbol",
"Copa",
"Torneo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html"
},
"headline" : "Regresará la Copa Mazatlán de Beisbol en noviembre",
"datePublished": "2021-09-26T12:26:55CDT",
"dateModified": "2021-09-26T12:26:55CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Isac Chávez | El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/ALTERNATES/LANDSCAPE_960/-torneo-copa-mazatl%C3%A1n-",
"height": "599",
"width": "960"
},
"description" : "El torneo regresa después de una espera de un año por la pandemia del Covid-19"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 26 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Regresará la Copa Mazatlán de Beisbol en noviembre
</h1>
</div>
<h3
class="subtitle">
El torneo regresa después de una espera de un año por la pandemia del Covid-19
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/ALTERNATES/LANDSCAPE_160/-torneo-copa-mazatl%C3%A1n-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/BINARY/thumbnail/-torneo-copa-mazatl%C3%A1n-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-torneo-copa-mazatlán-"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El torneo regresa después de un año de ausencia. Foto: Cortesía | Copa Mazatlán
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isac Chávez | El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7260461"
>
<p>Mazatlán, Sin.- Luego de un año de ausencia regresará la Copa Mazatlán de Beisbol, la cual se llevará a cabo del 24 al 28 de noviembre y tendrá como sede el Centro Deportivo Benito Juárez, esto con el fin de ver a nuevos talentos dentro del diamante.</p><p>Las categorías que estarán participando, son desde la pañalitos, escuelita, infantil, infantil menor y mayor, así como juvenil menor y mayor, además de tener con la presencia de la categoría libre, que será desde los 17 años en adelante.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/habra-beisbol-en-mazatlan-durante-el-verano-7255398.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/qoxz89-teodoro-marisca/ALTERNATES/LANDSCAPE_160/-Teodoro-Marisca-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/qoxz89-teodoro-marisca/BINARY/thumbnail/-Teodoro-Marisca-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Teodoro-Marisca-"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/habra-beisbol-en-mazatlan-durante-el-verano-7255398.html">
¿Habrá beisbol en Mazatlán durante el verano?
</a>
</h4>
</div>
</article>
</p><p>Este evento es una de las Copas que más participantes tienen, por lo que se espera un gran auge de peloteros, además de estarán algunos equipos de otros estados que demostrarán quienes son los mejores.</p><p>Para los organizadores del evento, esperan contar con muy buen nivel de peloteros, pero lo principal de este torneo es el fogueo que se le pueda dar a los equipos participantes.</p><p><b>También puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/mitch-lively-reporto-con-venados-7253575.html" target="_self" rel="Follow">Mitch Lively reportó con Venados</a></b></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/f2q8dj-torneo-copa-mazatlan1/ALTERNATES/FREE_160/-torneo-copa-mazatl%C3%A1n1-"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/f2q8dj-torneo-copa-mazatlan1/BINARY/thumbnail/-torneo-copa-mazatl%C3%A1n1-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-torneo-copa-mazatlán1-"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Este tipo de Copas son muy buenas para el fogueo. Foto: Cortesía | Copa Mazatlán
</h4>
</div>
</div>
</div>
</div>
</p><p>“<i>Teníamos un objetivo, que no era tener a los equipos más competitivos del país, eso lo hacen muy bien las Ligas Infantiles y la Federación Mexicana de Beisbol, a lo mejor no tienen el gran nivel para estar en esas selecciones, pues tengan una oportunidad para estar en un torneo nacional e internacional, porque también ellos deben tener la posibilidad de poder convivir</i>”, enfatizó Ernesto Noris.</p><p><br></p><p><b><br></b></p><p><b>Lee más aquí:</b></p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/edson-garcia-llega-al-puerto-para-aportar-experiencia-ganadora-7250226.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/hxpd9h-edson-garcia.jpg/ALTERNATES/LANDSCAPE_160/edson-garcia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/hxpd9h-edson-garcia.jpg/BINARY/thumbnail/edson-garcia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="edson-garcia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/edson-garcia-llega-al-puerto-para-aportar-experiencia-ganadora-7250226.html">
Edson García llega al puerto para aportar experiencia ganadora
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mexico-quiere-repetir-el-titulo-en-el-wbsc-sub-23-7249447.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/5vnd66-el-veracruzano-enrique/ALTERNATES/LANDSCAPE_160/-El-veracruzano-Enrique-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/5vnd66-el-veracruzano-enrique/BINARY/thumbnail/-El-veracruzano-Enrique-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-El-veracruzano-Enrique-"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mexico-quiere-repetir-el-titulo-en-el-wbsc-sub-23-7249447.html">
México quiere repetir el título en el WBSC Sub-23
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-sostiene-su-primer-juego-de-preparacion-ante-guasave-7247484.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/6urd3m-venados.jpg/ALTERNATES/LANDSCAPE_160/venados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6urd3m-venados.jpg/BINARY/thumbnail/venados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-sostiene-su-primer-juego-de-preparacion-ante-guasave-7247484.html">
Venados sostiene su primer juego de preparación ante Guasave
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7260461 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7260461").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7260461").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7260461").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7260461"
>
<p>Mazatlán, Sin.- Luego de un año de ausencia regresará la Copa Mazatlán de Beisbol, la cual se llevará a cabo del 24 al 28 de noviembre y tendrá como sede el Centro Deportivo Benito Juárez, esto con el fin de ver a nuevos talentos dentro del diamante.</p><p>Las categorías que estarán participando, son desde la pañalitos, escuelita, infantil, infantil menor y mayor, así como juvenil menor y mayor, además de tener con la presencia de la categoría libre, que será desde los 17 años en adelante.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/habra-beisbol-en-mazatlan-durante-el-verano-7255398.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/qoxz89-teodoro-marisca/ALTERNATES/LANDSCAPE_160/-Teodoro-Marisca-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/qoxz89-teodoro-marisca/BINARY/thumbnail/-Teodoro-Marisca-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Teodoro-Marisca-"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/habra-beisbol-en-mazatlan-durante-el-verano-7255398.html">
¿Habrá beisbol en Mazatlán durante el verano?
</a>
</h4>
</div>
</article>
</p><p>Este evento es una de las Copas que más participantes tienen, por lo que se espera un gran auge de peloteros, además de estarán algunos equipos de otros estados que demostrarán quienes son los mejores.</p><p>Para los organizadores del evento, esperan contar con muy buen nivel de peloteros, pero lo principal de este torneo es el fogueo que se le pueda dar a los equipos participantes.</p><p><b>También puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/mitch-lively-reporto-con-venados-7253575.html" target="_self" rel="Follow">Mitch Lively reportó con Venados</a></b></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/f2q8dj-torneo-copa-mazatlan1/ALTERNATES/FREE_160/-torneo-copa-mazatl%C3%A1n1-"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/f2q8dj-torneo-copa-mazatlan1/BINARY/thumbnail/-torneo-copa-mazatl%C3%A1n1-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-torneo-copa-mazatlán1-"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Este tipo de Copas son muy buenas para el fogueo. Foto: Cortesía | Copa Mazatlán
</h4>
</div>
</div>
</div>
</div>
</p><p>“<i>Teníamos un objetivo, que no era tener a los equipos más competitivos del país, eso lo hacen muy bien las Ligas Infantiles y la Federación Mexicana de Beisbol, a lo mejor no tienen el gran nivel para estar en esas selecciones, pues tengan una oportunidad para estar en un torneo nacional e internacional, porque también ellos deben tener la posibilidad de poder convivir</i>”, enfatizó Ernesto Noris.</p><p><br></p><p><b><br></b></p><p><b>Lee más aquí:</b></p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/edson-garcia-llega-al-puerto-para-aportar-experiencia-ganadora-7250226.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/hxpd9h-edson-garcia.jpg/ALTERNATES/LANDSCAPE_160/edson-garcia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/hxpd9h-edson-garcia.jpg/BINARY/thumbnail/edson-garcia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="edson-garcia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/edson-garcia-llega-al-puerto-para-aportar-experiencia-ganadora-7250226.html">
Edson García llega al puerto para aportar experiencia ganadora
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mexico-quiere-repetir-el-titulo-en-el-wbsc-sub-23-7249447.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/5vnd66-el-veracruzano-enrique/ALTERNATES/LANDSCAPE_160/-El-veracruzano-Enrique-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/5vnd66-el-veracruzano-enrique/BINARY/thumbnail/-El-veracruzano-Enrique-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-El-veracruzano-Enrique-"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mexico-quiere-repetir-el-titulo-en-el-wbsc-sub-23-7249447.html">
México quiere repetir el título en el WBSC Sub-23
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-sostiene-su-primer-juego-de-preparacion-ante-guasave-7247484.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/6urd3m-venados.jpg/ALTERNATES/LANDSCAPE_160/venados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6urd3m-venados.jpg/BINARY/thumbnail/venados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="venados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-sostiene-su-primer-juego-de-preparacion-ante-guasave-7247484.html">
Venados sostiene su primer juego de preparación ante Guasave
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7260461 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7260461").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7260461").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7260461").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/torneo" class ="item-tags" >
Torneo
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/copa" class ="item-tags" >
Copa
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/beisbol" class ="item-tags" >
Beisbol
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html/default/wf.fragment/d5180c53-1f70-4700-b68f-b26b77cb3458"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-de-mazatlan-tendra-una-serie-ante-algodoneros-de-guasave-7244225.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/y4gb1b-preparacion-venados-de-mazatlan/ALTERNATES/LANDSCAPE_160/preparacion-venados-de-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/y4gb1b-preparacion-venados-de-mazatlan/BINARY/thumbnail/preparacion-venados-de-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="preparacion-venados-de-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-de-mazatlan-tendra-una-serie-ante-algodoneros-de-guasave-7244225.html">
Venados de Mazatlán tendrá una serie ante Algodoneros de Guasave
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-quiere-cumplir-los-objetivos-con-venados-7244311.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/hyem5i-jose-ignacio-marrujo.jpeg/ALTERNATES/LANDSCAPE_160/jose-ignacio-marrujo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/hyem5i-jose-ignacio-marrujo.jpeg/BINARY/thumbnail/jose-ignacio-marrujo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jose-ignacio-marrujo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-ignacio-marrujo-quiere-cumplir-los-objetivos-con-venados-7244311.html">
José Ignacio Marrujo quiere cumplir los objetivos con Venados
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/julio-urias-quiere-alcanzar-los-20-triunfos-7245705.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/zeec82-julio-urias/ALTERNATES/LANDSCAPE_160/julio-urias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/zeec82-julio-urias/BINARY/thumbnail/julio-urias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="julio-urias"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/julio-urias-quiere-alcanzar-los-20-triunfos-7245705.html">
Julio Urías quiere alcanzar los 20 triunfos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pasa-sinaloa-a-color-verde-y-regresan-los-turistas-al-puerto-7259167.html">
<img src="https://www.elsoldemazatlan.com.mx/local/st7rc8-relajamiento.jpg/ALTERNATES/LANDSCAPE_160/relajamiento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/st7rc8-relajamiento.jpg/BINARY/thumbnail/relajamiento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="relajamiento.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pasa-sinaloa-a-color-verde-y-regresan-los-turistas-al-puerto-7259167.html">
Pasa Sinaloa a color verde y regresan los turistas al puerto
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/semaforo-epidemiologico-amarillo-en-sinaloa-dara-confianza-a-turistas-7120040.html"> Semáforo epidemiológico amarillo en Sinaloa dará confianza a turistas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/local/por-semaforo-verde-se-vuelven-a-llenar-restaurantes-de-culiacan-7253515.html"> Por semáforo verde, se vuelven a llenar restaurantes de Culiacán </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/por-semaforo-verde-preven-subir-aforo-en-negocios-de-mazatlan-7237359.html"> Por semáforo verde, prevén subir aforo en negocios de Mazatlán</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html">
<img src="https://www.elsoldemazatlan.com.mx/local/o70c1b-presapicachos1/ALTERNATES/LANDSCAPE_160/PresaPicachos1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/o70c1b-presapicachos1/BINARY/thumbnail/PresaPicachos1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PresaPicachos1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html">
Las presas sólo acumulan el 58 por ciento de almacenamiento: Conagua
</a>
</h4>
<p class="summary ">
La dependencia federal advierte que será difícil acumular más agua porque octubre, noviembre y diciembre serán meses secos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html">
<img src="https://www.elsoldesinaloa.com.mx/local/4mu79w-desempleosin.jpg/ALTERNATES/LANDSCAPE_160/DESEMPLEOSIN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/4mu79w-desempleosin.jpg/BINARY/thumbnail/DESEMPLEOSIN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DESEMPLEOSIN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html">
Urgente que se apruebe el seguro de desempleo: Angélica Díaz </a>
</h4>
<p class="summary ">
Exhortó a los diputados federales para que saquen adelante la iniciativa, ya que la presentó el PAS y quedó congelada
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html">
<img src="https://www.elsoldesinaloa.com.mx/local/l0ruth-golpe-de-calor/ALTERNATES/LANDSCAPE_160/-golpe-de-calor-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/l0ruth-golpe-de-calor/BINARY/thumbnail/-golpe-de-calor-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-golpe-de-calor-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html">
Llaman a prevenir golpe de calor en este inicio de otoño caluroso
</a>
</h4>
<p class="summary ">
La Coepriss mantiene alerta sanitaria por bajas temperaturas en Sinaloa
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/ALTERNATES/LANDSCAPE_160/-torneo-copa-mazatl%C3%A1n-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/vgwfq-torneo-copa-mazatlan/BINARY/thumbnail/-torneo-copa-mazatl%C3%A1n-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-torneo-copa-mazatlán-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/regresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html">
Regresará la Copa Mazatlán de Beisbol en noviembre
</a>
</h4>
<p class="summary ">
El torneo regresa después de una espera de un año por la pandemia del Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/nopb60-rodrigo-morales/ALTERNATES/LANDSCAPE_160/-Rodrigo-Morales-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/nopb60-rodrigo-morales/BINARY/thumbnail/-Rodrigo-Morales-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Rodrigo-Morales-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/definidos-los-campeones-del-torneo-viva-mexico-7260424.html">
Definidos los campeones del Torneo “Viva México”
</a>
</h4>
<p class="summary ">
Los finalistas dejaron todo en la cancha para poder alzar ese trofeo que estuvieron disputando durante dos semanas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html">
<img src="https://www.elsoldemazatlan.com.mx/local/o70c1b-presapicachos1/ALTERNATES/LANDSCAPE_160/PresaPicachos1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/o70c1b-presapicachos1/BINARY/thumbnail/PresaPicachos1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PresaPicachos1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/presas-de-sinaloa-se-encuentran-al-58-por-ciento-de-su-capacidad-7260290.html">
Presas de Sinaloa se encuentran al 58 por ciento de su capacidad
</a>
</h4>
<p class="summary ">
La dependencia federal advierte que será difícil acumular más agua porque octubre, noviembre y diciembre serán meses secos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html">
<img src="https://www.elsoldesinaloa.com.mx/local/4mu79w-desempleosin.jpg/ALTERNATES/LANDSCAPE_160/DESEMPLEOSIN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/4mu79w-desempleosin.jpg/BINARY/thumbnail/DESEMPLEOSIN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DESEMPLEOSIN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/urgente-que-se-apruebe-el-seguro-de-desempleo-angelica-diaz-7260252.html">
Urgente que se apruebe el seguro de desempleo: Angélica Díaz </a>
</h4>
<p class="summary ">
Exhortó a los diputados federales para que saquen adelante la iniciativa, ya que la presentó el PAS y quedó congelada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html">
<img src="https://www.elsoldesinaloa.com.mx/local/l0ruth-golpe-de-calor/ALTERNATES/LANDSCAPE_160/-golpe-de-calor-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/l0ruth-golpe-de-calor/BINARY/thumbnail/-golpe-de-calor-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-golpe-de-calor-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llaman-a-prevenir-golpe-de-calor-en-este-inicio-de-otono-caluroso-7260201.html">
Llaman a prevenir golpe de calor en este inicio de otoño caluroso
</a>
</h4>
<p class="summary ">
La Coepriss mantiene alerta sanitaria por bajas temperaturas en Sinaloa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html">
<img src="https://www.elsoldemexico.com.mx/gossip/63byul-tatiana-huezo.jpg/ALTERNATES/LANDSCAPE_160/tatiana%20huezo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/63byul-tatiana-huezo.jpg/BINARY/thumbnail/tatiana%20huezo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tatiana huezo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/noche-de-fuego-de-la-mexicana-tatiana-huezo-arrasa-en-san-sebastian-7259614.html">
Noche de Fuego, de la mexicana Tatiana Huezo, arrasa en San Sebastián </a>
</h4>
<p class="summary ">
En su edición 69, el festival de cine otorgó tres premios a Tatiana Huezo por Noche de fuego
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2224&contextPath=2112-2224-&pubId=42&cat=&meta=read-story&objId=7260461&type=article&title=Regresar%c3%a1+la+Copa+Mazatl%c3%a1n+de+Beisbol+en+noviembre&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fregresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2224&amp;contextPath=2112-2224-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7260461&amp;type=article&amp;title=Regresar%c3%a1+la+Copa+Mazatl%c3%a1n+de+Beisbol+en+noviembre&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fregresara-la-copa-mazatlan-de-beisbol-en-noviembre-7260461.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=102951807&title=Beisbol&url=tag%3amain.ewf%2c2014%3abeisbol&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=102951807&amp;title=Beisbol&amp;url=tag%3amain.ewf%2c2014%3abeisbol&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=485104380&title=Copa&url=tag%3amain.ewf%2c2014%3acopa&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=485104380&amp;title=Copa&amp;url=tag%3amain.ewf%2c2014%3acopa&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1366869896&title=Torneo&url=tag%3amain.ewf%2c2014%3atorneo&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1366869896&amp;title=Torneo&amp;url=tag%3amain.ewf%2c2014%3atorneo&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Isac Chávez | El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
