<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Isac Chávez│ El Sol de Mazatlán"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Mujer, futbol, Mazatlan]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Cinthya Peraza es la “guerrera” porteña - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Mujer,futbol,Mazatlan, "/>
<meta name="description" content="El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/ALTERNATES/LANDSCAPE_1140/cinthya.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Cinthya Peraza es la “guerrera” porteña"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"/>
<meta property="og:description" content="El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cinthya Peraza es la “guerrera” porteña"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"/>
<meta name="twitter:description" content="El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/ALTERNATES/LANDSCAPE_400/cinthya.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8180627');
googletag.pubads().setTargeting("topic", [
"Mujer",
"futbol",
"Mazatlan",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"
},
"headline" : "Cinthya Peraza es la “guerrera” porteña",
"datePublished": "2022-04-23T09:00:00CDT",
"dateModified": "2022-04-22T22:09:55CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Isac Chávez│ El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/ALTERNATES/LANDSCAPE_960/cinthya.jpg",
"height": "599",
"width": "960"
},
"description" : "El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil ",
"articleSection": "deportes",
"keywords":"[Mujer, futbol, Mazatlan]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 23 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
Cinthya Peraza es la “guerrera” porteña
</h1>
</div>
<h3
class="subtitle">
El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil 
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/ALTERNATES/LANDSCAPE_160/cinthya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/BINARY/thumbnail/cinthya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinthya.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Cinthya ha demostrado que futbol es su vida. Foto: Cortesía | Club Santos Femenil
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isac Chávez│ El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8180627"
>
<p><b>Mazatlán, Sin</b>.- Hablar del futbol femenil <b>mazatleco y sinaloense </b>es hablar de <b>Cinthya Pereza</b>, una mediocampista ofensiva que posee una zurda educada, que desde que se le vio por las canchas de tierra en Mazatlán, se sabía que iba a despegar en grande en el balompié.</p><p>Aunque chiquita de estatura, pero brava en la cancha, ha sabido aprovechar muy bien su talento, el cual la hizo llegar a Santos Laguna Femenil, equipo que le abrió las puertas para debutar profesionalmente en la Liga MX.</p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/alejandro-velarde-y-daniel-enciso-viviran-una-experiencia-en-colombia-8178769.html" target="_self" rel="Follow">Alejandro Velarde y Daniel Enciso, vivirán una experiencia en Colombia</a></b></p><p><i>“Mi pasión por el futbol comenzó viendo a mi hermano jugar, él me invitaba por las tardes a jugar futbol con sus amigos y así comenzó mi historia dentro del futbol, él me inculcó el deporte”,</i> recuerda.</p><p>La mazatleca tomó este deporte como un hobbie desde la secundaria, pero ese fue su camino para dedicarse de lleno al futbol profesional, pero en su momento, solo participaba en torneos escolares en el puerto.</p><p>El futbol le abrió las puertas también para ejercer una carrera, ya que es profesora de Educación Física, materia, que va muy ligado al deporte que ella práctica.</p><p><i>“Solamente participaba en eventos universitarios, estudiando la carrera de Educación Física. Después se abrió la bendita Liga MX Femenil, me tocó ir a pedir oportunidades, pero no se dio; más allá de que no me las dieran, creo que yo no estaba en el momento indicado, trabajé en mis debilidades. Hubiera sido injusto quedarme en ese entonces si no era la mejor“,</i> explicó. </p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/nsmb89-cintia.jpg/ALTERNATES/FREE_160/cintia.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/nsmb89-cintia.jpg/BINARY/thumbnail/cintia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cintia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La mazatleca va encaminada a ser una histórica del club. Foto: Cortesía | Club Santos Femenil
</h4>
</div>
</div>
</div>
</div>
</p><h2><b>SU OPORTUNIDAD DE LLEGAR AL PROFESIONALISMO</b></h2><p>Cinthya ha sido una guerrera, y no solo por defender los colores de Santos, sino que antes de llegar a la institución lagunera participó en el Homeless World Cup, en el 2017, con un equipo femenil mexicano, destacándose por anotar 15 goles.</p><p>Ese torneo la catapultó para llegar a Santos, quien la visoreó en el 2018 y vio actividad con las Guerreras en el clausura 2019, siendo su primera oportunidad de pisar las canchas de futbol mexicano profesionalmente.</p><p><i>“Cuando llegué por primera vez, me sorprendí, vi tantas canchas bonitas, un estadio impresionante, el trato que me dieron desde el primer día fue muy agradable, sentí ese apoyo y me arroparon muy bien”,</i> enfatizó la mazatleca.</p><p>Rápidamente ella se afianzó en el equipo, debutando un 4 de enero del 2019, en un juego donde Santos enfrentó a Necaxa, algo que la marcará siempre en su carrera futbolística, ya que fue su comienzo en el profesionalismo, donde ya tiene tres años participando. </p><h2><b>SELECCIÓN MEXICANA </b></h2><p>Su constancia con el cuadro lagunero ha sido tal que en estos tres años logró una meta muy importante para ella, llegar a la Selección Mexicana, jugando un amistoso ante Argentina el pasado mes de octubre en Tepatitlán, Jalisco.</p><p>Peraza vivió un 2021 muy intenso, ya que además tenía el olfato goleador muy educado, pero fue una gran experiencia ser parte del TRI Femenil y estar en el radar de Mónica Vergara, entrenadora de la selección.</p><p><i>“Fue un sentimiento muy bonito, algo que tanto soñé, la verdad no lo esperaba, recuerdo cuando me convocaron, estaba desayunando y hasta el hambre se me quitó”,</i> relata la jugadora, que en ese momento vio acción en el segundo tiempo. </p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/6t4qdx-cynthia.jpg/ALTERNATES/FREE_160/cynthia.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6t4qdx-cynthia.jpg/BINARY/thumbnail/cynthia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cynthia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Su paso por la Comarca, ha dejado mucha huella. Foto: Cortesía | Club Santos Femenil
</h4>
</div>
</div>
</div>
</div>
</p><h2><b>LA ACTUALIDAD DE PERAZA</b></h2><p>La jugadora de 28 años recientemente cumplió 100 juegos con la playera del Santos Laguna, además de que es la capitana inamovible y el torneo pasado metió a Santos a su primera liguilla, siendo eliminados por Atlas, donde ella marcó un tanto.</p><p>Se perfila para ser una histórica del club ya que lleva 35 goles con la playera albiverde y aún sueña con ser campeona con Santos, además de asistir a un mundial femenil con México. </p><h4><b>GALARDÓN</b></h4><p>Dentro de sus logros, también fue galardonada como la mejor mediocampista de la Concacaf del 2021. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8180627 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8180627").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8180627").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8180627").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8180627"
>
<p><b>Mazatlán, Sin</b>.- Hablar del futbol femenil <b>mazatleco y sinaloense </b>es hablar de <b>Cinthya Pereza</b>, una mediocampista ofensiva que posee una zurda educada, que desde que se le vio por las canchas de tierra en Mazatlán, se sabía que iba a despegar en grande en el balompié.</p><p>Aunque chiquita de estatura, pero brava en la cancha, ha sabido aprovechar muy bien su talento, el cual la hizo llegar a Santos Laguna Femenil, equipo que le abrió las puertas para debutar profesionalmente en la Liga MX.</p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/alejandro-velarde-y-daniel-enciso-viviran-una-experiencia-en-colombia-8178769.html" target="_self" rel="Follow">Alejandro Velarde y Daniel Enciso, vivirán una experiencia en Colombia</a></b></p><p><i>“Mi pasión por el futbol comenzó viendo a mi hermano jugar, él me invitaba por las tardes a jugar futbol con sus amigos y así comenzó mi historia dentro del futbol, él me inculcó el deporte”,</i> recuerda.</p><p>La mazatleca tomó este deporte como un hobbie desde la secundaria, pero ese fue su camino para dedicarse de lleno al futbol profesional, pero en su momento, solo participaba en torneos escolares en el puerto.</p><p>El futbol le abrió las puertas también para ejercer una carrera, ya que es profesora de Educación Física, materia, que va muy ligado al deporte que ella práctica.</p><p><i>“Solamente participaba en eventos universitarios, estudiando la carrera de Educación Física. Después se abrió la bendita Liga MX Femenil, me tocó ir a pedir oportunidades, pero no se dio; más allá de que no me las dieran, creo que yo no estaba en el momento indicado, trabajé en mis debilidades. Hubiera sido injusto quedarme en ese entonces si no era la mejor“,</i> explicó. </p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/nsmb89-cintia.jpg/ALTERNATES/FREE_160/cintia.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/nsmb89-cintia.jpg/BINARY/thumbnail/cintia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cintia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La mazatleca va encaminada a ser una histórica del club. Foto: Cortesía | Club Santos Femenil
</h4>
</div>
</div>
</div>
</div>
</p><h2><b>SU OPORTUNIDAD DE LLEGAR AL PROFESIONALISMO</b></h2><p>Cinthya ha sido una guerrera, y no solo por defender los colores de Santos, sino que antes de llegar a la institución lagunera participó en el Homeless World Cup, en el 2017, con un equipo femenil mexicano, destacándose por anotar 15 goles.</p><p>Ese torneo la catapultó para llegar a Santos, quien la visoreó en el 2018 y vio actividad con las Guerreras en el clausura 2019, siendo su primera oportunidad de pisar las canchas de futbol mexicano profesionalmente.</p><p><i>“Cuando llegué por primera vez, me sorprendí, vi tantas canchas bonitas, un estadio impresionante, el trato que me dieron desde el primer día fue muy agradable, sentí ese apoyo y me arroparon muy bien”,</i> enfatizó la mazatleca.</p><p>Rápidamente ella se afianzó en el equipo, debutando un 4 de enero del 2019, en un juego donde Santos enfrentó a Necaxa, algo que la marcará siempre en su carrera futbolística, ya que fue su comienzo en el profesionalismo, donde ya tiene tres años participando. </p><h2><b>SELECCIÓN MEXICANA </b></h2><p>Su constancia con el cuadro lagunero ha sido tal que en estos tres años logró una meta muy importante para ella, llegar a la Selección Mexicana, jugando un amistoso ante Argentina el pasado mes de octubre en Tepatitlán, Jalisco.</p><p>Peraza vivió un 2021 muy intenso, ya que además tenía el olfato goleador muy educado, pero fue una gran experiencia ser parte del TRI Femenil y estar en el radar de Mónica Vergara, entrenadora de la selección.</p><p><i>“Fue un sentimiento muy bonito, algo que tanto soñé, la verdad no lo esperaba, recuerdo cuando me convocaron, estaba desayunando y hasta el hambre se me quitó”,</i> relata la jugadora, que en ese momento vio acción en el segundo tiempo. </p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/6t4qdx-cynthia.jpg/ALTERNATES/FREE_160/cynthia.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6t4qdx-cynthia.jpg/BINARY/thumbnail/cynthia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cynthia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Su paso por la Comarca, ha dejado mucha huella. Foto: Cortesía | Club Santos Femenil
</h4>
</div>
</div>
</div>
</div>
</p><h2><b>LA ACTUALIDAD DE PERAZA</b></h2><p>La jugadora de 28 años recientemente cumplió 100 juegos con la playera del Santos Laguna, además de que es la capitana inamovible y el torneo pasado metió a Santos a su primera liguilla, siendo eliminados por Atlas, donde ella marcó un tanto.</p><p>Se perfila para ser una histórica del club ya que lleva 35 goles con la playera albiverde y aún sueña con ser campeona con Santos, además de asistir a un mundial femenil con México. </p><h4><b>GALARDÓN</b></h4><p>Dentro de sus logros, también fue galardonada como la mejor mediocampista de la Concacaf del 2021. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8180627 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8180627").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8180627").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8180627").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mazatlan" class ="item-tags" >
Mazatlan
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/futbol-1" class ="item-tags" >
futbol
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Mujer" class ="item-tags" >
Mujer
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-buscara-sumar-puntos-en-la-frontera-8000644.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/8qey51-liga-mx-femenil/ALTERNATES/LANDSCAPE_160/liga-mx-femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/8qey51-liga-mx-femenil/BINARY/thumbnail/liga-mx-femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="liga-mx-femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-buscara-sumar-puntos-en-la-frontera-8000644.html">
Mazatlán Femenil buscará sumar puntos en la frontera
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-acumula-19-juegos-sin-ganar-de-visitante-8060343.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/nxr3gt-mazatlan-fem/ALTERNATES/LANDSCAPE_160/mazatlan-fem"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/nxr3gt-mazatlan-fem/BINARY/thumbnail/mazatlan-fem"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fem"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-acumula-19-juegos-sin-ganar-de-visitante-8060343.html">
Mazatlán Femenil acumula 19 juegos sin ganar de visitante
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneritas-en-picada-8051238.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/bl7wbl-mazatlan-fc-sub-17/ALTERNATES/LANDSCAPE_160/mazatlan-fc-sub-17"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/bl7wbl-mazatlan-fc-sub-17/BINARY/thumbnail/mazatlan-fc-sub-17"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc-sub-17"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneritas-en-picada-8051238.html">
Cañoneritas en picada </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4m7572-empresario.jpg/ALTERNATES/LANDSCAPE_160/empresario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4m7572-empresario.jpg/BINARY/thumbnail/empresario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empresario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html">
Los “malabares” de un comerciante en la pandemia
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/memorias-de-una-mujer-violentada-el-nuevo-comienzo-de-maricruz-8146384.html"> Memorias de una mujer violentada: el nuevo comienzo de Maricruz</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/el-otro-turismo-en-mazatlan-arman-su-picnic-en-la-playa-8146538.html"> El otro turismo en Mazatlán: arman su “picnic” en la playa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/a-punto-del-colapso-el-basuron-que-ya-no-debe-ser-8112942.html"> A punto del colapso: El basurón que ya no debe ser</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wlszp-dia-de-la-tierra-mazatlan/ALTERNATES/LANDSCAPE_160/dia-de-la-tierra-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wlszp-dia-de-la-tierra-mazatlan/BINARY/thumbnail/dia-de-la-tierra-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dia-de-la-tierra-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html">
Conmemoran el Dia de la Madre Tierra con charlas y exposiciones
</a>
</h4>
<p class="summary ">
El objetivo de dicho evento fue dar a conocer a la sociedad el trabajo que han estado realizando organizaciones en instituciones del puerto a favor del planeta
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/ALTERNATES/LANDSCAPE_160/cinthya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/BINARY/thumbnail/cinthya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinthya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html">
Cinthya Peraza es la “guerrera” porteña
</a>
</h4>
<p class="summary ">
El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil 
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html">
<img src="https://www.elsoldesinaloa.com.mx/cultura/qwvae7-lizeth.jpg/ALTERNATES/LANDSCAPE_160/lizeth.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/cultura/qwvae7-lizeth.jpg/BINARY/thumbnail/lizeth.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lizeth.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/lizet-norzagaray-da-voz-a-conflictos-sociales-con-el-teatro-8179848.html">
Lizet Norzagaray da voz a conflictos sociales con el teatro
</a>
</h4>
<p class="summary ">
La joven escritora ha estado trabajando para usar el arte dramático cómo medio de denuncia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4m7572-empresario.jpg/ALTERNATES/LANDSCAPE_160/empresario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4m7572-empresario.jpg/BINARY/thumbnail/empresario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empresario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/los-malabares-de-un-comerciante-en-la-pandemia-8180492.html">
Los “malabares” de un comerciante en la pandemia
</a>
</h4>
<p class="summary ">
Roberto Lem Páez es uno de los miles de empresarios que ha hecho “de todo” para mantener de pie el negocio familiar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wlszp-dia-de-la-tierra-mazatlan/ALTERNATES/LANDSCAPE_160/dia-de-la-tierra-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wlszp-dia-de-la-tierra-mazatlan/BINARY/thumbnail/dia-de-la-tierra-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dia-de-la-tierra-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/conmemoran-el-dia-de-la-madre-tierra-con-charlas-y-exposiciones-8181449.html">
Conmemoran el Dia de la Madre Tierra con charlas y exposiciones
</a>
</h4>
<p class="summary ">
El objetivo de dicho evento fue dar a conocer a la sociedad el trabajo que han estado realizando organizaciones en instituciones del puerto a favor del planeta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/nzs35n-mujer-desaparecida-marybell-valenzuela/ALTERNATES/LANDSCAPE_160/Mujer%20desaparecida%20Marybell%20valenzuela"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/nzs35n-mujer-desaparecida-marybell-valenzuela/BINARY/thumbnail/Mujer%20desaparecida%20Marybell%20valenzuela"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mujer desaparecida Marybell valenzuela"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/familia-de-marybell-valenzuela-desaparecida-en-chihuahua-piden-que-no-se-olvide-el-caso-8181358.html">
Familia de Marybell Valenzuela, desaparecida en Chihuahua, piden que no se olvide el caso
</a>
</h4>
<p class="summary ">
De acuerdo con la investigación, la ciudadana norteamericana desapareció el pasado 15 de abril cuando salió con su pareja sentimental
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/a28jh8-viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan/ALTERNATES/LANDSCAPE_160/Viernes%20fatal%20en%20el%20segundo%20d%C3%ADa%20de%20la%20Semana%20de%20la%20Moto%20en%20Mazatl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/a28jh8-viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan/BINARY/thumbnail/Viernes%20fatal%20en%20el%20segundo%20d%C3%ADa%20de%20la%20Semana%20de%20la%20Moto%20en%20Mazatl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Viernes fatal en el segundo día de la Semana de la Moto en Mazatlán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/viernes-fatal-en-el-segundo-dia-de-la-semana-de-la-moto-en-mazatlan-8181104.html">
Viernes fatal en el segundo día de la Semana de la Moto en Mazatlán
</a>
</h4>
<p class="summary ">
Circulan videos de accidentes que se suman a un asesinato y la muerte por atropellamiento de un individuo fichado por los Estados Unidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/ALTERNATES/LANDSCAPE_160/cinthya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6y0ke7-cinthya.jpg/BINARY/thumbnail/cinthya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinthya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cinthya-peraza-es-la-guerrera-portena-8180627.html">
Cinthya Peraza es la “guerrera” porteña
</a>
</h4>
<p class="summary ">
El futbol siempre ha estado en los pies de la joven que ahora es un pilar dentro del Santos Laguna Femenil 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ajvv1q-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro.jpg/ALTERNATES/LANDSCAPE_160/Renace%20la%20fiesta%20con%20el%20carnaval%20de%20Rio%20de%20Janeiro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ajvv1q-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro.jpg/BINARY/thumbnail/Renace%20la%20fiesta%20con%20el%20carnaval%20de%20Rio%20de%20Janeiro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renace la fiesta con el carnaval de Rio de Janeiro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/tras-ausencia-por-covid-19-renace-la-fiesta-con-el-carnaval-de-rio-de-janeiro-8181285.html">
Tras ausencia por Covid-19, renace la fiesta con el carnaval de Río de Janeiro
</a>
</h4>
<p class="summary ">
Tras la pandemia, se reunieron en Río unas 70 mil personas que acompañaron vibrando las deslumbrantes carrozas y los ejércitos de bailarines
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2224&contextPath=2112-2224-&pubId=42&cat=&meta=read-story&objId=8180627&type=article&title=Cinthya+Peraza+es+la+%e2%80%9cguerrera%e2%80%9d+porte%c3%b1a&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fcinthya-peraza-es-la-guerrera-portena-8180627.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2224&amp;contextPath=2112-2224-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8180627&amp;type=article&amp;title=Cinthya+Peraza+es+la+%e2%80%9cguerrera%e2%80%9d+porte%c3%b1a&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fcinthya-peraza-es-la-guerrera-portena-8180627.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1684897630&title=Mujer&url=tag%3amain.ewf%2c2014%3aMujer&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1684897630&amp;title=Mujer&amp;url=tag%3amain.ewf%2c2014%3aMujer&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=662936805&title=futbol&url=tag%3amain.ewf%2c2014%3afutbol-1&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=662936805&amp;title=futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol-1&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=421495161&title=Mazatlan&url=tag%3amain.ewf%2c2014%3amazatlan&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=421495161&amp;title=Mazatlan&amp;url=tag%3amain.ewf%2c2014%3amazatlan&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Isac Chávez│ El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
