<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belem Hernández | El Sol de Durango "});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Durango, Ómicron]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Ómicron llega a Durango: confirman siete primeros casos - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Durango,Ómicron, "/>
<meta name="description" content="El secretario de Salud en el estado dio a conocer que de los 12 casos sospechosos a portar Ómicron, 7 fueron confirmados"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/incoming/1qalms-movilidad/ALTERNATES/LANDSCAPE_1140/Movilidad"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Ómicron llega a Durango: confirman siete primeros casos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html"/>
<meta property="og:description" content="El secretario de Salud en el estado dio a conocer que de los 12 casos sospechosos a portar Ómicron, 7 fueron confirmados"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Ómicron llega a Durango: confirman siete primeros casos"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html"/>
<meta name="twitter:description" content="El secretario de Salud en el estado dio a conocer que de los 12 casos sospechosos a portar Ómicron, 7 fueron confirmados"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/incoming/1qalms-movilidad/ALTERNATES/LANDSCAPE_400/Movilidad"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/omicron-llega-a-durango-confirman-7-primeros-casos-7711107.html?token=-2027043717"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7711308');
googletag.pubads().setTargeting("topic", [
"Durango",
"Ómicron",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html"
},
"headline" : "Ómicron llega a Durango: confirman siete primeros casos",
"datePublished": "2022-01-10T11:38:50CST",
"dateModified": "2022-01-10T11:43:13CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belem Hernández | El Sol de Durango "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/incoming/1qalms-movilidad/ALTERNATES/LANDSCAPE_960/Movilidad",
"height": "599",
"width": "960"
},
"description" : "El secretario de Salud en el estado dio a conocer que de los 12 casos sospechosos a portar Ómicron, 7 fueron confirmados"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 10 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Ómicron llega a Durango: confirman siete primeros casos
</h1>
</div>
<h3
class="subtitle">
El secretario de Salud en el estado dio a conocer que de los 12 casos sospechosos a portar Ómicron, 7 fueron confirmados
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/incoming/1qalms-movilidad/ALTERNATES/LANDSCAPE_160/Movilidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/incoming/1qalms-movilidad/BINARY/thumbnail/Movilidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Movilidad"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Los casos de Covid siguen en aumento en la entidad. Foto: León Alvarado | El Sol de Durango </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belem Hernández | El Sol de Durango </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7711308"
>
<p>En conferencia de prensa de manera virtual el secretario de Salud en el estado,<b> Sergio González Romero</b> dio a conocer que de los 12 casos sospechosos a portar <b>Ómicron</b>, 7 fueron confirmados y subrayó que la capital del estado encabeza de nueva cuenta los municipios con mayor número de casos positivos, mientras que Gómez Palacio el de mayor mortalidad.</p><p>A la fecha se encuentran mil 758 personas sospechosas a la <b>Covid-19</b>, lo cual es un “grave problema”, señaló , quien llamó a la población a que acuda a inmunizarse, evite reuniones o aglomeraciones pues la variante ómicron ya llegó a Durango.</p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/OjyH40Ds4eo"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><i>“Acudan a vacunarse, cualquier vacuna es excelente para disminuir los números de contagio”</i>, resaltó el secretario quien explicó que en la primera jornada de vacunación del año, la cual inicia este lunes 10 de enero y concluirá el sábado 15 se contará con 20 células de atención en las instalaciones de la Feria Nacional Durango (<b>Fenadu</b>).</p><p>Dichos módulos aseguró son suficientes, al igual que el personal de salud, <i>“somos afortunados por tener personal de salud”</i>, dijo.</p><p>De igual forma, llamó a la población a que respeten las rutas de ingreso y el abecedario para evitar aglomeraciones, esto en el caso de la vacuna para menores de 14 a 17 años, ya que también se inmunizará a los adultos mayores en su tercera dosis y personal de salud.</p><p>➡️<b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Agregó que a la fecha Durango es de los estados con menor número de la cepa ómicron, ya que la predominante es Delta y Alfa, de igual forma puntualizó que no se tiene registro de Flurona es decir que se conjugue gripé y la Covid-19.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsoldedurango%2Fposts%2F6726170980789629&show_text=true&width=500" width="500" height="590" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7711308 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7711308").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7711308").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7711308").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7711308"
>
<p>En conferencia de prensa de manera virtual el secretario de Salud en el estado,<b> Sergio González Romero</b> dio a conocer que de los 12 casos sospechosos a portar <b>Ómicron</b>, 7 fueron confirmados y subrayó que la capital del estado encabeza de nueva cuenta los municipios con mayor número de casos positivos, mientras que Gómez Palacio el de mayor mortalidad.</p><p>A la fecha se encuentran mil 758 personas sospechosas a la <b>Covid-19</b>, lo cual es un “grave problema”, señaló , quien llamó a la población a que acuda a inmunizarse, evite reuniones o aglomeraciones pues la variante ómicron ya llegó a Durango.</p><p> <section>
<article class="mundo
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/OjyH40Ds4eo"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p><i>“Acudan a vacunarse, cualquier vacuna es excelente para disminuir los números de contagio”</i>, resaltó el secretario quien explicó que en la primera jornada de vacunación del año, la cual inicia este lunes 10 de enero y concluirá el sábado 15 se contará con 20 células de atención en las instalaciones de la Feria Nacional Durango (<b>Fenadu</b>).</p><p>Dichos módulos aseguró son suficientes, al igual que el personal de salud, <i>“somos afortunados por tener personal de salud”</i>, dijo.</p><p>De igual forma, llamó a la población a que respeten las rutas de ingreso y el abecedario para evitar aglomeraciones, esto en el caso de la vacuna para menores de 14 a 17 años, ya que también se inmunizará a los adultos mayores en su tercera dosis y personal de salud.</p><p>➡️<b><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Agregó que a la fecha Durango es de los estados con menor número de la cepa ómicron, ya que la predominante es Delta y Alfa, de igual forma puntualizó que no se tiene registro de Flurona es decir que se conjugue gripé y la Covid-19.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsoldedurango%2Fposts%2F6726170980789629&show_text=true&width=500" width="500" height="590" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7711308 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7711308").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7711308").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7711308").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/%C3%93micron" class ="item-tags" >
Ómicron
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/maria-luisa-albores-da-positivo-a-covid-19-7710894.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/1vhqk5-luisa-maria-albores.jpg/ALTERNATES/LANDSCAPE_160/Luisa%20Mari%CC%81a%20Albores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/1vhqk5-luisa-maria-albores.jpg/BINARY/thumbnail/Luisa%20Mari%CC%81a%20Albores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luisa María Albores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/maria-luisa-albores-da-positivo-a-covid-19-7710894.html">
María Luisa Albores, titular de Semarnat, da positivo a Covid-19 </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-suma-tres-casos-de-flurona-uno-en-nayarit-y-dos-en-jalisco-7710695.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/vootvi-prueba-de-antigenos.jpg/ALTERNATES/LANDSCAPE_160/prueba%20de%20ant%C3%ADgenos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/vootvi-prueba-de-antigenos.jpg/BINARY/thumbnail/prueba%20de%20ant%C3%ADgenos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prueba de antígenos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-suma-tres-casos-de-flurona-uno-en-nayarit-y-dos-en-jalisco-7710695.html">
México suma tres casos de flurona
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-se-realizara-una-prueba-covid-19-por-molestias-7710593.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/76l7by-amlo-se-realizara-prueba-covid.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20se%20realizara%CC%81%20prueba%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/76l7by-amlo-se-realizara-prueba-covid.jpg/BINARY/thumbnail/AMLO%20se%20realizara%CC%81%20prueba%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO se realizará prueba covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-se-realizara-una-prueba-covid-19-por-molestias-7710593.html">
AMLO se realizará una prueba Covid por molestias
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/omicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/esta-canaco-a-favor-del-carnaval-de-mazatlan-bajo-los-cuidados-de-la-salud-7711827.html">
<img src="https://www.elsoldemazatlan.com.mx/local/qg43qq-carnaval-mazatlan/ALTERNATES/LANDSCAPE_160/Carnaval%20mazatl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/qg43qq-carnaval-mazatlan/BINARY/thumbnail/Carnaval%20mazatl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carnaval mazatlán"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/esta-canaco-a-favor-del-carnaval-de-mazatlan-bajo-los-cuidados-de-la-salud-7711827.html">
Está Canaco a favor del Carnaval de Mazatlán, bajo los cuidados de la salud
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/personal-de-salud-recibe-su-refuerzo-astrazeneca-contra-covid-19-en-mazatlan-7682572.html"> Personal de Salud recibe su refuerzo AstraZeneca contra Covid-19 en Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/inaceptable-evento-masivo-en-mazatlan-por-festejo-de-ano-nuevo-7691697.html"> Inaceptable evento masivo en Mazatlán por festejo de año nuevo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/sancionaran-a-negocios-de-mazatlan-que-no-cumplen-protocolos-contra-covid-19-7691963.html"> Sancionarán a negocios de Mazatlán que no cumplen protocolos contra Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html">
<img src="https://www.elsoldemazatlan.com.mx/local/dfduok-fernando-pucheta-sanchez/ALTERNATES/LANDSCAPE_160/Fernando%20Pucheta%20S%C3%A1nchez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/dfduok-fernando-pucheta-sanchez/BINARY/thumbnail/Fernando%20Pucheta%20S%C3%A1nchez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando Pucheta Sánchez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html">
Tiene Ayuntamiento buena relación con Fernando Pucheta
</a>
</h4>
<p class="summary ">
Asegura el “Químico” que el ex candidato de la alianza PRI, PAN y PRD a la alcaldía de Mazatlán y él son amigos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html">
<img src="https://www.elsoldemazatlan.com.mx/local/2ts8or-luis-guillermo-benitez-torres/ALTERNATES/LANDSCAPE_160/Luis%20Guillermo%20Ben%C3%ADtez%20Torres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/2ts8or-luis-guillermo-benitez-torres/BINARY/thumbnail/Luis%20Guillermo%20Ben%C3%ADtez%20Torres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Guillermo Benítez Torres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html">
Seguirán clausuras a negocios que no respeten protocolos en Mazatlán
</a>
</h4>
<p class="summary ">
La noche del domingo se registraron en plataforma 46 nuevos casos activos de Covid-19, 36 recuperados y ninguna defunción, por lo que este lunes la ciudad amaneció con 486 pacientes con el virus
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wu0b6e-fiscalia.jpg/ALTERNATES/LANDSCAPE_160/Fiscal%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wu0b6e-fiscalia.jpg/BINARY/thumbnail/Fiscal%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscalía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html">
Estos son los resultados de la Fiscalía General de la República en Sinaloa en el 2021
</a>
</h4>
<p class="summary ">
La FGR logró asegurar casi 200 mil kilos de drogas así como también vincular a proceso a casi 400 imputados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html">
<img src="https://www.elsoldemazatlan.com.mx/local/dfduok-fernando-pucheta-sanchez/ALTERNATES/LANDSCAPE_160/Fernando%20Pucheta%20S%C3%A1nchez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/dfduok-fernando-pucheta-sanchez/BINARY/thumbnail/Fernando%20Pucheta%20S%C3%A1nchez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando Pucheta Sánchez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/tiene-ayuntamiento-buena-relacion-con-fernando-pucheta-7711951.html">
Tiene Ayuntamiento buena relación con Fernando Pucheta
</a>
</h4>
<p class="summary ">
Asegura el “Químico” que el ex candidato de la alianza PRI, PAN y PRD a la alcaldía de Mazatlán y él son amigos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html">
<img src="https://www.elsoldemazatlan.com.mx/local/2ts8or-luis-guillermo-benitez-torres/ALTERNATES/LANDSCAPE_160/Luis%20Guillermo%20Ben%C3%ADtez%20Torres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/2ts8or-luis-guillermo-benitez-torres/BINARY/thumbnail/Luis%20Guillermo%20Ben%C3%ADtez%20Torres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Guillermo Benítez Torres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/seguiran-clausuras-a-negocios-que-no-respeten-protocolos-en-mazatlan-7711895.html">
Seguirán clausuras a negocios que no respeten protocolos en Mazatlán
</a>
</h4>
<p class="summary ">
La noche del domingo se registraron en plataforma 46 nuevos casos activos de Covid-19, 36 recuperados y ninguna defunción, por lo que este lunes la ciudad amaneció con 486 pacientes con el virus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html">
<img src="https://www.elsoldemazatlan.com.mx/local/vmf7d-seguro-nuevo-fila/ALTERNATES/LANDSCAPE_160/Seguro-Nuevo-Fila"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/vmf7d-seguro-nuevo-fila/BINARY/thumbnail/Seguro-Nuevo-Fila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Seguro-Nuevo-Fila"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/larga-fila-en-la-clinica-del-seguro-nuevo-para-sacar-cita-con-el-especialista-7711884.html">
Larga fila en la clínica del "seguro nuevo" para sacar cita con el especialista
</a>
</h4>
<p class="summary ">
Algunos derechohabientes llegaron desde las 7:90 la mañana pues a las ocho empezaba la jornada laboral, pero ya pasaban de las nueve y no eran atendidos aún
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html">
<img src="https://www.elsoldemazatlan.com.mx/local/djvvtf-diciembre-seguro/ALTERNATES/LANDSCAPE_160/Diciembre%20Seguro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/djvvtf-diciembre-seguro/BINARY/thumbnail/Diciembre%20Seguro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diciembre Seguro"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/concluye-con-saldo-positivo-el-operativo-diciembre-seguro-7711856.html">
Concluye con saldo positivo el operativo “Diciembre Seguro”
</a>
</h4>
<p class="summary ">
La SSPyTM hace más de mil 600 detenciones y Protección Civil reporta más de mil 100 atenciones a la población.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html">
<img src="https://www.elsoldetampico.com.mx/doble-via/virales/ycg9a5-chayanne-es-uno-de-los-artistas-que-nunca-pasan-de-moda-menos-entre-las-mamas-mexicanas-facebook-chayanne/ALTERNATES/LANDSCAPE_160/Chayanne%20es%20uno%20de%20los%20artistas%20que%20nunca%20pasan%20de%20moda,%20menos%20entre%20las%20mam%C3%A1s%20mexicanas%20%7C%20Facebook%20@CHAYANNE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/doble-via/virales/ycg9a5-chayanne-es-uno-de-los-artistas-que-nunca-pasan-de-moda-menos-entre-las-mamas-mexicanas-facebook-chayanne/BINARY/thumbnail/Chayanne%20es%20uno%20de%20los%20artistas%20que%20nunca%20pasan%20de%20moda,%20menos%20entre%20las%20mam%C3%A1s%20mexicanas%20%7C%20Facebook%20@CHAYANNE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chayanne es uno de los artistas que nunca pasan de moda, menos entre las mamás mexicanas | Facebook @CHAYANNE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-de-la-mama-que-recibe-una-cobija-de-chayanne-de-regalo-7711832.html">
Le regala a su mamá una cobija de Chayanne; su reacción en video se hizo viral
</a>
</h4>
<p class="summary ">
La reacción sorprendió a todos los usuarios de redes sociales, quienes confirmaron que el artista es el novio de todas las mamás mexicanas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wu0b6e-fiscalia.jpg/ALTERNATES/LANDSCAPE_160/Fiscal%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wu0b6e-fiscalia.jpg/BINARY/thumbnail/Fiscal%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fiscalía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/estos-son-los-resultados-de-la-fiscalia-general-de-la-republica-en-sinaloa-en-el-2021-7711824.html">
Estos son los resultados de la Fiscalía General de la República en Sinaloa en el 2021
</a>
</h4>
<p class="summary ">
La FGR logró asegurar casi 200 mil kilos de drogas así como también vincular a proceso a casi 400 imputados
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2265&contextPath=2112-2232-2265-&pubId=42&cat=&meta=read-story&objId=7711308&type=article&title=%c3%93micron+llega+a+Durango%3a+confirman+siete+primeros+casos&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2frepublica%2fsociedad%2fomicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2265&amp;contextPath=2112-2232-2265-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7711308&amp;type=article&amp;title=%c3%93micron+llega+a+Durango%3a+confirman+siete+primeros+casos&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2frepublica%2fsociedad%2fomicron-llega-a-durango-confirman-siete-primeros-casos-7711308.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2232-2265-&cat=places.ewf%2c2014&objId=1915503694&title=Durango&url=tag%3aplaces.ewf%2c2014%3adurango&rt=1&ctxId=2265&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2232-2265-&amp;cat=places.ewf%2c2014&amp;objId=1915503694&amp;title=Durango&amp;url=tag%3aplaces.ewf%2c2014%3adurango&amp;rt=1&amp;ctxId=2265&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2232-2265-&cat=main.ewf%2c2014&objId=1820283643&title=%c3%93micron&url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&rt=1&ctxId=2265&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2232-2265-&amp;cat=main.ewf%2c2014&amp;objId=1820283643&amp;title=%c3%93micron&amp;url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&amp;rt=1&amp;ctxId=2265&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Belem Hernández | El Sol de Durango ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
