<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "mexico_politica"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>AMLO, Biden y Trudeau planean reunión presencial - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="México,T-MEC,Presidentes, "/>
<meta name="description" content="Los líderes de México, Estados Unidos y Canadá tratarán temas de migración, energía y T-MEC"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/ALTERNATES/LANDSCAPE_1140/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="AMLO, Biden y Trudeau planean reunión presencial"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html"/>
<meta property="og:description" content="Los líderes de México, Estados Unidos y Canadá tratarán temas de migración, energía y T-MEC"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="AMLO, Biden y Trudeau planean reunión presencial"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html"/>
<meta name="twitter:description" content="Los líderes de México, Estados Unidos y Canadá tratarán temas de migración, energía y T-MEC"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/ALTERNATES/LANDSCAPE_400/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html"
},
"headline" : "AMLO, Biden y Trudeau planean reunión presencial",
"datePublished": "2021-11-09T15:01:48CST",
"dateModified": "2021-11-09T15:37:38CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/ALTERNATES/LANDSCAPE_960/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg",
"height": "599",
"width": "960"
},
"description" : "Los líderes de México, Estados Unidos y Canadá tratarán temas de migración, energía y T-MEC"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / martes 9 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
AMLO, Biden y Trudeau planean reunión presencial
</h1>
</div>
<h3
class="subtitle">
Los líderes de México, Estados Unidos y Canadá tratarán temas de migración, energía y T-MEC
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/ALTERNATES/LANDSCAPE_160/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/BINARY/thumbnail/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mex, can, y EU sostendrán reunión de T-MEC.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Se prevé que la reunión se ejecute la próxima semana. | Foto: Reuters
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7455964"
>
<p>Los mandatarios de <b>México</b>, <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/rescatan-a-16-personas-de-barco-que-se-incendiaba-en-canada-7383587.html">Canadá </a></b>y <b>Estados Unidos </b>planean una reunión presencial por primera vez desde que <b>Joe Biden </b>tomó el poder, en este encuentro los presidentes y el primer ministro canadiense tratarán temas de migración, energía y comercio relacionado al <b>T-MEC, </b><span id="docs-internal-guid-5e2abb30-7fff-a419-ed90-61d5165d305e">indicaron cuatro integrantes cercanos al asunto</span>. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-promete-a-migrantes-hablar-con-biden-para-lograr-su-estancia-legal-en-eu-7455077.html">AMLO promete a migrantes hablar con Biden para lograr su estancia legal en EU</a></b></p><p>Según lo indicado, tal reunión de los mandatarios se llevará a cabo la próxima semana en Washington D.C.. Ante la revelación fuentes de Otawa y de la Ciudad de México solicitaron anonimato porque los planos aún no eran públicos. </p><p>Esta sería la primera ocasión en que los tres mandatarios se encuentren de forma física, pues han mantenido reuniones virtuales derivado de la pandemia por Covid-19, organizadas principalmente por Joe Biden, quien asumió el cargo como presidente de Estados Unidos este año. </p><p>Funcionarios de alto mando en Estados Unidos indicaron que los tres países dialogarán en relación al Tratado de Libre Comercio entre EU, México y Canadá (T-MEC), con la finalidad de impulsar sus respectivas actividades económicas. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Según medios locales asistentes a Nueva York para la intervención del presidente López Obrador en el Consejo de Seguridad de las Naciones Unidas, el mandatario nacional detallará los vértices a tratar en la reunión con sus homólogos durante su conferencia matutina del próximo miércoles.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7455964 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7455964").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7455964").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7455964").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7455964"
>
<p>Los mandatarios de <b>México</b>, <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mundo/rescatan-a-16-personas-de-barco-que-se-incendiaba-en-canada-7383587.html">Canadá </a></b>y <b>Estados Unidos </b>planean una reunión presencial por primera vez desde que <b>Joe Biden </b>tomó el poder, en este encuentro los presidentes y el primer ministro canadiense tratarán temas de migración, energía y comercio relacionado al <b>T-MEC, </b><span id="docs-internal-guid-5e2abb30-7fff-a419-ed90-61d5165d305e">indicaron cuatro integrantes cercanos al asunto</span>. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-promete-a-migrantes-hablar-con-biden-para-lograr-su-estancia-legal-en-eu-7455077.html">AMLO promete a migrantes hablar con Biden para lograr su estancia legal en EU</a></b></p><p>Según lo indicado, tal reunión de los mandatarios se llevará a cabo la próxima semana en Washington D.C.. Ante la revelación fuentes de Otawa y de la Ciudad de México solicitaron anonimato porque los planos aún no eran públicos. </p><p>Esta sería la primera ocasión en que los tres mandatarios se encuentren de forma física, pues han mantenido reuniones virtuales derivado de la pandemia por Covid-19, organizadas principalmente por Joe Biden, quien asumió el cargo como presidente de Estados Unidos este año. </p><p>Funcionarios de alto mando en Estados Unidos indicaron que los tres países dialogarán en relación al Tratado de Libre Comercio entre EU, México y Canadá (T-MEC), con la finalidad de impulsar sus respectivas actividades económicas. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Según medios locales asistentes a Nueva York para la intervención del presidente López Obrador en el Consejo de Seguridad de las Naciones Unidas, el mandatario nacional detallará los vértices a tratar en la reunión con sus homólogos durante su conferencia matutina del próximo miércoles.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7455964 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7455964").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7455964").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7455964").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Presidentes" class ="item-tags" >
Presidentes
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/T-MEC" class ="item-tags" >
T-MEC
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/M%C3%A9xico" class ="item-tags" >
México
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-promete-a-migrantes-hablar-con-biden-para-lograr-su-estancia-legal-en-eu-7455077.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/dvj5n4-amlo-promete-a-migrantes-hablar-con-biden-para-lograr-su-estancia-legal-en-eu.png/ALTERNATES/LANDSCAPE_160/AMLO%20promete%20a%20migrantes%20hablar%20con%20Biden%20para%20lograr%20su%20estancia%20legal%20en%20EU.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/dvj5n4-amlo-promete-a-migrantes-hablar-con-biden-para-lograr-su-estancia-legal-en-eu.png/BINARY/thumbnail/AMLO%20promete%20a%20migrantes%20hablar%20con%20Biden%20para%20lograr%20su%20estancia%20legal%20en%20EU.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO promete a migrantes hablar con Biden para lograr su estancia legal en EU.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-promete-a-migrantes-hablar-con-biden-para-lograr-su-estancia-legal-en-eu-7455077.html">
AMLO promete a migrantes hablar con Biden para lograr su estancia legal en EU
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/zaldivar-destaca-papel-de-jueces-en-medio-de-un-clima-de-polarizacion-y-division-7455093.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/6kcvf6-arturo-zaldivar-celebra-nuevos-jueces-en-pj.jpg/ALTERNATES/LANDSCAPE_160/Arturo%20Zaldivar%20celebra%20nuevos%20jueces%20en%20PJ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/6kcvf6-arturo-zaldivar-celebra-nuevos-jueces-en-pj.jpg/BINARY/thumbnail/Arturo%20Zaldivar%20celebra%20nuevos%20jueces%20en%20PJ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Arturo Zaldivar celebra nuevos jueces en PJ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/zaldivar-destaca-papel-de-jueces-en-medio-de-un-clima-de-polarizacion-y-division-7455093.html">
Zaldívar destaca papel de jueces en medio de un clima de "polarización y división"
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-en-consejo-de-seguridad-de-onu-en-nueva-york-7454376.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/p2597s-amlo-en-consejo-de-seguridad-de-onu-en-nueva-york.jpeg/ALTERNATES/LANDSCAPE_160/AMLO%20en%20Consejo%20de%20Seguridad%20de%20ONU,%20en%20Nueva%20York.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/p2597s-amlo-en-consejo-de-seguridad-de-onu-en-nueva-york.jpeg/BINARY/thumbnail/AMLO%20en%20Consejo%20de%20Seguridad%20de%20ONU,%20en%20Nueva%20York.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO en Consejo de Seguridad de ONU, en Nueva York.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/amlo-en-consejo-de-seguridad-de-onu-en-nueva-york-7454376.html">
AMLO encabeza Consejo de Seguridad de ONU, en Nueva York
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llega-a-mazatlan-el-crucero-turistico-majestic-princess-7454675.html">
<img src="https://www.elsoldemazatlan.com.mx/local/75eq4o-majestic-princess/ALTERNATES/LANDSCAPE_160/Majestic-Princess"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/75eq4o-majestic-princess/BINARY/thumbnail/Majestic-Princess"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Majestic-Princess"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llega-a-mazatlan-el-crucero-turistico-majestic-princess-7454675.html">
Llega a Mazatlán el crucero turístico Majestic Princess </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/piden-no-acabar-con-el-centro-historico-de-mazatlan-por-boom-inmobiliario-7447226.html"> Piden no acabar con el centro histórico de Mazatlán por "boom" inmobiliario</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlecos-y-turistas-se-ejercitan-subiendo-el-cerro-del-creston-7442539.html"> Mazatlecos y turistas se ejercitan subiendo el Cerro del Crestón</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/vuelan-los-pavos-de-altamar-una-actividad-en-decadencia-7440950.html"> Vuelan los “pavos” de altamar; una actividad en decadencia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html">
<img src="https://www.elsoldemazatlan.com.mx/local/e7dr5e-tarjeta-sat/ALTERNATES/LANDSCAPE_160/tarjeta%20sat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/e7dr5e-tarjeta-sat/BINARY/thumbnail/tarjeta%20sat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tarjeta sat"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html">
Llama el SAT a comprar con tarjeta para participar en sorteos
</a>
</h4>
<p class="summary ">
El Servicio de Administración Tributaria se une al Buen Fin a través de sorteos donde se regalará dinero
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html">
<img src="https://www.elsoldesinaloa.com.mx/local/cohkda-unidos-en-la-lucha-por-sinaloa-se-manifiestan/ALTERNATES/LANDSCAPE_160/unidos-en-la-lucha-por-sinaloa-se-manifiestan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/cohkda-unidos-en-la-lucha-por-sinaloa-se-manifiestan/BINARY/thumbnail/unidos-en-la-lucha-por-sinaloa-se-manifiestan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unidos-en-la-lucha-por-sinaloa-se-manifiestan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html">
Jubilados y pensionados se manifiestan en el Congreso del estado
</a>
</h4>
<p class="summary ">
Demandan que saquen cuanto antes las Reformas a la Ley de Pensiones que presentaron, porque la actual los está perjudicando
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html">
<img src="https://www.elsoldesinaloa.com.mx/local/twxju2-sesion-congreso-fiscal-del-estado/ALTERNATES/LANDSCAPE_160/Sesion%20congreso%20fiscal%20del%20estado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/twxju2-sesion-congreso-fiscal-del-estado/BINARY/thumbnail/Sesion%20congreso%20fiscal%20del%20estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesion congreso fiscal del estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html">
Llega la terna al Pleno para elegir al Fiscal General del Estado
</a>
</h4>
<p class="summary ">
El jueves los legisladores escogerán a una de las propuestas del gobernador Rubén Rocha Moya
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html">
<img src="https://www.elsoldemazatlan.com.mx/local/yqcl3r-regidores-pas/ALTERNATES/LANDSCAPE_160/regidores-pas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/yqcl3r-regidores-pas/BINARY/thumbnail/regidores-pas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regidores-pas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/desconocen-regidores-acuerdos-con-el-quimico-7456065.html">
Desconocen regidores acuerdos con el “Químico”
</a>
</h4>
<p class="summary ">
La regidora pasista América Carrasco Valenzuela informó que hasta el momento no han sido llamados por el presidente municipal para que se establezca el diálogo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html">
<img src="https://www.elsoldemazatlan.com.mx/local/e7dr5e-tarjeta-sat/ALTERNATES/LANDSCAPE_160/tarjeta%20sat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/e7dr5e-tarjeta-sat/BINARY/thumbnail/tarjeta%20sat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tarjeta sat"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llama-el-sat-a-comprar-con-tarjeta-para-participar-en-sorteos-7456071.html">
Llama el SAT a comprar con tarjeta para participar en sorteos
</a>
</h4>
<p class="summary ">
El Servicio de Administración Tributaria se une al Buen Fin a través de sorteos donde se regalará dinero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html">
<img src="https://www.elsoldesinaloa.com.mx/local/cohkda-unidos-en-la-lucha-por-sinaloa-se-manifiestan/ALTERNATES/LANDSCAPE_160/unidos-en-la-lucha-por-sinaloa-se-manifiestan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/cohkda-unidos-en-la-lucha-por-sinaloa-se-manifiestan/BINARY/thumbnail/unidos-en-la-lucha-por-sinaloa-se-manifiestan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="unidos-en-la-lucha-por-sinaloa-se-manifiestan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/jubilados-y-pensionados-se-manifiestan-en-el-congreso-del-estado-7455899.html">
Jubilados y pensionados se manifiestan en el Congreso del estado
</a>
</h4>
<p class="summary ">
Demandan que saquen cuanto antes las Reformas a la Ley de Pensiones que presentaron, porque la actual los está perjudicando
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/ALTERNATES/LANDSCAPE_160/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/l3yxlo-mex-can-y-eu-sostendran-reunion-de-t-mec.jpg/BINARY/thumbnail/Mex,%20can,%20y%20EU%20sostendr%C3%A1n%20reuni%C3%B3n%20de%20T-MEC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mex, can, y EU sostendrán reunión de T-MEC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-biden-y-trudeau-planean-reunion-presencial-7455964.html">
AMLO, Biden y Trudeau planean reunión presencial
</a>
</h4>
<p class="summary ">
Los líderes de México, Estados Unidos y Canadá tratarán temas de migración, energía y T-MEC
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html">
<img src="https://www.elsoldesinaloa.com.mx/local/twxju2-sesion-congreso-fiscal-del-estado/ALTERNATES/LANDSCAPE_160/Sesion%20congreso%20fiscal%20del%20estado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/twxju2-sesion-congreso-fiscal-del-estado/BINARY/thumbnail/Sesion%20congreso%20fiscal%20del%20estado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sesion congreso fiscal del estado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llega-la-terna-al-pleno-para-elegir-al-fiscal-general-del-estado-7455954.html">
Llega la terna al Pleno para elegir al Fiscal General del Estado
</a>
</h4>
<p class="summary ">
El jueves los legisladores escogerán a una de las propuestas del gobernador Rubén Rocha Moya
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html">
<img src="https://www.elsoldemazatlan.com.mx/local/4sjhx6-sesion-de-cabildo/ALTERNATES/LANDSCAPE_160/sesion-de-cabildo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/4sjhx6-sesion-de-cabildo/BINARY/thumbnail/sesion-de-cabildo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sesion-de-cabildo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/anuncia-el-quimico-acuerdo-para-reanudar-sesion-de-cabildo-7455540.html">
Anuncia el “Químico” acuerdo para reanudar sesión de Cabildo
</a>
</h4>
<p class="summary ">
Este miércoles se analizarían los nuevos nombramientos de Tesorero, Secretario del Ayuntamiento y Oficial Mayor
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2261&contextPath=2112-2230-2261-&pubId=42&cat=&meta=read-story&objId=7455964&type=article&title=AMLO%2c+Biden+y+Trudeau+planean+reuni%c3%b3n+presencial&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2famlo-biden-y-trudeau-planean-reunion-presencial-7455964.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2261&amp;contextPath=2112-2230-2261-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7455964&amp;type=article&amp;title=AMLO%2c+Biden+y+Trudeau+planean+reuni%c3%b3n+presencial&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2famlo-biden-y-trudeau-planean-reunion-presencial-7455964.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=1952061281&title=M%c3%a9xico&url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=1952061281&amp;title=M%c3%a9xico&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=1689188417&title=T-MEC&url=tag%3amain.ewf%2c2014%3aT-MEC&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=1689188417&amp;title=T-MEC&amp;url=tag%3amain.ewf%2c2014%3aT-MEC&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=1580585251&title=Presidentes&url=tag%3amain.ewf%2c2014%3aPresidentes&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=1580585251&amp;title=Presidentes&amp;url=tag%3amain.ewf%2c2014%3aPresidentes&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7455964');
googletag.pubads().setTargeting("topic", [
"México",
"T-MEC",
"Presidentes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
