<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alma Rosa Camacho | El Sol de México"});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Alicia Machado debuta como conductora - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Alicia Machado, "/>
<meta name="description" content="La exreina de belleza estará al frente del programa Whats up Alicia "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/celebridades/jfa2tr-alicia-machado-y-chilindrina.jpg/ALTERNATES/LANDSCAPE_1140/ALICIA%20MACHADO%20Y%20CHILINDRINA.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Alicia Machado debuta como conductora"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html"/>
<meta property="og:description" content="La exreina de belleza estará al frente del programa Whats up Alicia "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alicia Machado debuta como conductora"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html"/>
<meta name="twitter:description" content="La exreina de belleza estará al frente del programa Whats up Alicia "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/celebridades/jfa2tr-alicia-machado-y-chilindrina.jpg/ALTERNATES/LANDSCAPE_400/ALICIA%20MACHADO%20Y%20CHILINDRINA.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6753501');
googletag.pubads().setTargeting("topic", [
"Alicia Machado",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html"
},
"headline" : "Alicia Machado debuta como conductora",
"datePublished": "2021-05-24T00:00:00CDT",
"dateModified": "2021-05-24T04:23:55CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alma Rosa Camacho | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/celebridades/jfa2tr-alicia-machado-y-chilindrina.jpg/ALTERNATES/LANDSCAPE_960/ALICIA%20MACHADO%20Y%20CHILINDRINA.jpg",
"height": "599",
"width": "960"
},
"description" : "La exreina de belleza estará al frente del programa Whats up Alicia "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 24 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Alicia Machado debuta como conductora
</h1>
</div>
<h3
class="subtitle">
La exreina de belleza estará al frente del programa Whats up Alicia </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/jfa2tr-alicia-machado-y-chilindrina.jpg/ALTERNATES/LANDSCAPE_160/ALICIA%20MACHADO%20Y%20CHILINDRINA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/jfa2tr-alicia-machado-y-chilindrina.jpg/BINARY/thumbnail/ALICIA%20MACHADO%20Y%20CHILINDRINA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALICIA MACHADO Y CHILINDRINA.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Especial
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6753501"
>
<p><i>Whats up Alicia,</i> es el primer programa en la carrera Alicia Machado como conductora que estrena la primera temporada con 12 emisiones para la cadena de Venevisión, llevando de madrina a la celebridad y paisana Gaby Spanic. </p><p> “Es un sueño largamente acariciado por mí, desde cuando tenía ganas de mi propio programa llevando conversaciones íntimas en una entrevista que es como uno desea que te la hagan. Y con el plus que también soy la productora ejecutiva y lo estoy grabando en vivo con tres cámaras en formato cinematográfico”, informa.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>El programa, cuyo primer capítulo se estrenó en televisión ayer por Venevisión (Venezuela), no sólo albergará a las figuras del espectáculo también del ámbito cultural, deportivo, de la moda y otras celebridades que han destacado en su carrera por su aportación a la sociedad.</p><p>“Desnudaré el alma a personalidades del mundo del entretenimiento, la cultura y la moda, mediante una amena conversación, cálida, auténtica y franca que permitirá a la teleaudiencia conocer en profundidad la vida y aspectos que ignoraban y hasta sus pasajes polémicos de las celebridades que han figurado y son grandes estrellas internacionales”, reafirma en la plática.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6753501 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6753501").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6753501").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6753501").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6753501"
>
<p><i>Whats up Alicia,</i> es el primer programa en la carrera Alicia Machado como conductora que estrena la primera temporada con 12 emisiones para la cadena de Venevisión, llevando de madrina a la celebridad y paisana Gaby Spanic. </p><p> “Es un sueño largamente acariciado por mí, desde cuando tenía ganas de mi propio programa llevando conversaciones íntimas en una entrevista que es como uno desea que te la hagan. Y con el plus que también soy la productora ejecutiva y lo estoy grabando en vivo con tres cámaras en formato cinematográfico”, informa.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p>El programa, cuyo primer capítulo se estrenó en televisión ayer por Venevisión (Venezuela), no sólo albergará a las figuras del espectáculo también del ámbito cultural, deportivo, de la moda y otras celebridades que han destacado en su carrera por su aportación a la sociedad.</p><p>“Desnudaré el alma a personalidades del mundo del entretenimiento, la cultura y la moda, mediante una amena conversación, cálida, auténtica y franca que permitirá a la teleaudiencia conocer en profundidad la vida y aspectos que ignoraban y hasta sus pasajes polémicos de las celebridades que han figurado y son grandes estrellas internacionales”, reafirma en la plática.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6753501 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6753501").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6753501").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6753501").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Alicia_Machado" class ="item-tags" >
Alicia Machado
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aparicion-de-michelle-obama-en-los-billboard-divide-opiniones-alicia-keys-6752780.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/mbiva4-michelle-obama-captura.png/ALTERNATES/LANDSCAPE_160/michelle%20obama%20CAPTURA.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/mbiva4-michelle-obama-captura.png/BINARY/thumbnail/michelle%20obama%20CAPTURA.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="michelle obama CAPTURA.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aparicion-de-michelle-obama-en-los-billboard-divide-opiniones-alicia-keys-6752780.html">
Aparición de Michelle Obama en los Billboard divide opiniones
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/serie-mare-of-easttown-retrata-la-union-femenina-6749725.html">
<img src="https://www.elsoldemexico.com.mx/gossip/5ub703-easttown.jpg/ALTERNATES/LANDSCAPE_160/easttown.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/5ub703-easttown.jpg/BINARY/thumbnail/easttown.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="easttown.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/gossip/serie-mare-of-easttown-retrata-la-union-femenina-6749725.html">
Serie Mare of Easttown retrata la unión femenina
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/entra-bbc-en-una-crisis-de-credibilidad-6749696.html">
<img src="https://www.elsoldemexico.com.mx/gossip/dlfr4e-bbc.jpg/ALTERNATES/LANDSCAPE_160/bbc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/dlfr4e-bbc.jpg/BINARY/thumbnail/bbc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bbc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/gossip/entra-bbc-en-una-crisis-de-credibilidad-6749696.html">
Entra BBC en una crisis de credibilidad
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/alicia-machado-debuta-como-conductora-6753501.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/si-no-hay-reversa-en-decision-del-trife-pasistas-votaran-por-morena-6751857.html">
<img src="https://www.elsoldemazatlan.com.mx/local/g2rlo9-cuen.jpg/ALTERNATES/LANDSCAPE_160/Cuen.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/g2rlo9-cuen.jpg/BINARY/thumbnail/Cuen.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuen.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/si-no-hay-reversa-en-decision-del-trife-pasistas-votaran-por-morena-6751857.html">
Si no hay reversa en decisión del Trife, pasistas votarán por Morena
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/disuelve-tepjf-candidatura-del-quimico-benitez-6745376.html"> Disuelve TEPJF candidatura del Químico Benítez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/acuerdan-canaco-y-quimico-trabajar-en-conjunto-por-mazatlan-6688394.html"> Acuerdan Canaco y "Químico" trabajar en conjunto por Mazatlán
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/despiden-a-servidor-publico-por-no-apoyar-al-quimico-benitez-6737470.html"> Despiden a servidor público por no apoyar al Químico Benítez</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html">
<img src="https://www.elsoldemazatlan.com.mx/local/o8woqr-rocha.jpg/ALTERNATES/LANDSCAPE_160/Rocha.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/o8woqr-rocha.jpg/BINARY/thumbnail/Rocha.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rocha.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/abandonan-mas-de-600-militantes-al-pri-para-unirse-a-la-campana-de-rocha-moya-6753301.html">
Abandonan más de 600 militantes al PRI para unirse a la campaña de Rocha Moya
</a>
</h4>
<p class="summary ">
El candidato de Morena-PAS a la gubernatura de Sinaloa, agradeció a los expriistas la adhesión al proyecto transformador para construir un Estado del Bienestar
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html">
<img src="https://www.elsoldemazatlan.com.mx/local/hh5sb8-tematica-covid-19.jpg/ALTERNATES/LANDSCAPE_160/TEMATICA%20COVID-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/hh5sb8-tematica-covid-19.jpg/BINARY/thumbnail/TEMATICA%20COVID-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TEMATICA COVID-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/culiacan-ahome-y-mazatlan-a-punto-de-volver-a-rojo-por-covid-19-6752770.html">
Culiacán, Ahome y Mazatlán, a punto de volver a rojo por Covid-19
</a>
</h4>
<p class="summary ">
Este día se registraron 33 nuevos casos mientras que 5 personas perdieron la batalla
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html">
<img src="https://www.elsoldemazatlan.com.mx/local/1x8882-rocha.jpg/ALTERNATES/LANDSCAPE_160/Rocha.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/1x8882-rocha.jpg/BINARY/thumbnail/Rocha.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rocha.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rocha-moya-acusa-al-ine-de-apoyar-al-prian-6751974.html">
Rocha Moya acusa al INE de apoyar al PRIAN
</a>
</h4>
<p class="summary ">
El candidato a la gubernatura por Morena-PAS, se reunió con empresarios de la Coparmex, con quienes se comprometió a impulsar el desarrollo de Sinaloa
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/9fcvje-sat-impuestos-roberto-hernandez-1.jpg/ALTERNATES/LANDSCAPE_160/SAT-IMPUESTOS-roberto%20hernandez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/9fcvje-sat-impuestos-roberto-hernandez-1.jpg/BINARY/thumbnail/SAT-IMPUESTOS-roberto%20hernandez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SAT-IMPUESTOS-roberto hernandez (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sat-contrata-a-firma-senalada-por-lavado-lexeur-compra-material-limpieza-pandemia-6753478.html">
SAT contrata a firma señalada por lavado
</a>
</h4>
<p class="summary ">
Lexeur recibió un contrato de 15 mdp para proveer material de limpieza durante la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6lu5lb-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6lu5lb-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/bajan-a-seis-candidatos-por-diversos-delitos-elecciones-proceso-electoral-6753484.html">
Bajan a seis candidatos por diversos delitos
</a>
</h4>
<p class="summary ">
Fueron detenidos en NL, Oaxaca y Veracruz por portación ilegal de armas, robo y hasta homicidio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/b8hfe9-homex.jpg/ALTERNATES/LANDSCAPE_160/homex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/b8hfe9-homex.jpg/BINARY/thumbnail/homex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/auditor-de-homex-paga-multa-de-1.5-mdd-a-eu-6753488.html">
Auditor de Homex paga multa de 1.5 mdd a EU
</a>
</h4>
<p class="summary ">
La SEC determinó que el despacho Mancera SC violó las leyes de valores de EU y cometió conducta inapropiada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/z9ajbg-captura-de-pantalla-2021-05-24-a-las-03.56.19.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202021-05-24%20a%20la(s)%2003.56.19.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/z9ajbg-captura-de-pantalla-2021-05-24-a-las-03.56.19.png/BINARY/thumbnail/Captura%20de%20pantalla%202021-05-24%20a%20la(s)%2003.56.19.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2021-05-24 a la(s) 03.56.19.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/sector-portuario-preve-opacidad-en-manejo-de-puertos-semar-sct-6753492.html">
Sector portuario prevé opacidad en manejo de puertos
</a>
</h4>
<p class="summary ">
México se sumará a 11 países que controlan puertos con militares, dicen marinos mercantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html">
<img src="https://www.elsoldemexico.com.mx/mundo/cronp8-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/cronp8-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/ministra-de-salud-argentina-llega-a-mexico-por-vacunas-6753496.html">
Ministra de Salud argentina llega a México por vacunas
</a>
</h4>
<p class="summary ">
Buscan “dar seguimiento” al proceso de producción y liberación; el país también apuestan a vacuna cubana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/mxi578-2.jpg/ALTERNATES/LANDSCAPE_160/2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/mxi578-2.jpg/BINARY/thumbnail/2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/identifican-a-130-cuerpos-de-fosas-en-guanajuato-asesinatos-desapariciones-violencia-6753494.html">
Identifican a 130 cuerpos de fosas en Guanajuato
</a>
</h4>
<p class="summary ">
Guanajuato está entre los estados que cuentan con más fosas clandestinas junto a Colima y Veracruz
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldemazatlan.com.mx"><img src="/static/theme/solmx/elsoldemazatlan/img/opinion.png" alt="tuopinion@elsoldemazatlan.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldemazatlan.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldemazatlan.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldemazatlan/img/logotipo_footer.svg" alt="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSolDeMazatlan.OEM/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeMazSin" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
<li><a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2253&contextPath=2112-2227-2253-&pubId=42&cat=&meta=read-story&objId=6753501&type=article&title=Alicia+Machado+debuta+como+conductora&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2falicia-machado-debuta-como-conductora-6753501.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2253&amp;contextPath=2112-2227-2253-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6753501&amp;type=article&amp;title=Alicia+Machado+debuta+como+conductora&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2falicia-machado-debuta-como-conductora-6753501.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-2253-&cat=main.ewf%2c2014&objId=1784208424&title=Alicia+Machado&url=tag%3amain.ewf%2c2014%3aAlicia_Machado&rt=1&ctxId=2253&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-2253-&amp;cat=main.ewf%2c2014&amp;objId=1784208424&amp;title=Alicia+Machado&amp;url=tag%3amain.ewf%2c2014%3aAlicia_Machado&amp;rt=1&amp;ctxId=2253&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'Alma Rosa Camacho | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
