<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>CCE prepara acciones legales contra acuerdo de Cenace - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="CCE,Cenace,COVID-19,Coronavirus, "/>
<meta name="description" content="Los empresarios acusan que el acuerdo publicado por el CENACE bloquea la operación de nuevas plantas de energía limpia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/pznu2d-20200226_172831.jpg/ALTERNATES/LANDSCAPE_1140/20200226_172831.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="CCE prepara acciones legales contra acuerdo de Cenace"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html"/>
<meta property="og:description" content="Los empresarios acusan que el acuerdo publicado por el CENACE bloquea la operación de nuevas plantas de energía limpia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="CCE prepara acciones legales contra acuerdo de Cenace"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html"/>
<meta name="twitter:description" content="Los empresarios acusan que el acuerdo publicado por el CENACE bloquea la operación de nuevas plantas de energía limpia"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/pznu2d-20200226_172831.jpg/ALTERNATES/LANDSCAPE_400/20200226_172831.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5185983');
googletag.pubads().setTargeting("topic", [
"CCE",
"Cenace",
"COVID-19",
"Coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 4 de mayo de 2020
</p>
</div>
<h1
class="title">
CCE prepara acciones legales contra acuerdo de Cenace
</h1>
<h3
class="subtitle">
Los empresarios acusan que el acuerdo publicado por el CENACE bloquea la operación de nuevas plantas de energía limpia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/pznu2d-20200226_172831.jpg/ALTERNATES/LANDSCAPE_160/20200226_172831.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/pznu2d-20200226_172831.jpg/BINARY/thumbnail/20200226_172831.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20200226_172831.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El presidente del CCE, Carlos Salazar Lomelín
<span class="pic-credits">/&nbsp;Foto: Omar Flores</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fcce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5185983"
>
<p>El Consejo Coordinador Empresarial (CCE) anunció que iniciará la ruta legal para hacer valer sus derechos, luego de que el Centro Nacional de Control de Energía (CENACE) anunciara un Acuerdo que privilegia el uso del combustóleo sobre las energías limpias para producir electricidad. </p><p>En un comunicado, el CCE anunció que “el sector privado tomará las medidas legales conducentes para defender la competencia con piso parejo”. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Comunicado?src=hash&amp;ref_src=twsrc%5Etfw">#Comunicado</a> | El reciente acuerdo del CENACE atenta contra las operaciones e inversiones en energías renovables. <a href="https://t.co/I8K5dsxOuC">pic.twitter.com/I8K5dsxOuC</a></p>&mdash; CCE (@cceoficialmx) <a href="https://twitter.com/cceoficialmx/status/1257392047742484481?ref_src=twsrc%5Etfw">May 4, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los empresarios acusan que el acuerdo para garantizar la eficiencia, Calidad, Confiabilidad, Continuidad y seguridad del Sistema Eléctrico Nacional, con motivo del reconocimiento de la epidemia de enfermedad por el coronavirus, publicado el 29 de abril de 2020 por el CENACE, “bloquea indefinidamente y de manera “arbitraría” la operación de nuevas plantas de energía limpia. </p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html" target="_self" rel="Follow">Moody's recorta a -7% su previsión para el PIB de México</a></b></li></ul></h4><p>“El acuerdo firmado por el Ing. Alfonso Morcos y el Ing. Gustavo Villa, Director General y Director de Operación y Planeación del Sistema del CENACE, respectivamente, erige barreras a la competencia y desplaza a la iniciativa privada, beneficiando indebidamente a centrales de generación más costosas y contaminante”. </p><p> <section>
<article class="finanzas
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/FbkKKRKJlOA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Los empresarios argumentan que el CENACE, “no tiene motivación técnica sólida ni fundamento jurídico plenamente justificado”, para dejar sin operar a las plantas que generan electricidad con los rayos del sol y la fuerza del viento. </p><p>“El CENACE ha desatendido su mandato legal de salvaguardar la eficiencia del Sistema Eléctrico Nacional y la competencia en el mercado eléctrico”, señalaron en su comunicado.</p><h3>Te recomendamos el podcast ⬇</h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://omny.fm/shows/econom-a-pesada/afortunadamente-todav-a-no-caemos-tanto/embed" width="100%" height="180" frameborder="0" title="\"Afortunadamente todavía no caemos tanto\""></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://open.spotify.com/episode/1xXCiQXR2gowfRkvQMQ1kc" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/afortunadamente-todav%C3%ADa-no-caemos-tanto/id1492161430?i=1000473335870&amp;l=en" target="_blank" rel="Follow" title="Escucha en iOS">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzc0YTAyOTQyLTNlNTUtNGJmMi05YWI5LWFiMjYwMTg5ZDllYS9hOThkZmVhNS00MmU4LTQwNDMtYmYzMS1hYjI2MDE4YjExYzYvcG9kY2FzdC5yc3M/episode/YmY3MWQyZDItNzIyZS00MmI0LWFlMDEtYWJhZjAwNWU2NDUy?ved=0CAYQ38oDahcKEwiI5NXVvJXpAhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow" title="Escucha en Android">Google Podcasts</a></b></p><p><b><a href="https://omny.fm/shows/econom-a-pesada/afortunadamente-todav-a-no-caemos-tanto" title="Escucha en Omny" target="_blank" rel="Follow">Omny</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5185983 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5185983").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5185983").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5185983").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5185983"
>
<p>El Consejo Coordinador Empresarial (CCE) anunció que iniciará la ruta legal para hacer valer sus derechos, luego de que el Centro Nacional de Control de Energía (CENACE) anunciara un Acuerdo que privilegia el uso del combustóleo sobre las energías limpias para producir electricidad. </p><p>En un comunicado, el CCE anunció que “el sector privado tomará las medidas legales conducentes para defender la competencia con piso parejo”. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Comunicado?src=hash&amp;ref_src=twsrc%5Etfw">#Comunicado</a> | El reciente acuerdo del CENACE atenta contra las operaciones e inversiones en energías renovables. <a href="https://t.co/I8K5dsxOuC">pic.twitter.com/I8K5dsxOuC</a></p>&mdash; CCE (@cceoficialmx) <a href="https://twitter.com/cceoficialmx/status/1257392047742484481?ref_src=twsrc%5Etfw">May 4, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Los empresarios acusan que el acuerdo para garantizar la eficiencia, Calidad, Confiabilidad, Continuidad y seguridad del Sistema Eléctrico Nacional, con motivo del reconocimiento de la epidemia de enfermedad por el coronavirus, publicado el 29 de abril de 2020 por el CENACE, “bloquea indefinidamente y de manera “arbitraría” la operación de nuevas plantas de energía limpia. </p><h4><ul><li><b><a href="https://www.elsoldemexico.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html" target="_self" rel="Follow">Moody's recorta a -7% su previsión para el PIB de México</a></b></li></ul></h4><p>“El acuerdo firmado por el Ing. Alfonso Morcos y el Ing. Gustavo Villa, Director General y Director de Operación y Planeación del Sistema del CENACE, respectivamente, erige barreras a la competencia y desplaza a la iniciativa privada, beneficiando indebidamente a centrales de generación más costosas y contaminante”. </p><p> <section>
<article class="finanzas
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/FbkKKRKJlOA"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Los empresarios argumentan que el CENACE, “no tiene motivación técnica sólida ni fundamento jurídico plenamente justificado”, para dejar sin operar a las plantas que generan electricidad con los rayos del sol y la fuerza del viento. </p><p>“El CENACE ha desatendido su mandato legal de salvaguardar la eficiencia del Sistema Eléctrico Nacional y la competencia en el mercado eléctrico”, señalaron en su comunicado.</p><h3>Te recomendamos el podcast ⬇</h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://omny.fm/shows/econom-a-pesada/afortunadamente-todav-a-no-caemos-tanto/embed" width="100%" height="180" frameborder="0" title="\"Afortunadamente todavía no caemos tanto\""></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://open.spotify.com/episode/1xXCiQXR2gowfRkvQMQ1kc" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/afortunadamente-todav%C3%ADa-no-caemos-tanto/id1492161430?i=1000473335870&amp;l=en" target="_blank" rel="Follow" title="Escucha en iOS">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzc0YTAyOTQyLTNlNTUtNGJmMi05YWI5LWFiMjYwMTg5ZDllYS9hOThkZmVhNS00MmU4LTQwNDMtYmYzMS1hYjI2MDE4YjExYzYvcG9kY2FzdC5yc3M/episode/YmY3MWQyZDItNzIyZS00MmI0LWFlMDEtYWJhZjAwNWU2NDUy?ved=0CAYQ38oDahcKEwiI5NXVvJXpAhUAAAAAHQAAAAAQAQ" target="_blank" rel="Follow" title="Escucha en Android">Google Podcasts</a></b></p><p><b><a href="https://omny.fm/shows/econom-a-pesada/afortunadamente-todav-a-no-caemos-tanto" title="Escucha en Omny" target="_blank" rel="Follow">Omny</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5185983 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5185983").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5185983").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5185983").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Cenace" class ="item-tags" >
Cenace
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/cce" class ="item-tags" >
CCE
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/plantean-a-empresarios-coparmex-acercar-propuestas-a-gobierno-locales-covid-19-coronavirus-5166973.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hxknpw-foro-cerrando-brecha-coparmex-gustavo-de-hoyos-foto.-ernesto-munoz-copia.jpg/ALTERNATES/LANDSCAPE_160/Foro%20cerrando%20brecha,%20coparmex,%20Gustavo%20de%20Hoyos,%20foto.%20Ernesto%20Mun%CC%83oz%20%20copia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hxknpw-foro-cerrando-brecha-coparmex-gustavo-de-hoyos-foto.-ernesto-munoz-copia.jpg/BINARY/thumbnail/Foro%20cerrando%20brecha,%20coparmex,%20Gustavo%20de%20Hoyos,%20foto.%20Ernesto%20Mun%CC%83oz%20%20copia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Foro cerrando brecha, coparmex, Gustavo de Hoyos, foto. Ernesto Muñoz copia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/plantean-a-empresarios-coparmex-acercar-propuestas-a-gobierno-locales-covid-19-coronavirus-5166973.html">
Plantean a empresarios acercar propuestas a gobierno locales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/recesion-por-covid-19-sera-inedita-y-durara-mas-de-un-ano-se-5176734.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ggxp6x-locales.jpg/ALTERNATES/LANDSCAPE_160/locales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ggxp6x-locales.jpg/BINARY/thumbnail/locales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="locales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/recesion-por-covid-19-sera-inedita-y-durara-mas-de-un-ano-se-5176734.html">
Recesión por Covid-19 será inédita y durará más de un año: SE
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/secretaria-de-economia-anticipa-crisis-inedita-para-el-pais-5156458.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yaggvh-ernesto-acevedo-economia.png/ALTERNATES/LANDSCAPE_160/ernesto-acevedo-econom%C3%ADa.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yaggvh-ernesto-acevedo-economia.png/BINARY/thumbnail/ernesto-acevedo-econom%C3%ADa.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ernesto-acevedo-economía.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/secretaria-de-economia-anticipa-crisis-inedita-para-el-pais-5156458.html">
Secretaría de Economía anticipa crisis inédita para el país
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-espera-de-una-nueva-diligencia-en-caso-tiburonario-5184077.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/ak5f6c-tiburonario/ALTERNATES/LANDSCAPE_160/Tiburonario"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/ak5f6c-tiburonario/BINARY/thumbnail/Tiburonario"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiburonario"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/en-espera-de-una-nueva-diligencia-en-caso-tiburonario-5184077.html">
En espera de una nueva diligencia en caso Tiburonario
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/sanitizan-el-quelite-y-la-noria-para-evitar-contagios-de-covid-19-5181033.html"> Sanitizan El Quelite y La Noria para evitar contagios de Covid-19
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/reponen-colectores-de-la-red-de-drenaje-en-la-juarez-5180459.html"> Reponen colectores de la red de drenaje en la Juárez
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/acalde-apoya-a-musicos-de-concordia-5181802.html"> Acalde apoya a músicos de Concordia</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/pese-a-playas-cerradas-hoteleros-pagan-impuestos-5184027.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pese-a-playas-cerradas-hoteleros-pagan-impuestos-5184027.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/vx97ed-whatsapp-image-2020-05-03-at-4.22.13-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-05-03%20at%204.22.13%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/vx97ed-whatsapp-image-2020-05-03-at-4.22.13-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-05-03%20at%204.22.13%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-05-03 at 4.22.13 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/pese-a-playas-cerradas-hoteleros-pagan-impuestos-5184027.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/pese-a-playas-cerradas-hoteleros-pagan-impuestos-5184027.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pese-a-playas-cerradas-hoteleros-pagan-impuestos-5184027.html">
Pese a playas cerradas, hoteleros pagan impuestos
</a>
</h4>
<p class="summary ">
Suman más de 6 millones de pesos de recaudación en la zona federal marítimo terrestre
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/listo-el-operativo-para-el-dia-de-las-madres-5185774.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/listo-el-operativo-para-el-dia-de-las-madres-5185774.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/alcapm-whatsapp-image-2020-05-04-at-2.42.37-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-05-04%20at%202.42.37%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/alcapm-whatsapp-image-2020-05-04-at-2.42.37-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-05-04%20at%202.42.37%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-05-04 at 2.42.37 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/listo-el-operativo-para-el-dia-de-las-madres-5185774.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/listo-el-operativo-para-el-dia-de-las-madres-5185774.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/listo-el-operativo-para-el-dia-de-las-madres-5185774.html">
Listo el operativo para el Día de las Madres 
</a>
</h4>
<p class="summary ">
En caso de que se violen los protocolos, se actuará con el Bando de Policía y Buen Gobierno, asegura secretario del Ayuntamiento
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/unifican-unidades-de-la-guardia-nacional-en-mazatlan-5185727.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/unifican-unidades-de-la-guardia-nacional-en-mazatlan-5185727.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/94qjnb-whatsapp-image-2020-05-04-at-2.29.22-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-05-04%20at%202.29.22%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/94qjnb-whatsapp-image-2020-05-04-at-2.29.22-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-05-04%20at%202.29.22%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-05-04 at 2.29.22 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/unifican-unidades-de-la-guardia-nacional-en-mazatlan-5185727.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/unifican-unidades-de-la-guardia-nacional-en-mazatlan-5185727.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/unifican-unidades-de-la-guardia-nacional-en-mazatlan-5185727.html">
Unifican unidades de la Guardia Nacional en Mazatlán
</a>
</h4>
<p class="summary ">
Los colores blanco y negro identificarán a la corporación
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/tiendas-elektra-seguiran-abiertas-responde-grupo-salinas-a-la-stps-pandemia-covid-19-coronavirus-5186027.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/tiendas-elektra-seguiran-abiertas-responde-grupo-salinas-a-la-stps-pandemia-covid-19-coronavirus-5186027.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/60ne01-elektra.jpg/ALTERNATES/LANDSCAPE_160/elektra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/60ne01-elektra.jpg/BINARY/thumbnail/elektra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elektra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/tiendas-elektra-seguiran-abiertas-responde-grupo-salinas-a-la-stps-pandemia-covid-19-coronavirus-5186027.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/tiendas-elektra-seguiran-abiertas-responde-grupo-salinas-a-la-stps-pandemia-covid-19-coronavirus-5186027.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/tiendas-elektra-seguiran-abiertas-responde-grupo-salinas-a-la-stps-pandemia-covid-19-coronavirus-5186027.html">
Tiendas Elektra seguirán abiertas, responde Grupo Salinas a la STPS
</a>
</h4>
<p class="summary ">
Grupo Salinas asegura que sus tiendas permanecen abiertas porque ofrecen “productos y servicios esenciales” y que así se mantendrán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/pznu2d-20200226_172831.jpg/ALTERNATES/LANDSCAPE_160/20200226_172831.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/pznu2d-20200226_172831.jpg/BINARY/thumbnail/20200226_172831.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20200226_172831.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/cce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html">
CCE prepara acciones legales contra acuerdo de Cenace
</a>
</h4>
<p class="summary ">
Los empresarios acusan que el acuerdo publicado por el CENACE bloquea la operación de nuevas plantas de energía limpia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/bprepa-Moodys-REUTERS.jpg/ALTERNATES/LANDSCAPE_160/Moody's-REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/bprepa-Moodys-REUTERS.jpg/BINARY/thumbnail/Moody's-REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moody's-REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/moodys-recorta-a-7-su-prevision-para-el-pib-de-mexico-cuarentena-covid-19-coronavirus-5185935.html">
Moody's recorta a -7% su previsión para el PIB de México
</a>
</h4>
<p class="summary ">
La calificadora explicó que la propagación del virus representa un gran impacto negativo para la economía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/justin-bieber-y-hailey-baldwin-abren-sus-vidas-en-reality-show-en-facebook-5185955.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/justin-bieber-y-hailey-baldwin-abren-sus-vidas-en-reality-show-en-facebook-5185955.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ueyhor-justin-bieber_hailey-baldwin.jpg/ALTERNATES/LANDSCAPE_160/Justin-Bieber_Hailey-Baldwin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ueyhor-justin-bieber_hailey-baldwin.jpg/BINARY/thumbnail/Justin-Bieber_Hailey-Baldwin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Justin-Bieber_Hailey-Baldwin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/justin-bieber-y-hailey-baldwin-abren-sus-vidas-en-reality-show-en-facebook-5185955.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/justin-bieber-y-hailey-baldwin-abren-sus-vidas-en-reality-show-en-facebook-5185955.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/justin-bieber-y-hailey-baldwin-abren-sus-vidas-en-reality-show-en-facebook-5185955.html">
Justin Bieber y Hailey Baldwin abren sus vidas en reality show en Facebook
</a>
</h4>
<p class="summary ">
"The Biebers on Watch" se lanzó este lunes y presentará los primeros 12 episodios filmados por la pareja en su casa de Toronto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/segob-llama-a-no-usar-derecho-penal-para-frenar-covid-19-5185661.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/segob-llama-a-no-usar-derecho-penal-para-frenar-covid-19-5185661.html">
<img src="https://www.elsoldemexico.com.mx/incoming/x36sg0-alejandro-encinas-2.jpg/ALTERNATES/LANDSCAPE_160/alejandro%20encinas%202.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/x36sg0-alejandro-encinas-2.jpg/BINARY/thumbnail/alejandro%20encinas%202.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alejandro encinas 2.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/segob-llama-a-no-usar-derecho-penal-para-frenar-covid-19-5185661.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/segob-llama-a-no-usar-derecho-penal-para-frenar-covid-19-5185661.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/segob-llama-a-no-usar-derecho-penal-para-frenar-covid-19-5185661.html">
Segob llama a no usar derecho penal para frenar Covid-19 </a>
</h4>
<p class="summary ">
Alejandro Encinas destacó que la reducción a la movilidad de las personas es un objetivo central para hacer frente a la propagación del virus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/mananera-amlo-4-de-abril-miguel-reyes-razo-5185781.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/mananera-amlo-4-de-abril-miguel-reyes-razo-5185781.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/y7j72s-amlo-mananera-cuartoscuro.jpeg/ALTERNATES/LANDSCAPE_160/amlo%20ma%C3%B1anera%20CUARTOSCURO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/y7j72s-amlo-mananera-cuartoscuro.jpeg/BINARY/thumbnail/amlo%20ma%C3%B1anera%20CUARTOSCURO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo mañanera CUARTOSCURO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/mananera-amlo-4-de-abril-miguel-reyes-razo-5185781.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/mananera-amlo-4-de-abril-miguel-reyes-razo-5185781.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/mananera-amlo-4-de-abril-miguel-reyes-razo-5185781.html">
La Mañanera vista por Reyes Razo | "No se resignan a vivir en la pérdida de privilegios"
</a>
</h4>
<p class="summary ">
"El día que tomé posesión, el 1 de Diciembre del 2018 me comprometí a liquidar toda muestra de corrupción", dijo Andrés Manuel López Obrador
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2226&contextPath=2112-2226-&pubId=42&cat=&meta=read-story&objId=5185983&type=article&title=CCE+prepara+acciones+legales+contra+acuerdo+de+Cenace&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fcce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2226&amp;contextPath=2112-2226-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5185983&amp;type=article&amp;title=CCE+prepara+acciones+legales+contra+acuerdo+de+Cenace&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fcce-empresarios-carlos-salazar-prepara-acciones-legales-contra-acuerdo-de-cenace-pandemia-covid-19-coronavirus-5185983.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=829718676&title=CCE&url=tag%3amain.ewf%2c2014%3acce&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=829718676&amp;title=CCE&amp;url=tag%3amain.ewf%2c2014%3acce&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=45325442&title=Cenace&url=tag%3amain.ewf%2c2014%3aCenace&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=45325442&amp;title=Cenace&amp;url=tag%3amain.ewf%2c2014%3aCenace&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
