<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Ismael Hernández | El Sol de Durango"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Durango, Aborto, Mujeres, congreso local]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Feministas exigen despenalización del aborto en Durango - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Durango,Aborto,Mujeres,congreso local, "/>
<meta name="description" content="La iniciativa que propuso Morena y que se suma a la presentada por los colectivos feministas, propone la despenalización del aborto hasta las 10 semanas de gestación"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/ALTERNATES/LANDSCAPE_1140/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Feministas exigen despenalización del aborto en Durango"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html"/>
<meta property="og:description" content="La iniciativa que propuso Morena y que se suma a la presentada por los colectivos feministas, propone la despenalización del aborto hasta las 10 semanas de gestación"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Feministas exigen despenalización del aborto en Durango"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html"/>
<meta name="twitter:description" content="La iniciativa que propuso Morena y que se suma a la presentada por los colectivos feministas, propone la despenalización del aborto hasta las 10 semanas de gestación"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/ALTERNATES/LANDSCAPE_400/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldedurango.com.mx/local/feministas-exigen-despenalizacion-del-aborto-en-durango-8953990.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8954004');
googletag.pubads().setTargeting("topic", [
"Durango",
"Aborto",
"Mujeres",
"congreso local",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html"
},
"headline" : "Feministas exigen despenalización del aborto en Durango",
"datePublished": "2022-09-27T22:47:35CDT",
"dateModified": "2022-09-27T22:48:11CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Ismael Hernández | El Sol de Durango"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/ALTERNATES/LANDSCAPE_960/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg",
"height": "599",
"width": "960"
},
"description" : "La iniciativa que propuso Morena y que se suma a la presentada por los colectivos feministas, propone la despenalización del aborto hasta las 10 semanas de gestación",
"articleSection": "republica_sociedad",
"keywords": "[Durango, Aborto, Mujeres, congreso local]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 27 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Feministas exigen despenalización del aborto en Durango
</h1>
</div>
<h3
class="subtitle">
La iniciativa que propuso Morena y que se suma a la presentada por los colectivos feministas, propone la despenalización del aborto hasta las 10 semanas de gestación
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/ALTERNATES/LANDSCAPE_160/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/BINARY/thumbnail/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Feministas exigen la despenalización del aborto en Durango.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Feministas exigen la despenalización del aborto en Durango / Foto: Lulú Murillo | El Sol de Durango
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Ismael Hernández | El Sol de Durango
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8954004"
>
<p>Un nutrido grupo de mujeres de distintos<b> colectivos <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/republica/sociedad/chihuahua-por-primera-vez-conceden-un-amparo-contra-el-delito-de-aborto-8692104.html">feministas</a></b>, se apostaron en el <b>Congreso del Estado</b> y colgaron mantas en el estrado a la espera de la votación en el pleno sobre la<b> despenalización del aborto.</b></p><p>Desde las 18:00 horas de este 27 de septiembre, a sabiendas de que el tema se revisaba en la <b>Comisión de Justicia del Congreso local,</b> <b>mujeres </b>quienes portaban el tradicional pañuelo verde propio de la manifestación a favor del aborto, algunas con máscaras y megáfonos, gritaban consignas a favor de la <b>despenalización</b>.</p><p>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/republica/sociedad/diputados-de-morena-a-favor-de-la-despenalizacion-del-aborto-en-durango-8951632.html">Diputados de Morena a favor de la despenalización del aborto en Durango</a></p><p>“<b>Aborto </b>sí o aborto no, esa es mi decisión”, señalaban las muj<b>e</b>res que esperaban el dictamen que se votaría en el pleno, mientras algunos <b>diputados </b>de manera intermitente, iban y venían de sus lugares, la <b>Comisión </b>de <b>Justicia </b>que elaboraría el dictamen, pedía <b>constantes </b>recesos.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=308&href=https%3A%2F%2Fwww.facebook.com%2Fsoldedurango%2Fvideos%2F806990640482425%2F&show_text=false&width=560&t=0" width="560" height="308" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>De resaltarse que en el <b>transcurso </b>del día, diversas fueron las opiniones de <b>diputados </b>y representantes de asociaciones de mujeres, como la expresada por <b>Julieta Hernández Camargo</b>, presidenta de “Si hay <b>Mujeres en Durango</b>”, quien también estuvo presente toda la tarde en el <b>Congreso </b>a la espera de la votación del dictamen, misma que destacó se trata de un tema que ya debe legislarse, pues es de salud pública, ya que la mortandad de <b>mujeres </b>por <b>abortos clandestinos </b>existe hoy en día, y de justicia social, pues las mujeres que mueren es porque no tienen dinero para acudir a una <b>clínica </b>donde se le brinden <b>cuidados</b>.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/soy-bajo-observacion-el-estado-actual-del-aborto-en-eu-8524994.html">
<img src="https://www.elsoldemexico.com.mx/mundo/35q8au-abortos-eu-soy-portada-web-.jpg/ALTERNATES/LANDSCAPE_160/Abortos-EU-SOY-PORTADA-WEB-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/35q8au-abortos-eu-soy-portada-web-.jpg/BINARY/thumbnail/Abortos-EU-SOY-PORTADA-WEB-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abortos-EU-SOY-PORTADA-WEB-.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/soy-bajo-observacion-el-estado-actual-del-aborto-en-eu-8524994.html">
#SOY Bajo Observación | El estado actual del aborto en EU
</a>
</h4>
</div>
</article>
</p><p>De resaltarse que en el transcurso del día, diversas fueron las opiniones de <b>diputados </b>y representantes de <b>asociaciones </b>de mujeres, como la expresada por <b>Julieta Hernández Camargo</b>, presidenta de “Si hay <b>Mujeres </b>en <b>Durango</b>”, quien también estuvo presente toda la tarde en el <b>Congreso </b>a la espera de la <b>votación </b>del dictamen, misma que destacó se trata de un tema que ya debe legislarse, pues es de salud <b>pública</b>, ya que la mortandad de <b>mujeres </b>por <b>abortos clandestinos </b>existe hoy en día, y de justicia social, pues las mujeres que mueren es porque no tienen <b>dinero </b>para acudir a una clínica donde se le brinden <b>cuidados</b>.</p><p>“Somos capaces de hacer lo que queramos, <b>somos guerreras</b>, somos <b>historia</b>, somos importantes”, señalaban las <b>mujeres </b>que acudieron a manifestarse y a esperar la <b>votación </b>de una iniciativa presentada por la propia <b>ciudadanía</b>, por lo que en momentos subían al estrado, mientras se proseguía con la deliberación y discusión el tema a puerta cerrada en la <b>Comisión</b>.</p><p>Nota publicada originalmente en <a rel="Follow" target="_blank" href="https://www.elsoldedurango.com.mx/local/feministas-exigen-despenalizacion-del-aborto-en-durango-8953990.html">El Sol de Durango</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8954004 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8954004").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8954004").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8954004").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8954004"
>
<p>Un nutrido grupo de mujeres de distintos<b> colectivos <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/republica/sociedad/chihuahua-por-primera-vez-conceden-un-amparo-contra-el-delito-de-aborto-8692104.html">feministas</a></b>, se apostaron en el <b>Congreso del Estado</b> y colgaron mantas en el estrado a la espera de la votación en el pleno sobre la<b> despenalización del aborto.</b></p><p>Desde las 18:00 horas de este 27 de septiembre, a sabiendas de que el tema se revisaba en la <b>Comisión de Justicia del Congreso local,</b> <b>mujeres </b>quienes portaban el tradicional pañuelo verde propio de la manifestación a favor del aborto, algunas con máscaras y megáfonos, gritaban consignas a favor de la <b>despenalización</b>.</p><p>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/republica/sociedad/diputados-de-morena-a-favor-de-la-despenalizacion-del-aborto-en-durango-8951632.html">Diputados de Morena a favor de la despenalización del aborto en Durango</a></p><p>“<b>Aborto </b>sí o aborto no, esa es mi decisión”, señalaban las muj<b>e</b>res que esperaban el dictamen que se votaría en el pleno, mientras algunos <b>diputados </b>de manera intermitente, iban y venían de sus lugares, la <b>Comisión </b>de <b>Justicia </b>que elaboraría el dictamen, pedía <b>constantes </b>recesos.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?height=308&href=https%3A%2F%2Fwww.facebook.com%2Fsoldedurango%2Fvideos%2F806990640482425%2F&show_text=false&width=560&t=0" width="560" height="308" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p><p>De resaltarse que en el <b>transcurso </b>del día, diversas fueron las opiniones de <b>diputados </b>y representantes de asociaciones de mujeres, como la expresada por <b>Julieta Hernández Camargo</b>, presidenta de “Si hay <b>Mujeres en Durango</b>”, quien también estuvo presente toda la tarde en el <b>Congreso </b>a la espera de la votación del dictamen, misma que destacó se trata de un tema que ya debe legislarse, pues es de salud pública, ya que la mortandad de <b>mujeres </b>por <b>abortos clandestinos </b>existe hoy en día, y de justicia social, pues las mujeres que mueren es porque no tienen dinero para acudir a una <b>clínica </b>donde se le brinden <b>cuidados</b>.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/soy-bajo-observacion-el-estado-actual-del-aborto-en-eu-8524994.html">
<img src="https://www.elsoldemexico.com.mx/mundo/35q8au-abortos-eu-soy-portada-web-.jpg/ALTERNATES/LANDSCAPE_160/Abortos-EU-SOY-PORTADA-WEB-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/35q8au-abortos-eu-soy-portada-web-.jpg/BINARY/thumbnail/Abortos-EU-SOY-PORTADA-WEB-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Abortos-EU-SOY-PORTADA-WEB-.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/soy-bajo-observacion-el-estado-actual-del-aborto-en-eu-8524994.html">
#SOY Bajo Observación | El estado actual del aborto en EU
</a>
</h4>
</div>
</article>
</p><p>De resaltarse que en el transcurso del día, diversas fueron las opiniones de <b>diputados </b>y representantes de <b>asociaciones </b>de mujeres, como la expresada por <b>Julieta Hernández Camargo</b>, presidenta de “Si hay <b>Mujeres </b>en <b>Durango</b>”, quien también estuvo presente toda la tarde en el <b>Congreso </b>a la espera de la <b>votación </b>del dictamen, misma que destacó se trata de un tema que ya debe legislarse, pues es de salud <b>pública</b>, ya que la mortandad de <b>mujeres </b>por <b>abortos clandestinos </b>existe hoy en día, y de justicia social, pues las mujeres que mueren es porque no tienen <b>dinero </b>para acudir a una clínica donde se le brinden <b>cuidados</b>.</p><p>“Somos capaces de hacer lo que queramos, <b>somos guerreras</b>, somos <b>historia</b>, somos importantes”, señalaban las <b>mujeres </b>que acudieron a manifestarse y a esperar la <b>votación </b>de una iniciativa presentada por la propia <b>ciudadanía</b>, por lo que en momentos subían al estrado, mientras se proseguía con la deliberación y discusión el tema a puerta cerrada en la <b>Comisión</b>.</p><p>Nota publicada originalmente en <a rel="Follow" target="_blank" href="https://www.elsoldedurango.com.mx/local/feministas-exigen-despenalizacion-del-aborto-en-durango-8953990.html">El Sol de Durango</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8954004 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8954004").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8954004").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8954004").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMLOy9Aow9dXaAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/congreso_local" class ="item-tags" >
congreso local
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mujeres" class ="item-tags" >
Mujeres
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/aborto" class ="item-tags" >
Aborto
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/aborto-en-eu-mexico-se-convierte-en-primera-opcion-para-aborto-de-estadounidenses-8498576.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ie2nln-aborto-eu-.png/ALTERNATES/LANDSCAPE_160/Aborto%20EU%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ie2nln-aborto-eu-.png/BINARY/thumbnail/Aborto%20EU%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto EU .png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/aborto-en-eu-mexico-se-convierte-en-primera-opcion-para-aborto-de-estadounidenses-8498576.html">
México se convierte en primera opción para aborto de estadounidenses
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/vienen-a-mexico-a-abortar-mas-estadounidenses-8353249.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4xx87h-aborto.jpg/ALTERNATES/LANDSCAPE_160/aborto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4xx87h-aborto.jpg/BINARY/thumbnail/aborto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aborto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/vienen-a-mexico-a-abortar-mas-estadounidenses-8353249.html">
Vienen a México a abortar más estadounidenses </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/congreso-de-bcs-aprueba-despenalizacion-del-aborto-8376475.html">
<img src="https://www.elsoldemexico.com.mx/republica/i6reci-despenalizacion-aborto.jpg/ALTERNATES/LANDSCAPE_160/Despenalizacion%20aborto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/i6reci-despenalizacion-aborto.jpg/BINARY/thumbnail/Despenalizacion%20aborto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Despenalizacion aborto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/congreso-de-bcs-aprueba-despenalizacion-del-aborto-8376475.html">
Congreso de BCS aprueba despenalización del aborto
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/grupo-arhe-gana-10-millones-de-pesos-del-gran-sorteo-de-la-loteria-nacional-8952320.html">
<img src="https://www.elsoldemazatlan.com.mx/local/qnl1lw-loteria-nacional-cuartoscuro/ALTERNATES/LANDSCAPE_160/loteria-nacional-cuartoscuro"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/qnl1lw-loteria-nacional-cuartoscuro/BINARY/thumbnail/loteria-nacional-cuartoscuro"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loteria-nacional-cuartoscuro"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/grupo-arhe-gana-10-millones-de-pesos-del-gran-sorteo-de-la-loteria-nacional-8952320.html">
Grupo Arhe gana 10 millones de pesos del Gran Sorteo de la Lotería Nacional
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-grupo-arhe-plantea-construir-restaurante-y-muelle-en-olas-altas-8608953.html"> Sin permisos, grupo Arhe plantea construir restaurante y muelle en Olas Altas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/previo-al-verano-coordinan-acciones-para-una-mejor-atencion-al-turista-en-mazatlan-8444500.html"> Previo al verano, coordinan acciones para una mejor atención al turista en Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/grupo-arhe-quiere-ahora-111-millones-por-caso-nafta-8340966.html"> Grupo ArHe quiere ahora 111 millones por caso Nafta</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html">
<img src="https://www.elsoldemazatlan.com.mx/local/cher6m-temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2./ALTERNATES/LANDSCAPE_160/temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/cher6m-temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2./BINARY/thumbnail/temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html">
Tormenta local provoca vientos y lluvias en Mazatlán
</a>
</h4>
<p class="summary ">
Un canal de baja presión, asociado a la entrada de aire húmedo del Pacífico, fue lo que provocó la tormenta
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gihg6x-dia-mundial-del-turismo/ALTERNATES/LANDSCAPE_160/dia-mundial-del-turismo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gihg6x-dia-mundial-del-turismo/BINARY/thumbnail/dia-mundial-del-turismo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dia-mundial-del-turismo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/celebran-en-la-uas-el-dia-mundial-del-turismo-8952610.html">
Celebran en la UAS el Día Mundial del Turismo
</a>
</h4>
<p class="summary ">
En el marco de esta celebración realizan un panel con integrantes del sector en Mazatlán
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html">
<img src="https://www.elsoldemazatlan.com.mx/local/a9hi7q-world-trade-center-mazatlan/ALTERNATES/LANDSCAPE_160/world-trade-center-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/a9hi7q-world-trade-center-mazatlan/BINARY/thumbnail/world-trade-center-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="world-trade-center-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-world-trade-center-es-una-realidad-para-mazatlan-8952265.html">
El World Trade Center es una realidad para Mazatlán
</a>
</h4>
<p class="summary ">
La construcción de la torre de negocios que se ubicará en donde actualmente está la Plaza de Toros empezará en 2024 y tendrá una inversión de 200 millones de dólares
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vb4hdo-alejandra-guzman/ALTERNATES/LANDSCAPE_160/Alejandra%20Guzm%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vb4hdo-alejandra-guzman/BINARY/thumbnail/Alejandra%20Guzm%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandra Guzmán"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/alejandra-guzman-cae-de-escenario-cancela-concierto-en-washington-8954153.html">
Alejandra Guzmán cae en el escenario y suspende su show en Washington
</a>
</h4>
<p class="summary ">
Alejandra Guzmán estaba interpretando la canción "Mala Hierba" cuando perdió el equilibrio y cayó hacia atrás
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html">
<img src="https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/ALTERNATES/LANDSCAPE_160/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/o45re0-feministas-exigen-la-despenalizacion-del-aborto-en-durango.jpg/BINARY/thumbnail/Feministas%20exigen%20la%20despenalizaci%C3%B3n%20del%20aborto%20en%20Durango.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Feministas exigen la despenalización del aborto en Durango.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/feministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html">
Feministas exigen despenalización del aborto en Durango
</a>
</h4>
<p class="summary ">
La iniciativa que propuso Morena y que se suma a la presentada por los colectivos feministas, propone la despenalización del aborto hasta las 10 semanas de gestación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jiervn-camara-de-diputados/ALTERNATES/LANDSCAPE_160/C%C3%A1mara%20de%20Diputados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jiervn-camara-de-diputados/BINARY/thumbnail/C%C3%A1mara%20de%20Diputados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cámara de Diputados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/pase-de-lista-en-san-lazaro-por-los-43-de-ayotzinapa-8953948.html">
Pase de lista en San Lázaro por los 43 de Ayotzinapa
</a>
</h4>
<p class="summary ">
Gerardo Fernández señaló que un crimen de lesa humanidad no prescribe nunca y el presidente de la República ha atendido y seguirá atendiendo a los padres y madres de los normalistas desaparecidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html">
<img src="https://www.elsoldemazatlan.com.mx/local/cher6m-temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2./ALTERNATES/LANDSCAPE_160/temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2."
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/cher6m-temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2./BINARY/thumbnail/temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="temporada-de-lluvias-con-cuantos-milimetros-de-lluvia-se-inunda-mazatlan2."
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/tormenta-local-provoca-vientos-y-lluvias-en-mazatlan-8953820.html">
Tormenta local provoca vientos y lluvias en Mazatlán
</a>
</h4>
<p class="summary ">
Un canal de baja presión, asociado a la entrada de aire húmedo del Pacífico, fue lo que provocó la tormenta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/53fxeu-birmex/ALTERNATES/LANDSCAPE_160/Birmex"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/53fxeu-birmex/BINARY/thumbnail/Birmex"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Birmex"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/pri-presentara-denuncia-en-fgr-por-5-millones-de-vacunas-caducas-8953649.html">
PRI presentará denuncia en FGR por 5 millones de vacunas caducas
</a>
</h4>
<p class="summary ">
Diputadas del PRI expusieron que es importante conocer las causas que han originado estas pérdidas tan lamentables
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7pwdtg-cuba-se-queda-sin-luz-por-huracan-ian.jpg/ALTERNATES/LANDSCAPE_160/Cuba%20se%20queda%20sin%20luz%20por%20hurac%C3%A1n%20Ian.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7pwdtg-cuba-se-queda-sin-luz-por-huracan-ian.jpg/BINARY/thumbnail/Cuba%20se%20queda%20sin%20luz%20por%20hurac%C3%A1n%20Ian.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuba se queda sin luz por huracán Ian.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/cuba-sufre-un-apagon-total-tras-paso-del-huracan-ian-8953605.html">
Cuba sufre un apagón total tras paso del huracán Ian </a>
</h4>
<p class="summary ">
Cuba quedó a oscuras debido a los daños en su red de servicio eléctrico tras el paso del huracán Ian
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2265&contextPath=2112-2232-2265-&pubId=42&cat=&meta=read-story&objId=8954004&type=article&title=Feministas+exigen+despenalizaci%c3%b3n+del+aborto+en+Durango&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2frepublica%2fsociedad%2ffeministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2265&amp;contextPath=2112-2232-2265-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8954004&amp;type=article&amp;title=Feministas+exigen+despenalizaci%c3%b3n+del+aborto+en+Durango&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2frepublica%2fsociedad%2ffeministas-exigen-despenalizacion-del-aborto-en-durango-8954004.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2232-2265-&cat=places.ewf%2c2014&objId=1915503694&title=Durango&url=tag%3aplaces.ewf%2c2014%3adurango&rt=1&ctxId=2265&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2232-2265-&amp;cat=places.ewf%2c2014&amp;objId=1915503694&amp;title=Durango&amp;url=tag%3aplaces.ewf%2c2014%3adurango&amp;rt=1&amp;ctxId=2265&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2232-2265-&cat=main.ewf%2c2014&objId=810825190&title=Aborto&url=tag%3amain.ewf%2c2014%3aaborto&rt=1&ctxId=2265&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2232-2265-&amp;cat=main.ewf%2c2014&amp;objId=810825190&amp;title=Aborto&amp;url=tag%3amain.ewf%2c2014%3aaborto&amp;rt=1&amp;ctxId=2265&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2232-2265-&cat=main.ewf%2c2014&objId=1528242028&title=Mujeres&url=tag%3amain.ewf%2c2014%3amujeres&rt=1&ctxId=2265&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2232-2265-&amp;cat=main.ewf%2c2014&amp;objId=1528242028&amp;title=Mujeres&amp;url=tag%3amain.ewf%2c2014%3amujeres&amp;rt=1&amp;ctxId=2265&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2232-2265-&cat=main.ewf%2c2014&objId=476417401&title=congreso+local&url=tag%3amain.ewf%2c2014%3acongreso_local&rt=1&ctxId=2265&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2232-2265-&amp;cat=main.ewf%2c2014&amp;objId=476417401&amp;title=congreso+local&amp;url=tag%3amain.ewf%2c2014%3acongreso_local&amp;rt=1&amp;ctxId=2265&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Ismael Hernández | El Sol de Durango';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
