<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Ómicron, Estados Unidos, Vacunas]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Primeros indicios sobre la gravedad de Ómicron son alentadores, señala Casa Blanca - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Ómicron,Estados Unidos,Vacunas, "/>
<meta name="description" content="Investigadores intentan identificar si Ómicron es más transmisible y/o resistente a la inmunidad de las vacunas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/ALTERNATES/LANDSCAPE_1140/Afectaciones%20variante%20%C3%93micron.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Primeros indicios sobre la gravedad de Ómicron son alentadores, señala Casa Blanca"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html"/>
<meta property="og:description" content="Investigadores intentan identificar si Ómicron es más transmisible y/o resistente a la inmunidad de las vacunas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Primeros indicios sobre la gravedad de Ómicron son alentadores, señala Casa Blanca"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html"/>
<meta name="twitter:description" content="Investigadores intentan identificar si Ómicron es más transmisible y/o resistente a la inmunidad de las vacunas"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/ALTERNATES/LANDSCAPE_400/Afectaciones%20variante%20%C3%93micron.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7567596');
googletag.pubads().setTargeting("topic", [
"Ómicron",
"Estados Unidos",
"Vacunas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html"
},
"headline" : "Primeros indicios sobre la gravedad de Ómicron son alentadores, señala Casa Blanca",
"datePublished": "2021-12-05T13:49:56CST",
"dateModified": "2021-12-05T13:56:34CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/ALTERNATES/LANDSCAPE_960/Afectaciones%20variante%20%C3%93micron.jpg",
"height": "599",
"width": "960"
},
"description" : "Investigadores intentan identificar si Ómicron es más transmisible y/o resistente a la inmunidad de las vacunas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html/default/wf.fragment/1e8cb709-47e7-4289-ae5f-3f70e4570abe"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 5 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Primeros indicios sobre la gravedad de Ómicron son alentadores, señala Casa Blanca
</h1>
</div>
<h3
class="subtitle">
Investigadores intentan identificar si Ómicron es más transmisible y/o resistente a la inmunidad de las vacunas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/ALTERNATES/LANDSCAPE_160/Afectaciones%20variante%20%C3%93micron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/BINARY/thumbnail/Afectaciones%20variante%20%C3%93micron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Afectaciones variante Ómicron.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Farmacéuticas como Moderna y Pfizer ya plantean adaptar sus vacunas a la nueva variante en caso de ser necesario. | Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7567596"
>
<p>El asesor de la pandemia por <b>Covid-19 </b>del Gobierno de <b>Estados Unidos</b>, <b>Anthony Fauci </b>describió como &quot;alentadores&quot; los primeros indicios sobre la gravedad de la variante <b>Ómicron </b>del <b>Coronavirus</b>, no obstante advirtió que aún falta información qué obtener. </p><p>➡️<b> C<a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/sociedad/omicron-en-mexico-ayudaria-a-lograr-inmunidad-mas-rapido-lopez-gatell-7559616.html">on Ómicron se podría lograr la inmunidad más rápido: López-Gatell</a></b></p><p>&quot;Aunque es muy temprano para hacer aseveraciones definitivas, hasta ahora no parece que haya un grado de gravedad. Al momento los indicios son un tanto alentadores&quot;, señaló Fauci a la cadena de televisión <b>CNN</b>. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/omicron-llega-a-mexico-que-sabemos-del-primer-caso-confirmado-7560527.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fajl25-alerta-por-variante-omicron.jpg/ALTERNATES/LANDSCAPE_160/Alerta%20por%20variante%20%C3%93micron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fajl25-alerta-por-variante-omicron.jpg/BINARY/thumbnail/Alerta%20por%20variante%20%C3%93micron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alerta por variante Ómicron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/omicron-llega-a-mexico-que-sabemos-del-primer-caso-confirmado-7560527.html">
Ómicron llega a México: ¿qué sabemos del primer caso confirmado?
</a>
</h4>
</div>
</article>
</p><p>Los especialistas subrayan que las infecciones en <b>Sudáfrica</b>, donde se detectó por primera vez el virus, tienden a presentarse en la población joven y que los casos <b>más severos </b>podrían identificarse las próximas semanas. </p><p>Por medio de diferentes estudios de laboratorio los investigadores intentan determinar si <b>Ómicron </b>es más transmisible, más resistente a la inmunidad de las vacunas y con mayor infección o si generan síntomas más severos. Se prevé que los resultados sean dados a conocer en las próximas semanas. </p><p>Por su parte, el presidente fabricante de las vacunas de la firma <b>Moderna</b>, <b>Stephen Hoge </b>señaló que &quot;hay un riesgo real de que vamos a tener una disminución en la efectividad de las vacunas&quot;, sin embargo al momento se desconoce la magnitud de los efectos. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Algunas firmas como <b>Moderna </b>y <b>Pfizer </b>ya comenzaron a trabajar en adaptar sus vacunas a la nueva variante en caso de ser necesario.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7567596 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7567596").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7567596").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7567596").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7567596"
>
<p>El asesor de la pandemia por <b>Covid-19 </b>del Gobierno de <b>Estados Unidos</b>, <b>Anthony Fauci </b>describió como &quot;alentadores&quot; los primeros indicios sobre la gravedad de la variante <b>Ómicron </b>del <b>Coronavirus</b>, no obstante advirtió que aún falta información qué obtener. </p><p>➡️<b> C<a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/sociedad/omicron-en-mexico-ayudaria-a-lograr-inmunidad-mas-rapido-lopez-gatell-7559616.html">on Ómicron se podría lograr la inmunidad más rápido: López-Gatell</a></b></p><p>&quot;Aunque es muy temprano para hacer aseveraciones definitivas, hasta ahora no parece que haya un grado de gravedad. Al momento los indicios son un tanto alentadores&quot;, señaló Fauci a la cadena de televisión <b>CNN</b>. </p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/omicron-llega-a-mexico-que-sabemos-del-primer-caso-confirmado-7560527.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/fajl25-alerta-por-variante-omicron.jpg/ALTERNATES/LANDSCAPE_160/Alerta%20por%20variante%20%C3%93micron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/fajl25-alerta-por-variante-omicron.jpg/BINARY/thumbnail/Alerta%20por%20variante%20%C3%93micron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alerta por variante Ómicron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/omicron-llega-a-mexico-que-sabemos-del-primer-caso-confirmado-7560527.html">
Ómicron llega a México: ¿qué sabemos del primer caso confirmado?
</a>
</h4>
</div>
</article>
</p><p>Los especialistas subrayan que las infecciones en <b>Sudáfrica</b>, donde se detectó por primera vez el virus, tienden a presentarse en la población joven y que los casos <b>más severos </b>podrían identificarse las próximas semanas. </p><p>Por medio de diferentes estudios de laboratorio los investigadores intentan determinar si <b>Ómicron </b>es más transmisible, más resistente a la inmunidad de las vacunas y con mayor infección o si generan síntomas más severos. Se prevé que los resultados sean dados a conocer en las próximas semanas. </p><p>Por su parte, el presidente fabricante de las vacunas de la firma <b>Moderna</b>, <b>Stephen Hoge </b>señaló que &quot;hay un riesgo real de que vamos a tener una disminución en la efectividad de las vacunas&quot;, sin embargo al momento se desconoce la magnitud de los efectos. </p><p>➡️ <b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Algunas firmas como <b>Moderna </b>y <b>Pfizer </b>ya comenzaron a trabajar en adaptar sus vacunas a la nueva variante en caso de ser necesario.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7567596 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7567596").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7567596").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7567596").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Vacunas" class ="item-tags" >
Vacunas
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/%C3%93micron" class ="item-tags" >
Ómicron
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html/default/wf.fragment/557452d3-7b95-4593-9263-f7a45276f062"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/reino-unido-solicita-a-viajeros-test-negativo-obligatorio-por-variante-omicron-7566793.html">
<img src="https://www.elsoldemexico.com.mx/mundo/260wef-reino-unido-intesifica-medidas-ante-variante-omicron.jpg/ALTERNATES/LANDSCAPE_160/Reino%20Unido%20intesifica%20medidas%20ante%20variante%20%C3%93micron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/260wef-reino-unido-intesifica-medidas-ante-variante-omicron.jpg/BINARY/thumbnail/Reino%20Unido%20intesifica%20medidas%20ante%20variante%20%C3%93micron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reino Unido intesifica medidas ante variante Ómicron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mundo/reino-unido-solicita-a-viajeros-test-negativo-obligatorio-por-variante-omicron-7566793.html">
Reino Unido solicita a viajeros test negativo obligatorio por variante Ómicron
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/chile-confirma-primer-caso-de-variante-omicron-7564073.html">
<img src="https://www.elsoldemexico.com.mx/mundo/fsn9a1-chile-confirma-primer-caso-de-variante-de-coronavirus-omicron/ALTERNATES/LANDSCAPE_160/Chile%20confirma%20primer%20caso%20de%20variante%20de%20coronavirus%20%C3%93micron"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fsn9a1-chile-confirma-primer-caso-de-variante-de-coronavirus-omicron/BINARY/thumbnail/Chile%20confirma%20primer%20caso%20de%20variante%20de%20coronavirus%20%C3%93micron"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chile confirma primer caso de variante de coronavirus Ómicron"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/chile-confirma-primer-caso-de-variante-omicron-7564073.html">
Chile confirma primer caso de variante Ómicron
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ssa-pide-evitar-viajes-al-extranjero-por-variante-omicron-7560102.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/i41ub3-preocupan-filtros-sanitarios-a-empresarios-de-cancun.jpg/ALTERNATES/LANDSCAPE_160/Preocupan%20filtros%20sanitarios%20a%20empresarios%20de%20Canc%C3%BAn.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/i41ub3-preocupan-filtros-sanitarios-a-empresarios-de-cancun.jpg/BINARY/thumbnail/Preocupan%20filtros%20sanitarios%20a%20empresarios%20de%20Canc%C3%BAn.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Preocupan filtros sanitarios a empresarios de Cancún.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ssa-pide-evitar-viajes-al-extranjero-por-variante-omicron-7560102.html">
Ssa pide evitar viajes al extranjero por variante Ómicron
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/muere-hombre-al-caer-del-doceavo-piso-de-un-hotel-en-mazatlan-7565954.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/s5p03v-muerto-hotel.jpg/ALTERNATES/LANDSCAPE_160/muerto-hotel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/s5p03v-muerto-hotel.jpg/BINARY/thumbnail/muerto-hotel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muerto-hotel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/muere-hombre-al-caer-del-doceavo-piso-de-un-hotel-en-mazatlan-7565954.html">
Muere hombre al caer del doceavo piso de un hotel en Mazatlán
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/detienen-a-motociclista-por-conducir-con-placa-sobrepuesta-7563986.html"> Detienen a motociclista por conducir con placa sobrepuesta</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/se-lesionan-dos-motociclistas-en-mazatlan-7563904.html"> Se lesionan dos motociclistas en Mazatlán </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/15-personas-resultan-heridas-durante-accidente-en-la-entrada-a-barron-7562984.html"> 15 personas resultan heridas durante accidente en la entrada a Barrón</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8awiab-obras-2022/ALTERNATES/LANDSCAPE_160/Obras-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8awiab-obras-2022/BINARY/thumbnail/Obras-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obras-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html">
Se priorizarán obras y optimizarán recursos para el 2022, aseguró el tesorero municipal
</a>
</h4>
<p class="summary ">
Javier Alarcón Lizárraga afirmó que será de 2 mil 525 millones de pesos el Presupuesto de Ingresos del Gobierno Municipal para el 2022, el cual ya fue recibido por el Congreso del Estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html">
<img src="https://www.elsoldemazatlan.com.mx/local/q3nvbb-dengue-sursinaloa/ALTERNATES/LANDSCAPE_160/Dengue-SurSinaloa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/q3nvbb-dengue-sursinaloa/BINARY/thumbnail/Dengue-SurSinaloa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dengue-SurSinaloa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html">
El sur de Sinaloa se mantiene con cifras bajas de dengue </a>
</h4>
<p class="summary ">
La responsable jurisdiccional asegura que se ha mantenido un buen trabajo preventivo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html">
<img src="https://www.elsoldemazatlan.com.mx/local/6tyged-crisis-covid19/ALTERNATES/LANDSCAPE_160/crisis-covid19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/6tyged-crisis-covid19/BINARY/thumbnail/crisis-covid19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crisis-covid19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html">
Por contagios de Covid-19, empresas en Mazatlán cerraron sus puertas este 2021 </a>
</h4>
<p class="summary ">
Por problemas económicos, tres empresas en Mazatlán, afiliadas a Canacintra cerraron sus puertas de manera definitiva este 2021
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8awiab-obras-2022/ALTERNATES/LANDSCAPE_160/Obras-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8awiab-obras-2022/BINARY/thumbnail/Obras-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Obras-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-priorizaran-obras-y-optimizaran-recursos-para-el-2022-aseguro-el-tesorero-municipal-7567618.html">
Se priorizarán obras y optimizarán recursos para el 2022, aseguró el tesorero municipal
</a>
</h4>
<p class="summary ">
Javier Alarcón Lizárraga afirmó que será de 2 mil 525 millones de pesos el Presupuesto de Ingresos del Gobierno Municipal para el 2022, el cual ya fue recibido por el Congreso del Estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html">
<img src="https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/ALTERNATES/LANDSCAPE_160/Afectaciones%20variante%20%C3%93micron.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/q2d5mv-afectaciones-variante-omicron.jpg/BINARY/thumbnail/Afectaciones%20variante%20%C3%93micron.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Afectaciones variante Ómicron.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/primeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html">
Primeros indicios sobre la gravedad de Ómicron son alentadores, señala Casa Blanca
</a>
</h4>
<p class="summary ">
Investigadores intentan identificar si Ómicron es más transmisible y/o resistente a la inmunidad de las vacunas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html">
<img src="https://www.elsoldemazatlan.com.mx/local/q3nvbb-dengue-sursinaloa/ALTERNATES/LANDSCAPE_160/Dengue-SurSinaloa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/q3nvbb-dengue-sursinaloa/BINARY/thumbnail/Dengue-SurSinaloa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dengue-SurSinaloa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-sur-de-sinaloa-se-mantiene-con-cifras-bajas-de-dengue-7567565.html">
El sur de Sinaloa se mantiene con cifras bajas de dengue </a>
</h4>
<p class="summary ">
La responsable jurisdiccional asegura que se ha mantenido un buen trabajo preventivo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html">
<img src="https://www.elsoldemazatlan.com.mx/local/6tyged-crisis-covid19/ALTERNATES/LANDSCAPE_160/crisis-covid19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/6tyged-crisis-covid19/BINARY/thumbnail/crisis-covid19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crisis-covid19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-contagios-de-covid-19-empresas-en-mazatlan-cerraron-sus-puertas-este-2021-7567493.html">
Por contagios de Covid-19, empresas en Mazatlán cerraron sus puertas este 2021 </a>
</h4>
<p class="summary ">
Por problemas económicos, tres empresas en Mazatlán, afiliadas a Canacintra cerraron sus puertas de manera definitiva este 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html">
<img src="https://www.elsoldemazatlan.com.mx/local/i2bbxt-caminos-rurales-mazatlan/ALTERNATES/LANDSCAPE_160/caminos-rurales-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/i2bbxt-caminos-rurales-mazatlan/BINARY/thumbnail/caminos-rurales-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caminos-rurales-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/piden-reparacion-de-caminos-en-comunidades-serranas-de-mazatlan-7567468.html">
Piden reparación de caminos en comunidades serranas de Mazatlán
</a>
</h4>
<p class="summary ">
Además de los apoyos invernales para las comunidades serranas, el DIF regalará juguetes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html">
<img src="https://www.elsoldemazatlan.com.mx/local/6wqvwj-pandemia-presupuesto/ALTERNATES/LANDSCAPE_160/Pandemia-Presupuesto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/6wqvwj-pandemia-presupuesto/BINARY/thumbnail/Pandemia-Presupuesto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pandemia-Presupuesto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-covid-19-le-ha-costado-28-millones-de-pesos-a-mazatlan-7567451.html">
El Covid-19 le ha costado 28 millones de pesos a Mazatlán
</a>
</h4>
<p class="summary ">
El 60% del total que se lleva gastado corresponde al 2020, la etapa más fuerte de la contingencia sanitaria
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2231&contextPath=2112-2231-&pubId=42&cat=&meta=read-story&objId=7567596&type=article&title=Primeros+indicios+sobre+la+gravedad+de+%c3%93micron+son+alentadores%2c+se%c3%b1ala+Casa+Blanca&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmundo%2fprimeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2231&amp;contextPath=2112-2231-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7567596&amp;type=article&amp;title=Primeros+indicios+sobre+la+gravedad+de+%c3%93micron+son+alentadores%2c+se%c3%b1ala+Casa+Blanca&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmundo%2fprimeros-indicios-sobre-la-gravedad-de-omicron-son-alentadores-senala-casa-blanca-7567596.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2231-&cat=main.ewf%2c2014&objId=1820283643&title=%c3%93micron&url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&rt=1&ctxId=2231&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2231-&amp;cat=main.ewf%2c2014&amp;objId=1820283643&amp;title=%c3%93micron&amp;url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&amp;rt=1&amp;ctxId=2231&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2231-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=2231&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2231-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=2231&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2231-&cat=main.ewf%2c2014&objId=2011918866&title=Vacunas&url=tag%3amain.ewf%2c2014%3aVacunas&rt=1&ctxId=2231&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2231-&amp;cat=main.ewf%2c2014&amp;objId=2011918866&amp;title=Vacunas&amp;url=tag%3amain.ewf%2c2014%3aVacunas&amp;rt=1&amp;ctxId=2231&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
