<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>En histórica decisión, Argentina legaliza el aborto - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Argentina,Legalización del Aborto, "/>
<meta name="description" content="El proyecto del presidente, Alberto Fernández, obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/kkc9q4-000_8xx3f4.jpg/ALTERNATES/LANDSCAPE_1140/000_8XX3F4.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="En histórica decisión, Argentina legaliza el aborto "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html"/>
<meta property="og:description" content="El proyecto del presidente, Alberto Fernández, obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="En histórica decisión, Argentina legaliza el aborto "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html"/>
<meta name="twitter:description" content="El proyecto del presidente, Alberto Fernández, obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/kkc9q4-000_8xx3f4.jpg/ALTERNATES/LANDSCAPE_400/000_8XX3F4.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6188063');
googletag.pubads().setTargeting("topic", [
"Argentina",
"Legalización del Aborto",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html"
},
"headline" : "En histórica decisión, Argentina legaliza el aborto ",
"datePublished": "2020-12-30T00:00:00CST",
"dateModified": "2020-12-30T07:12:44CST",
"publisher": {
"@type": "Organization",
"name": "El Sol De Mazatlán",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/kkc9q4-000_8xx3f4.jpg/ALTERNATES/LANDSCAPE_960/000_8XX3F4.jpg",
"height": "599",
"width": "960"
},
"description" : "El proyecto del presidente, Alberto Fernández, obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 30 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
En histórica decisión, Argentina legaliza el aborto </h1>
</div>
<h3
class="subtitle">
El proyecto para la interrupción legal del embarazo, propuesto por el presidente Alberto Fernández, obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/kkc9q4-000_8xx3f4.jpg/ALTERNATES/LANDSCAPE_160/000_8XX3F4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kkc9q4-000_8xx3f4.jpg/BINARY/thumbnail/000_8XX3F4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="000_8XX3F4.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: AFP
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmundo%2fen-historica-decision-argentina-legaliza-el-aborto-6188063.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6188063"
>
<p>El Senado de Argentina aprobó este miércoles la legalización del aborto, una decisión celebrada con un estallido de alegría por miles de militantes feministas que esperaron la votación durante más de doce horas a las afueras del Congreso.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/9hujrh-legalizacion-aborto-argentina.jpg/ALTERNATES/FREE_160/legalizacion%20aborto%20argentina.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9hujrh-legalizacion-aborto-argentina.jpg/BINARY/thumbnail/legalizacion%20aborto%20argentina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="legalizacion aborto argentina.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Senado de Argentina vota a favor de legalizar el aborto
</h4>
</div>
</div>
</div>
</div>
</p><p>La legalización del aborto, un proyecto del presidente de centro-izquierda Alberto Fernández, había recibido una media sanción de la Cámara de Diputados el pasado 11 de diciembre y este miércoles obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>&quot;Se convierte en ley y se gira al poder Ejecutivo&quot;, anunció la presidenta del Senado, Cristina Kirchner.</p><p>El voto en la madrugada fue acompañado por miles de militantes feministas, que saltaron y lloraron de emoción. Además de las que estaban en la plaza, muchas otras salieron a sus balcones a festejar.</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mundo/trump-arremete-contra-liderazgo-republicano-en-el-congreso-estados-unidos-mitch-mcconnell-6187936.html">Trump arremete contra liderazgo republicano en el Congreso</a></b></p><p>&quot;Después de tantos intentos y años de lucha que nos costaron sangre y vidas hoy por fin hicimos historia. Hoy dejamos un lugar mejor para nuestros hijos y nuestras hijas&quot;, dijo a la AFP Sandra Luján, una psicóloga de 41 años que hizo vigilia con las jóvenes de pañuelo verde, que identifica a la campaña por el aborto.</p><p>Un proyecto para legalizar el aborto había sido aprobado en 2018 por la Cámara de Diputados, pero rechazado en el Senado.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/f9hql-legalizacion-argentina-borto.jpg/ALTERNATES/FREE_160/legalizacion%20argentina%20borto.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/f9hql-legalizacion-argentina-borto.jpg/BINARY/thumbnail/legalizacion%20argentina%20borto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="legalizacion argentina borto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Argentina legaliza el aborto
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mundo/ue-eu-piden-a-china-liberacion-periodista-zhang-zhan-covid-19-coronavirus-6185806.html">UE y EU piden a China liberación inmediata de la periodista Zhang Zhan</a></b></p><p>Con la aprobación de este miércoles, Argentina, país natal del papa Francisco, se convierte ahora en el más grande de América Latina en legalizar el aborto, que también está permitido en Uruguay, Cuba y Guyana, así como en Ciudad de México.</p><h3><b>&quot;Hemos fallado&quot; </b></h3><p>La aprobación de esta ley no cursó por las líneas partidistas. Aunque en el gobernante Frente de Todos se respaldaba el proyecto, no todos sus congresistas lo avalaron.</p><p>Y hubo senadores que marcaron su posición a favor de la legalización, al margen de su fe religiosa.</p><p>&quot;¿Por qué queremos imponer por ley lo que no podemos impedir con nuestra religión?&quot;, preguntó la senadora Gladys González, del opositor Juntos por el Cambio y católica practicante, al anunciar su apoyo al proyecto.</p><p>El gobierno calcula que ocurren entre 370.000 y 520.000 abortos clandestinos anuales, en un país de 45 millones de habitantes. Desde la restauración democrática en 1983, hubo más de 3.000 mujeres muertas por abortos inseguros.</p><h3><b>Vigilia</b></h3><p>La oposición a la interrupción voluntaria del embarazo, que adoptó el color celeste, tuvo como abanderadas a la Iglesia Católica y a la Alianza Cristiana de Iglesias Evangélicas, promotoras también de masivas marchas callejeras y de misas al aire libre.</p><p>Afuera del Congreso, en el concurrido bando celeste, muchos esperaron de rodillas el resultado del debate parlamentario, recibido con enorme decepción.</p><p>Hubo también crucifijos e instalaciones que simulaban tumbas, alrededor de una imagen gráfica gigante de un bebé manchado de rojo sangre.</p><p>Hasta ahora en Argentina el aborto sólo se permitía en caso de violación o de riesgo de vida para la mujer, legislación que rige desde 1921.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ts8px6-argentina-legalizacion-aborto.jpg/ALTERNATES/FREE_160/argentina%20legalizacion%20aborto.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ts8px6-argentina-legalizacion-aborto.jpg/BINARY/thumbnail/argentina%20legalizacion%20aborto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="argentina legalizacion aborto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En Argentina ya es legal la interrupción legal del embarazo
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La iniciativa prevé la objeción de conciencia individual o de un establecimiento de salud, aunque los objetores tendrán obligación de derivar a la paciente a otro centro hospitalario.</p><p>Además, el Congreso aprobó una Ley de los mil días, para acompañar material y sanitariamente a las mujeres de sectores vulnerables que quieran llevar adelante su embarazo de modo que las dificultades económicas no se constituyan en un motivo para abortar.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6188063 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6188063").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6188063").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6188063").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6188063"
>
<p>El Senado de Argentina aprobó este miércoles la legalización del aborto, una decisión celebrada con un estallido de alegría por miles de militantes feministas que esperaron la votación durante más de doce horas a las afueras del Congreso.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/9hujrh-legalizacion-aborto-argentina.jpg/ALTERNATES/FREE_160/legalizacion%20aborto%20argentina.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9hujrh-legalizacion-aborto-argentina.jpg/BINARY/thumbnail/legalizacion%20aborto%20argentina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="legalizacion aborto argentina.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Senado de Argentina vota a favor de legalizar el aborto
</h4>
</div>
</div>
</div>
</div>
</p><p>La legalización del aborto, un proyecto del presidente de centro-izquierda Alberto Fernández, había recibido una media sanción de la Cámara de Diputados el pasado 11 de diciembre y este miércoles obtuvo el voto a favor de 38 senadores, con otros 29 en contra y una abstención.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>&quot;Se convierte en ley y se gira al poder Ejecutivo&quot;, anunció la presidenta del Senado, Cristina Kirchner.</p><p>El voto en la madrugada fue acompañado por miles de militantes feministas, que saltaron y lloraron de emoción. Además de las que estaban en la plaza, muchas otras salieron a sus balcones a festejar.</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mundo/trump-arremete-contra-liderazgo-republicano-en-el-congreso-estados-unidos-mitch-mcconnell-6187936.html">Trump arremete contra liderazgo republicano en el Congreso</a></b></p><p>&quot;Después de tantos intentos y años de lucha que nos costaron sangre y vidas hoy por fin hicimos historia. Hoy dejamos un lugar mejor para nuestros hijos y nuestras hijas&quot;, dijo a la AFP Sandra Luján, una psicóloga de 41 años que hizo vigilia con las jóvenes de pañuelo verde, que identifica a la campaña por el aborto.</p><p>Un proyecto para legalizar el aborto había sido aprobado en 2018 por la Cámara de Diputados, pero rechazado en el Senado.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/f9hql-legalizacion-argentina-borto.jpg/ALTERNATES/FREE_160/legalizacion%20argentina%20borto.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/f9hql-legalizacion-argentina-borto.jpg/BINARY/thumbnail/legalizacion%20argentina%20borto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="legalizacion argentina borto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Argentina legaliza el aborto
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>➡️ <a href="https://www.elsoldemexico.com.mx/mundo/ue-eu-piden-a-china-liberacion-periodista-zhang-zhan-covid-19-coronavirus-6185806.html">UE y EU piden a China liberación inmediata de la periodista Zhang Zhan</a></b></p><p>Con la aprobación de este miércoles, Argentina, país natal del papa Francisco, se convierte ahora en el más grande de América Latina en legalizar el aborto, que también está permitido en Uruguay, Cuba y Guyana, así como en Ciudad de México.</p><h3><b>&quot;Hemos fallado&quot; </b></h3><p>La aprobación de esta ley no cursó por las líneas partidistas. Aunque en el gobernante Frente de Todos se respaldaba el proyecto, no todos sus congresistas lo avalaron.</p><p>Y hubo senadores que marcaron su posición a favor de la legalización, al margen de su fe religiosa.</p><p>&quot;¿Por qué queremos imponer por ley lo que no podemos impedir con nuestra religión?&quot;, preguntó la senadora Gladys González, del opositor Juntos por el Cambio y católica practicante, al anunciar su apoyo al proyecto.</p><p>El gobierno calcula que ocurren entre 370.000 y 520.000 abortos clandestinos anuales, en un país de 45 millones de habitantes. Desde la restauración democrática en 1983, hubo más de 3.000 mujeres muertas por abortos inseguros.</p><h3><b>Vigilia</b></h3><p>La oposición a la interrupción voluntaria del embarazo, que adoptó el color celeste, tuvo como abanderadas a la Iglesia Católica y a la Alianza Cristiana de Iglesias Evangélicas, promotoras también de masivas marchas callejeras y de misas al aire libre.</p><p>Afuera del Congreso, en el concurrido bando celeste, muchos esperaron de rodillas el resultado del debate parlamentario, recibido con enorme decepción.</p><p>Hubo también crucifijos e instalaciones que simulaban tumbas, alrededor de una imagen gráfica gigante de un bebé manchado de rojo sangre.</p><p>Hasta ahora en Argentina el aborto sólo se permitía en caso de violación o de riesgo de vida para la mujer, legislación que rige desde 1921.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ts8px6-argentina-legalizacion-aborto.jpg/ALTERNATES/FREE_160/argentina%20legalizacion%20aborto.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ts8px6-argentina-legalizacion-aborto.jpg/BINARY/thumbnail/argentina%20legalizacion%20aborto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="argentina legalizacion aborto.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En Argentina ya es legal la interrupción legal del embarazo
<span class="pic-credits">/&nbsp;Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La iniciativa prevé la objeción de conciencia individual o de un establecimiento de salud, aunque los objetores tendrán obligación de derivar a la paciente a otro centro hospitalario.</p><p>Además, el Congreso aprobó una Ley de los mil días, para acompañar material y sanitariamente a las mujeres de sectores vulnerables que quieran llevar adelante su embarazo de modo que las dificultades económicas no se constituyan en un motivo para abortar.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6188063 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6188063").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6188063").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6188063").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Legalizaci%C3%B3n_del_Aborto" class ="item-tags" >
Legalización del Aborto
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/argentina" class ="item-tags" >
Argentina
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/argentina-debate-la-legalizacion-del-aborto-en-la-camara-de-diputados-derechos-de-las-mujertes-derecho-a-decidir-grupos-feministas-6117722.html">
<img src="https://www.elsoldemexico.com.mx/mundo/3jwsbu-argentina-aborto-legal.jpg/ALTERNATES/LANDSCAPE_160/ARGENTINA-ABORTO-LEGAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/3jwsbu-argentina-aborto-legal.jpg/BINARY/thumbnail/ARGENTINA-ABORTO-LEGAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ARGENTINA-ABORTO-LEGAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mundo/argentina-debate-la-legalizacion-del-aborto-en-la-camara-de-diputados-derechos-de-las-mujertes-derecho-a-decidir-grupos-feministas-6117722.html">
Argentina debate la legalización del aborto en la Cámara de Diputados
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/argentina-debate-manana-la-ley-de-aborto-y-se-preve-ajustado-resultado-6181770.html">
<img src="https://www.elsoldemexico.com.mx/mundo/u5cyyx-aborto-argentina/ALTERNATES/LANDSCAPE_160/Aborto%20Argentina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/u5cyyx-aborto-argentina/BINARY/thumbnail/Aborto%20Argentina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto Argentina"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/argentina-debate-manana-la-ley-de-aborto-y-se-preve-ajustado-resultado-6181770.html">
Argentina debate mañana la ley de aborto y se prevé ajustado resultado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/protestan-en-argentina-contra-proyecto-para-legalizar-el-aborto-6071922.html">
<img src="https://www.elsoldemexico.com.mx/mundo/kn5f4u-protestan-contra-el-aborto-en-argentina/ALTERNATES/LANDSCAPE_160/Protestan%20contra%20el%20aborto%20en%20Argentina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/kn5f4u-protestan-contra-el-aborto-en-argentina/BINARY/thumbnail/Protestan%20contra%20el%20aborto%20en%20Argentina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protestan contra el aborto en Argentina"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/protestan-en-argentina-contra-proyecto-para-legalizar-el-aborto-6071922.html">
Protestan en Argentina contra proyecto para legalizar el aborto
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/mundo/en-historica-decision-argentina-legaliza-el-aborto-6188063.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preven-incremento-del-20-en-casos-de-diabetes-6186717.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xh6jr4-diabeticos/ALTERNATES/LANDSCAPE_160/diabeticos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xh6jr4-diabeticos/BINARY/thumbnail/diabeticos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diabeticos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-incremento-del-20-en-casos-de-diabetes-6186717.html">
Prevén incremento del 20% en casos de diabetes
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/hombres-son-victimas-de-violencia-y-discriminacion-6183696.html"> Hombres son víctimas de violencia y discriminación</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/en-rituales-de-ano-nuevo-ni-dinero-ni-amor-buscan-la-salud-6183804.html"> En rituales de Año Nuevo, ni dinero ni amor, buscan la salud</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/aumentan-robos-a-comercios-de-mazatlan-6183621.html"> Aumentan robos a comercios de Mazatlán</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html">
<img src="https://www.elsoldemazatlan.com.mx/local/5uzpc0-pescadores-escuinapa/ALTERNATES/LANDSCAPE_160/pescadores%20escuinapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/5uzpc0-pescadores-escuinapa/BINARY/thumbnail/pescadores%20escuinapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pescadores escuinapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/pesca-en-escuinapa-deja-de-ser-negocio-6186807.html">
Pesca en Escuinapa deja de ser negocio
</a>
</h4>
<p class="summary ">
La temporada de camarón de este año va quedar para la historia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html">
<img src="https://www.elsoldemazatlan.com.mx/local/q0oip4-terrenos/ALTERNATES/LANDSCAPE_160/terrenos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/q0oip4-terrenos/BINARY/thumbnail/terrenos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="terrenos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html">
Por regularizar propiedad a mil 233 familias
</a>
</h4>
<p class="summary ">
En el presente año se entregaron 298 escrituras a familias de 30 colonias de Mazatlán
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html">
<img src="https://www.elsoldesinaloa.com.mx/local/wpn5jy-violencia-de-genero/ALTERNATES/LANDSCAPE_160/violencia%20de%20genero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/wpn5jy-violencia-de-genero/BINARY/thumbnail/violencia%20de%20genero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia de genero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html">
Violencia de género crece a la sombra del Covid-19
</a>
</h4>
<p class="summary ">
Las agresiones familiares son la denuncia que más se disparó durante todo el año
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ondkz7-united-nations-covid-19-response-56lebi7cumu-unsplash.jpg/ALTERNATES/LANDSCAPE_160/united-nations-covid-19-response-56LEbi7CumU-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ondkz7-united-nations-covid-19-response-56lebi7cumu-unsplash.jpg/BINARY/thumbnail/united-nations-covid-19-response-56LEbi7CumU-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="united-nations-covid-19-response-56LEbi7CumU-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/salud/como-manejar-la-angustia-frente-al-covid-19-emociones-por-fin-de-ano-salud-mental-6169291.html">
Cómo manejar la angustia frente al Covid-19 </a>
</h4>
<p class="summary ">
Médicos de la UNAM exponen cuáles son nuestros estados emocionales más frecuentes y cómo afrontarlos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html">
<img src="https://www.elsoldemexico.com.mx/mundo/w9b16s-acuerdo-posbrexit.jpg/ALTERNATES/LANDSCAPE_160/Acuerdo%20posbrexit.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/w9b16s-acuerdo-posbrexit.jpg/BINARY/thumbnail/Acuerdo%20posbrexit.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acuerdo posbrexit.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/es-oficial-reino-unido-y-ue-firman-historico-acuerdo-posbrexit-6188490.html">
Es oficial: Reino Unido y UE firman histórico acuerdo posbrexit
</a>
</h4>
<p class="summary ">
El tratado fue firmado horas antes por los líderes europeos en la víspera de una histórica separación que pone fin a casi 50 años de relación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html">
<img src="https://www.elsoldemazatlan.com.mx/local/t30556-comercios-centro-mzt/ALTERNATES/LANDSCAPE_160/comercios%20centro%20mzt"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/t30556-comercios-centro-mzt/BINARY/thumbnail/comercios%20centro%20mzt"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios centro mzt"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/es-alta-la-expectativa-de-comerciantes-para-fin-de-ano-6188483.html">
Es alta la expectativa de comerciantes para fin de año
</a>
</h4>
<p class="summary ">
La Canaco Mazatlán estima que en estos días las ventas lleguen a niveles del 80%
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/bduaac-nieve-en-chihuahua-_cortesia.jpg/ALTERNATES/LANDSCAPE_160/Nieve%20en%20Chihuahua%20_Cortes%C3%ADa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/bduaac-nieve-en-chihuahua-_cortesia.jpg/BINARY/thumbnail/Nieve%20en%20Chihuahua%20_Cortes%C3%ADa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nieve en Chihuahua _Cortesía.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/caida-de-nieve-chihuahua-tormenta-invernal-frente-frio-invierno-nevada-6188437.html">
Caída de nieve en Chihuahua regala impresionantes postales
</a>
</h4>
<p class="summary ">
El frente frío número 24 y la cuarta tormenta invernal han cubierto de nieve a localidades como Nuevo Casas Grandes y en San Buenaventura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html">
<img src="https://www.elsoldesinaloa.com.mx/local/wpn5jy-violencia-de-genero/ALTERNATES/LANDSCAPE_160/violencia%20de%20genero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/wpn5jy-violencia-de-genero/BINARY/thumbnail/violencia%20de%20genero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="violencia de genero"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/violencia-de-genero-crece-a-la-sombra-del-covid-19-6187052.html">
Violencia de género crece a la sombra del Covid-19
</a>
</h4>
<p class="summary ">
Las agresiones familiares son la denuncia que más se disparó durante todo el año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html">
<img src="https://www.elsoldemazatlan.com.mx/local/q0oip4-terrenos/ALTERNATES/LANDSCAPE_160/terrenos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/q0oip4-terrenos/BINARY/thumbnail/terrenos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="terrenos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-regularizar-propiedad-a-mil-233-familias-6186873.html">
Por regularizar propiedad a mil 233 familias
</a>
</h4>
<p class="summary ">
En el presente año se entregaron 298 escrituras a familias de 30 colonias de Mazatlán
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2231&contextPath=2112-2231-&pubId=42&cat=&meta=read-story&objId=6188063&type=article&title=En+hist%c3%b3rica+decisi%c3%b3n%2c+Argentina+legaliza+el+aborto&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmundo%2fen-historica-decision-argentina-legaliza-el-aborto-6188063.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2231&amp;contextPath=2112-2231-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6188063&amp;type=article&amp;title=En+hist%c3%b3rica+decisi%c3%b3n%2c+Argentina+legaliza+el+aborto&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmundo%2fen-historica-decision-argentina-legaliza-el-aborto-6188063.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2231-&cat=main.ewf%2c2014&objId=413897098&title=Argentina&url=tag%3amain.ewf%2c2014%3aargentina&rt=1&ctxId=2231&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2231-&amp;cat=main.ewf%2c2014&amp;objId=413897098&amp;title=Argentina&amp;url=tag%3amain.ewf%2c2014%3aargentina&amp;rt=1&amp;ctxId=2231&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2231-&cat=main.ewf%2c2014&objId=35378199&title=Legalizaci%c3%b3n+del+Aborto&url=tag%3amain.ewf%2c2014%3aLegalizaci%25C3%25B3n_del_Aborto&rt=1&ctxId=2231&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2231-&amp;cat=main.ewf%2c2014&amp;objId=35378199&amp;title=Legalizaci%c3%b3n+del+Aborto&amp;url=tag%3amain.ewf%2c2014%3aLegalizaci%25C3%25B3n_del_Aborto&amp;rt=1&amp;ctxId=2231&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
