<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>AMLO manda &#034;al carajo&#034; a sindicalistas petroleros - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="AMLO 1,Sindicatos,PEMEX, "/>
<meta name="description" content="López Obrador se comprometió, además, a que se revisen los contratos de trabajadores de la CFE, que se firmaron en la administración pasada"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/politica/c0lx43-amlo-cfe-cortesia-presidencia-1.jpg/ALTERNATES/LANDSCAPE_1140/AMLO-CFE-cortesia%20presidencia%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="AMLO manda &#034;al carajo&#034; a sindicalistas petroleros"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html"/>
<meta property="og:description" content="López Obrador se comprometió, además, a que se revisen los contratos de trabajadores de la CFE, que se firmaron en la administración pasada"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="AMLO manda &#034;al carajo&#034; a sindicalistas petroleros"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html"/>
<meta name="twitter:description" content="López Obrador se comprometió, además, a que se revisen los contratos de trabajadores de la CFE, que se firmaron en la administración pasada"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/politica/c0lx43-amlo-cfe-cortesia-presidencia-1.jpg/ALTERNATES/LANDSCAPE_400/AMLO-CFE-cortesia%20presidencia%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/mexico_politica_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '4619607');
googletag.pubads().setTargeting("topic", [
"AMLO 1",
"Sindicatos",
"PEMEX",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/">
Política
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 23 de diciembre de 2019
</p>
</div>
<h1
class="title">
AMLO manda "al carajo" a sindicalistas petroleros
</h1>
<h3
class="subtitle">
López Obrador se comprometió, además, a que se revisen los contratos de trabajadores de la CFE, que se firmaron en la administración pasada
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/politica/c0lx43-amlo-cfe-cortesia-presidencia-1.jpg/ALTERNATES/LANDSCAPE_160/AMLO-CFE-cortesia%20presidencia%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/c0lx43-amlo-cfe-cortesia-presidencia-1.jpg/BINARY/thumbnail/AMLO-CFE-cortesia%20presidencia%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-CFE-cortesia presidencia (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El Presidente se comprometió a revisar los contratos de trabajadores de la CFE
<span class="pic-credits">/&nbsp;Foto: Cortesía Presidencia</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2famlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=AMLO manda "al carajo" a sindicalistas petroleros&amp;body=https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Gabriela Jiménez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4619607"
>
<p>El presidente Andrés Manuel López Obrador aseguró ayer, tras su visita técnica al Complejo Termoeléctrico Manzanillo, que “mandó al carajo” a líderes sindicales petroleros.</p><p>Ante trabajadores de la Comisión Federal de Electricidad (CFE), el mandatario afirmó que tomó esa decisión, pues cuando llegó al gobierno, los líderes sindicales de Petróleos Mexicanos (Pemex) le propusieron seguir con sus beneficios a cambio de aumentar la edad de jubilación de los trabajadores. “Miren les voy a contar algo sobre este cambio que hicieron como hace dos o tres años (…) los dirigentes de los petroleros me mandaron a ver porque querían quedarse ellos con sus privilegios y me mandaron a decir, que estaban dispuestos a aceptar que aumentarán la edad de jubilación para los trabajadores petroleros y los mandé al carajo”, compartió el mandatario federal.</p><h4><ul><li><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/pide-amlo-a-bartlett-reunirse-con-sindicato-de-electricistas-4617642.html">Pide AMLO a Bartlett reunirse con sindicato de electricistas</a></b></li></ul></h4><p>López Obrador se comprometió, además, a que se revisen los contratos de trabajadores de la CFE, que se firmaron en la administración pasada, en los que se incrementó la edad de jubilación hasta en 10 años.</p><p>El jefe del ejecutivo rechazó, además, una eventual monopolización del mercado por parte de la Comisión Federal de Electricidad y aseguró que solamente establecieron “piso parejo” en el mercado, para evitar la privatización de la empresa paraestatal.</p><p>“Va a seguir siendo la Comisión Federal una empresa pública mayoritaria en la distribución en la energía eléctrica de nuestro país. Esto no es monopolio, esto es proteger una empresa estratégica del pueblo y de la nación. Ahora estoy leyendo las críticas de los conservadores que dicen, que regresa la Comisión Federal de Electricidad a ser un monopolio. No, regresa a cumplir su función social”, arremetió en su discurso.</p><p>En tono de reproche, recordó que con el plan de fortalecimiento a la CFE y Petróleos Mexicanos, ya no autorizarán subsidios para las empresas privadas que antes vendían servicios de energía al gobierno federal. “Vamos a competir con piso parejo con las empresas particulares que, además de vender la energía a la Comisión Federal de Electricidad, recibían hasta subsidio, ya se acabaron esos abusos, ahora va a ser distinto”, sentenció.</p><p>Reclamó que con los contratos anteriores y la reforma energética, las tarifas de luz aumentaron constantemente, mientras que con el nuevo plan no se ha registrado ningún alza durante todo el año. Apuntó que ya se les había dicho “con mucha claridad” a las empresas de energía, que no se les permitiría avanzar más allá del 44 por ciento, “nada más hasta donde llegaron”, luego de acusar que el sector privado pretendía adueñarse de la distribución de energía en un 80 por ciento y dejar sólo un 20 por ciento a la CFE.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4619607 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4619607").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4619607").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4619607").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4619607"
>
<p>El presidente Andrés Manuel López Obrador aseguró ayer, tras su visita técnica al Complejo Termoeléctrico Manzanillo, que “mandó al carajo” a líderes sindicales petroleros.</p><p>Ante trabajadores de la Comisión Federal de Electricidad (CFE), el mandatario afirmó que tomó esa decisión, pues cuando llegó al gobierno, los líderes sindicales de Petróleos Mexicanos (Pemex) le propusieron seguir con sus beneficios a cambio de aumentar la edad de jubilación de los trabajadores. “Miren les voy a contar algo sobre este cambio que hicieron como hace dos o tres años (…) los dirigentes de los petroleros me mandaron a ver porque querían quedarse ellos con sus privilegios y me mandaron a decir, que estaban dispuestos a aceptar que aumentarán la edad de jubilación para los trabajadores petroleros y los mandé al carajo”, compartió el mandatario federal.</p><h4><ul><li><b><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/mexico/politica/pide-amlo-a-bartlett-reunirse-con-sindicato-de-electricistas-4617642.html">Pide AMLO a Bartlett reunirse con sindicato de electricistas</a></b></li></ul></h4><p>López Obrador se comprometió, además, a que se revisen los contratos de trabajadores de la CFE, que se firmaron en la administración pasada, en los que se incrementó la edad de jubilación hasta en 10 años.</p><p>El jefe del ejecutivo rechazó, además, una eventual monopolización del mercado por parte de la Comisión Federal de Electricidad y aseguró que solamente establecieron “piso parejo” en el mercado, para evitar la privatización de la empresa paraestatal.</p><p>“Va a seguir siendo la Comisión Federal una empresa pública mayoritaria en la distribución en la energía eléctrica de nuestro país. Esto no es monopolio, esto es proteger una empresa estratégica del pueblo y de la nación. Ahora estoy leyendo las críticas de los conservadores que dicen, que regresa la Comisión Federal de Electricidad a ser un monopolio. No, regresa a cumplir su función social”, arremetió en su discurso.</p><p>En tono de reproche, recordó que con el plan de fortalecimiento a la CFE y Petróleos Mexicanos, ya no autorizarán subsidios para las empresas privadas que antes vendían servicios de energía al gobierno federal. “Vamos a competir con piso parejo con las empresas particulares que, además de vender la energía a la Comisión Federal de Electricidad, recibían hasta subsidio, ya se acabaron esos abusos, ahora va a ser distinto”, sentenció.</p><p>Reclamó que con los contratos anteriores y la reforma energética, las tarifas de luz aumentaron constantemente, mientras que con el nuevo plan no se ha registrado ningún alza durante todo el año. Apuntó que ya se les había dicho “con mucha claridad” a las empresas de energía, que no se les permitiría avanzar más allá del 44 por ciento, “nada más hasta donde llegaron”, luego de acusar que el sector privado pretendía adueñarse de la distribución de energía en un 80 por ciento y dejar sólo un 20 por ciento a la CFE.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4619607 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4619607").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4619607").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4619607").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/pemex" class ="item-tags" >
PEMEX
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/sindicatos" class ="item-tags" >
Sindicatos
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/amlo-1" class ="item-tags" >
AMLO 1
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pide-amlo-a-bartlett-reunirse-con-sindicato-de-electricistas-4617642.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/s6ha8n-amlo-bartlett-reunion-sindicato-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/AMLO-BARTLETT-REUNI%C3%93N-SINDICATO-CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/s6ha8n-amlo-bartlett-reunion-sindicato-cuartoscuro.jpg/BINARY/thumbnail/AMLO-BARTLETT-REUNI%C3%93N-SINDICATO-CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-BARTLETT-REUNIÓN-SINDICATO-CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/pide-amlo-a-bartlett-reunirse-con-sindicato-de-electricistas-4617642.html">
Pide AMLO a Bartlett reunirse con sindicato de electricistas </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/politica/niega-amlo-monopolio-en-cfe-solo-se-establecio-piso-parejo-4617584.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/2n5cq9-amlo-cfe-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/amlo-cfe-cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/2n5cq9-amlo-cfe-cuartoscuro.jpg/BINARY/thumbnail/amlo-cfe-cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo-cfe-cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/politica/niega-amlo-monopolio-en-cfe-solo-se-establecio-piso-parejo-4617584.html">
Niega AMLO monopolio en CFE, “solo se estableció piso parejo” </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/movimiento-ciudadano-exige-a-sfp-transparentar-caso-manuel-bartlett-4614521.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/ALTERNATES/LANDSCAPE_160/Manuel%20Bartlett"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/6nix78-manuel-bartlett/BINARY/thumbnail/Manuel%20Bartlett"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manuel Bartlett"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/movimiento-ciudadano-exige-a-sfp-transparentar-caso-manuel-bartlett-4614521.html">
Movimiento Ciudadano exige a SFP transparentar caso Manuel Bartlett
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pj62wl-camaron/ALTERNATES/LANDSCAPE_160/camar%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pj62wl-camaron/BINARY/thumbnail/camar%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camarón"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html">
Se recupera 4% el precio del camarón sinaloense en el mercado internacional
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/reportan-pescadores-incremento-de-captura-de-langosta-4611367.html"> Reportan pescadores incremento de captura de langosta </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/anuncian-pescadores-auto-veda-en-la-zona-de-el-caimanero-4218359.html"> Anuncian pescadores auto veda en la zona de El Caimanero
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/listas-plantas-congeladoras-para-procesar-el-camaron-de-altamar-4285214.html"> Listas plantas congeladoras para procesar el camarón de altamar</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html">
<img src="https://www.elsoldemazatlan.com.mx/local/3ezy89-dinero-falso/ALTERNATES/LANDSCAPE_160/dinero%20falso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/3ezy89-dinero-falso/BINARY/thumbnail/dinero%20falso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dinero falso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html">
Detectan en Mazatlán billetes falsos de 200 y 500 pesos
</a>
</h4>
<p class="summary ">
La temporada fuerte de venta por la época decembrina, ha generado la circulación de dinero apócrifo en comercios y mercados
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llegan-a-mazatlan-mas-de-cuatro-mil-visitantes-internacionales-4616918.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llegan-a-mazatlan-mas-de-cuatro-mil-visitantes-internacionales-4616918.html">
<img src="https://www.elsoldemazatlan.com.mx/local/o1a7od-el-crucero-gran-princess-arribo-a-mazatlan.jpg/ALTERNATES/LANDSCAPE_160/El%20crucero%20Gran%20Princess%20arrib%C3%B3%20a%20Mazatl%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/o1a7od-el-crucero-gran-princess-arribo-a-mazatlan.jpg/BINARY/thumbnail/El%20crucero%20Gran%20Princess%20arrib%C3%B3%20a%20Mazatl%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El crucero Gran Princess arribó a Mazatlán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegan-a-mazatlan-mas-de-cuatro-mil-visitantes-internacionales-4616918.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegan-a-mazatlan-mas-de-cuatro-mil-visitantes-internacionales-4616918.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llegan-a-mazatlan-mas-de-cuatro-mil-visitantes-internacionales-4616918.html">
Llegan a Mazatlán más de cuatro mil visitantes internacionales </a>
</h4>
<p class="summary ">
Este domingo arribó el el Grand Princess en esta semana se tendrá nuevamente tres cruceros
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-mueve-raul-al-ritmo-del-acordeon-en-mazatlan-4613831.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-mueve-raul-al-ritmo-del-acordeon-en-mazatlan-4613831.html">
<img src="https://www.elsoldemazatlan.com.mx/local/b3h3vn-de-20-a-100-pesos-llega-a-ganar-por-dia-en-mazatlan.jpg/ALTERNATES/LANDSCAPE_160/De%2020%20a%20100%20pesos%20llega%20a%20ganar%20por%20d%C3%ADa%20en%20Mazatl%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/b3h3vn-de-20-a-100-pesos-llega-a-ganar-por-dia-en-mazatlan.jpg/BINARY/thumbnail/De%2020%20a%20100%20pesos%20llega%20a%20ganar%20por%20d%C3%ADa%20en%20Mazatl%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="De 20 a 100 pesos llega a ganar por día en Mazatlán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-mueve-raul-al-ritmo-del-acordeon-en-mazatlan-4613831.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-mueve-raul-al-ritmo-del-acordeon-en-mazatlan-4613831.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-mueve-raul-al-ritmo-del-acordeon-en-mazatlan-4613831.html">
Se mueve Raúl al ritmo del acordeón en Mazatlán
</a>
</h4>
<p class="summary ">
Entre el ruido de los camiones y automóviles que “ensordecen” el transitar por el Centro de la ciudad, la música de Raúl se vuelve un remanso en los transeúntes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pj62wl-camaron/ALTERNATES/LANDSCAPE_160/camar%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pj62wl-camaron/BINARY/thumbnail/camar%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="camarón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-recupera-4-el-precio-del-camaron-4619053.html">
Se recupera 4% el precio del camarón sinaloense en el mercado internacional
</a>
</h4>
<p class="summary ">
Todavía falta mucho por hacer para que el producto mexicano logre sobrepasar los 300 pesos que se llegaron a pagar hace algunos años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/registran-alta-demanda-los-paseos-en-catamaran-en-mazatlan-4619187.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/registran-alta-demanda-los-paseos-en-catamaran-en-mazatlan-4619187.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/ll7qe7-catamaran/ALTERNATES/LANDSCAPE_160/Catamaran"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/ll7qe7-catamaran/BINARY/thumbnail/Catamaran"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Catamaran"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/registran-alta-demanda-los-paseos-en-catamaran-en-mazatlan-4619187.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/registran-alta-demanda-los-paseos-en-catamaran-en-mazatlan-4619187.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/registran-alta-demanda-los-paseos-en-catamaran-en-mazatlan-4619187.html">
Registran alta demanda los paseos en catamarán en Mazatlán
</a>
</h4>
<p class="summary ">
Operadores de las embarcaciones aseguran que los días fuertes en este fin de año serán a partir del 25 de diciembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html">
<img src="https://www.elsoldemazatlan.com.mx/local/3ezy89-dinero-falso/ALTERNATES/LANDSCAPE_160/dinero%20falso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/3ezy89-dinero-falso/BINARY/thumbnail/dinero%20falso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dinero falso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/detectan-en-mazatlan-billetes-falsos-de-200-y-500-pesos-4619133.html">
Detectan en Mazatlán billetes falsos de 200 y 500 pesos
</a>
</h4>
<p class="summary ">
La temporada fuerte de venta por la época decembrina, ha generado la circulación de dinero apócrifo en comercios y mercados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pwk2c1-ricardo-sheffield-dir.-profeco-9.jpg/ALTERNATES/LANDSCAPE_160/RICARDO%20SHEFFIELD,%20DIR.%20PROFECO%20(9).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pwk2c1-ricardo-sheffield-dir.-profeco-9.jpg/BINARY/thumbnail/RICARDO%20SHEFFIELD,%20DIR.%20PROFECO%20(9).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RICARDO SHEFFIELD, DIR. PROFECO (9).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/interjet-es-un-dolor-de-cabeza-profeco-4619535.html">
Interjet es un dolor de cabeza: Profeco
</a>
</h4>
<p class="summary ">
Sólo entre enero y septiembre Interjet acumuló en el sector la mayor cantidad de quejas de los usuarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html">
<img src="https://www.elsoldelcentro.com.mx/deportes/i6wcnm-corrida-de-toros-apizaco/ALTERNATES/LANDSCAPE_160/Corrida%20de%20toros%20Apizaco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/deportes/i6wcnm-corrida-de-toros-apizaco/BINARY/thumbnail/Corrida%20de%20toros%20Apizaco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Corrida de toros Apizaco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/plantea-la-4t-prohibir-la-tauromaquia-en-puebla-4619559.html">
Plantea la 4T prohibir la tauromaquia en Puebla
</a>
</h4>
<p class="summary ">
Al igual que la pelea de gallos, la tauromaquia es una actividad económica importante en la entidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/97wrdw-empresas-de-outsourcing-roberto-hernandez-2.jpg/ALTERNATES/LANDSCAPE_160/EMPRESAS%20DE%20OUTSOURCING-roberto%20hernandez%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/97wrdw-empresas-de-outsourcing-roberto-hernandez-2.jpg/BINARY/thumbnail/EMPRESAS%20DE%20OUTSOURCING-roberto%20hernandez%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EMPRESAS DE OUTSOURCING-roberto hernandez (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/outsourcing-opera-entre-las-sombras-4619551.html">
Outsourcing opera entre las sombras </a>
</h4>
<p class="summary ">
En los documentos de la STPS hay 402 empresas de tercerización, menos de la mitad de las 900 que la propia industria calcula que operan en el país
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2261&contextPath=2112-2230-2261-&pubId=42&cat=&meta=read-story&objId=4619607&type=article&title=AMLO+manda+%26%23034%3bal+carajo%26%23034%3b+a+sindicalistas+petroleros&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2famlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2261&amp;contextPath=2112-2230-2261-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=4619607&amp;type=article&amp;title=AMLO+manda+%26%23034%3bal+carajo%26%23034%3b+a+sindicalistas+petroleros&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fmexico%2fpolitica%2famlo-manda-al-carajo-a-sindicalistas-petroleros-4619607.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=820889402&title=AMLO+1&url=tag%3amain.ewf%2c2014%3aamlo-1&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=820889402&amp;title=AMLO+1&amp;url=tag%3amain.ewf%2c2014%3aamlo-1&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=2025601956&title=Sindicatos&url=tag%3amain.ewf%2c2014%3asindicatos&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=2025601956&amp;title=Sindicatos&amp;url=tag%3amain.ewf%2c2014%3asindicatos&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2230-2261-&cat=main.ewf%2c2014&objId=1716747098&title=PEMEX&url=tag%3amain.ewf%2c2014%3apemex&rt=1&ctxId=2261&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2230-2261-&amp;cat=main.ewf%2c2014&amp;objId=1716747098&amp;title=PEMEX&amp;url=tag%3amain.ewf%2c2014%3apemex&amp;rt=1&amp;ctxId=2261&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_politica';
_sf_async_config.authors = 'Gabriela Jiménez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
