<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carla González │ El Sol de Mazatlán"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Viven un “caos” en el regreso a clases de la nueva normalidad - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Nueva Normalidad,Inicio De Clases,Internet, "/>
<meta name="description" content="Aseguran padres de familia que aún hay mucha desinformación y dudas sobre el uso de plataformas y programación de televisión"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/ALTERNATES/LANDSCAPE_1140/YURI.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Viven un “caos” en el regreso a clases de la nueva normalidad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html"/>
<meta property="og:description" content="Aseguran padres de familia que aún hay mucha desinformación y dudas sobre el uso de plataformas y programación de televisión"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Viven un “caos” en el regreso a clases de la nueva normalidad"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html"/>
<meta name="twitter:description" content="Aseguran padres de familia que aún hay mucha desinformación y dudas sobre el uso de plataformas y programación de televisión"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/ALTERNATES/LANDSCAPE_400/YURI.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5668361');
googletag.pubads().setTargeting("topic", [
"Nueva Normalidad",
"Inicio De Clases",
"Internet",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html"
},
"headline" : "Viven un “caos” en el regreso a clases de la nueva normalidad",
"datePublished": "2020-08-25T06:55:00CDT",
"dateModified": "2020-08-24T21:56:46CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol De Mazatlán",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carla González │ El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/ALTERNATES/LANDSCAPE_960/YURI.jpg",
"height": 599,
"width": 960
},
"description": "Aseguran padres de familia que aún hay mucha desinformación y dudas sobre el uso de plataformas y programación de televisión"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 25 de agosto de 2020
</p>
</div>
<h1
class="title">
Viven un “caos” en el regreso a clases de la nueva normalidad
</h1>
<h3
class="subtitle">
Aseguran padres de familia que aún hay mucha desinformación y dudas sobre el uso de plataformas y programación de televisión
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/ALTERNATES/LANDSCAPE_160/YURI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/BINARY/thumbnail/YURI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Las clases en casa representan un reto para padres de familia y maestros. Foto: Rolando Salazar │ El Sol de Mazatlán
</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fviven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carla González │ El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5668361"
>
<p>Mazatlán, Sin.- Apenas este lunes comenzaron las clases del <b>ciclo escolar 2020-2021 </b>en su <b>nueva modalidad</b> a distancia y las dudas, el estrés y la desorientación se hicieron presentes en muchos padres de familia<b> mazatlecos.</b></p><p>No tener acceso a dispositivos electrónicos, a internet, no saber manejar las nuevas tecnologías y, sobre todo, darse el tiempo necesario para poder apoyar a sus hijos con las clases y tareas, son algunas de las dificultades a las que se enfrentan.</p><p>Noemí tiene una hija en tercero de preescolar y tuvo que reorganizar su día para poder estar presente y apoyar a su pequeña en las actividades. Comenta que para ser el primer día, no le fue nada mal, pero esto es sólo el inicio.</p><p><i>&quot;Se tomó la clase en la mañana en la televisión y aparte la maestra mandó el programa con las actividades a elaborar y también realizó videollamada. Como madre de familia, tuve que reorganizar las actividades del día para poder estar presente, apoyándola. Es el primer día, nos fue bien, ya hacía falta que los niños se ocuparan en algo, porque no estaban aprendiendo nada, pero a ver cómo nos va sobre la marcha.”</i></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/jhc02w-yuri-uno.jpg/ALTERNATES/FREE_160/YURI%20UNO.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/jhc02w-yuri-uno.jpg/BINARY/thumbnail/YURI%20UNO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI UNO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits"> Los pequeños tienen que adaptarse a la nueva normalidad. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
<i><br></i></p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/local/ofrece-alcalde-disculpas-publicas-a-sindico-procuradora-5666830.html" target="_self" rel="Follow">Ofrece Alcalde disculpas públicas a Síndico Procuradora</a></b></p><p>Yuribia tiene cuatro hijos, uno en cada nivel escolar; señala que la nueva modalidad es muy estresante, pues ya la agregaron a 10 grupos de WhatsApp y el equipo que tiene en casa no es suficiente para abastecer a todos.</p><p><i>&quot;Me agregaron como a ocho grupos de WhatsApp en la secundaria, uno en la primaria y otro en el kinder, los profesores estuvieron mandando links en Facebook para que vean videos y clases. En verdad es bien estresante, les encargan muchos trabajos, en la casa solamente tenemos dos celulares, imagínate cómo le vamos a hacer con los cuatro.&quot;</i></p><p>Francisca menciona que el uso de las nuevas tecnologías es todo un reto para los padres de familia, pues no todos saben usarlas y no saben cómo apoyar a sus hijos en esta nueva normalidad.</p><p><i>“Tengo una hija en tercero de primaria y otro en sexto y estuvimos batallando un rato para entrar a la plataforma de la escuela; en la mañana se cayó el sistema de lo saturado que estaba. La semana pasada tuvimos un curso, para saber manejar las plataformas, pero yo a las nuevas tecnologías no les entiendo mucho, es bastante preocupante.”</i></p><p>Agregó que en su escuela les pidieron a los alumnos que para tomar las clases por videollamada tenían que estar presentables, las niñas bien peinadas y los niños con el cabello recortado, usar ropa adecuada o el uniforme, acondicionar un espacio en el hogar especialmente para tomar las clases y donde no hubiese ruido del exterior.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/utbw4o-melisa.jpg/ALTERNATES/FREE_160/MELISA.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/utbw4o-melisa.jpg/BINARY/thumbnail/MELISA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MELISA.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Melisa es maestra de nivel secundaria. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Lee Aquí: <a href="https://www.elsoldemazatlan.com.mx/local/adios-turistas-cae-ocupacion-hotelera-al-20-5664284.html" target="_self" rel="Follow">Adiós turistas: Cae ocupación hotelera al 20%</a></b></p><p><b>¿Y LOS PROFESORES?</b></p><p>También los profesores han tenido que adaptarse a esta nueva modalidad, preparase e ingeniárselas para resolver las dudas y obstáculos a los que se enfrentan sus alumnos, el principal de ellos es que no todos tienen a su alcance un dispositivo electrónico, mucho menos internet.</p><p>Melisa es maestra de nivel secundaria e importe la materia de Matemáticas con un matrícula de 71 alumnos. Ella expresa cuáles han sido los retos y dudas de los alumnos en esta modalidad.</p><p><i>&quot;El primer día los alumnos tenían muchas dudas, preocupados por cómo comunicarse con nosotros si no tenían nuestros números, y no todos los alumnos tienen la forma de comunicarse o realizar sus trabajos a distancian por no tener teléfonos, computadoras o incluso algunos ni televisión tienen.&quot;</i></p><p>Añade que otro gran problema que surgió es que, tanto los padres como los alumnos, no saben en qué canal de televisión tomar las clases, pues varían entre una compañía y otra.</p><p><i>&quot;Han surgido muchas dudas, la primera es la programación de la televisión, no saben en qué canales tomar la clase, ya se publicaron algunos canales de señal abierta, pero los que tienen contratado algún servicio de cable no encuentran el canal, no saben el horario ni qué clase es la que se da.”</i></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/v4hv54-yuri-dos.jpg/ALTERNATES/FREE_160/YURI%20DOS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/v4hv54-yuri-dos.jpg/BINARY/thumbnail/YURI%20DOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI DOS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>CITAS</b></p><p><span class="quote">Me agregaron como a ocho grupos de WhatsApp en la secundaria, uno en la primaria y otro en el kinder, los profesores estuvieron mandando links en Facebook para que vean videos y clases. En verdad es bien estresante, les encargan muchos trabajos, en la casa solamente tenemos dos celulares.</span></p><p><span class="cite">Yuribia, Madre de familia</span></p><p><span class="quote">Han surgido muchas dudas, la primera es la programación de la televisión, no saben en qué canales tomar la clase ya se publicaron algunos canales de señal abierta, pero los que tienen contratado algún servicio de cable no encuentran el canal, no saben el horario ni que clase es.</span></p><p><span class="cite">Melissa, Maestra</span></p><p><b>PARA SABER</b></p><p>El principal problema de los padres de familia es que no cuentan con varias computadoras cuando tienen dos o más hijos.</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
<img src="https://www.elsoldemazatlan.com.mx/local/5w7gho-maestras.jpg/ALTERNATES/LANDSCAPE_160/MAESTRAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/5w7gho-maestras.jpg/BINARY/thumbnail/MAESTRAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAESTRAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
Por falta de medios, maestros inician ciclo de forma diferente
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-sera-sede-de-la-convencion-omnilife-en-septiembre-5667353.html">
<img src="https://www.elsoldemazatlan.com.mx/local/a1ifuu-online.jpg/ALTERNATES/LANDSCAPE_160/ONLINE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/a1ifuu-online.jpg/BINARY/thumbnail/ONLINE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ONLINE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-sera-sede-de-la-convencion-omnilife-en-septiembre-5667353.html">
Mazatlán será sede de la Convención Omnilife en septiembre
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-alcalde-disculpas-publicas-a-sindico-procuradora-5666830.html">
<img src="https://www.elsoldemazatlan.com.mx/local/csp6d0-quimico-benitez-alcalde.png/ALTERNATES/LANDSCAPE_160/Quimico%20Benitez%20Alcalde.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/csp6d0-quimico-benitez-alcalde.png/BINARY/thumbnail/Quimico%20Benitez%20Alcalde.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quimico Benitez Alcalde.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-alcalde-disculpas-publicas-a-sindico-procuradora-5666830.html">
Ofrece Alcalde disculpas públicas a Síndico Procuradora
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5668361 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5668361").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5668361").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5668361").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5668361"
>
<p>Mazatlán, Sin.- Apenas este lunes comenzaron las clases del <b>ciclo escolar 2020-2021 </b>en su <b>nueva modalidad</b> a distancia y las dudas, el estrés y la desorientación se hicieron presentes en muchos padres de familia<b> mazatlecos.</b></p><p>No tener acceso a dispositivos electrónicos, a internet, no saber manejar las nuevas tecnologías y, sobre todo, darse el tiempo necesario para poder apoyar a sus hijos con las clases y tareas, son algunas de las dificultades a las que se enfrentan.</p><p>Noemí tiene una hija en tercero de preescolar y tuvo que reorganizar su día para poder estar presente y apoyar a su pequeña en las actividades. Comenta que para ser el primer día, no le fue nada mal, pero esto es sólo el inicio.</p><p><i>&quot;Se tomó la clase en la mañana en la televisión y aparte la maestra mandó el programa con las actividades a elaborar y también realizó videollamada. Como madre de familia, tuve que reorganizar las actividades del día para poder estar presente, apoyándola. Es el primer día, nos fue bien, ya hacía falta que los niños se ocuparan en algo, porque no estaban aprendiendo nada, pero a ver cómo nos va sobre la marcha.”</i></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/jhc02w-yuri-uno.jpg/ALTERNATES/FREE_160/YURI%20UNO.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/jhc02w-yuri-uno.jpg/BINARY/thumbnail/YURI%20UNO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI UNO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits"> Los pequeños tienen que adaptarse a la nueva normalidad. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
<i><br></i></p><p><b>Puedes leer: <a href="https://www.elsoldemazatlan.com.mx/local/ofrece-alcalde-disculpas-publicas-a-sindico-procuradora-5666830.html" target="_self" rel="Follow">Ofrece Alcalde disculpas públicas a Síndico Procuradora</a></b></p><p>Yuribia tiene cuatro hijos, uno en cada nivel escolar; señala que la nueva modalidad es muy estresante, pues ya la agregaron a 10 grupos de WhatsApp y el equipo que tiene en casa no es suficiente para abastecer a todos.</p><p><i>&quot;Me agregaron como a ocho grupos de WhatsApp en la secundaria, uno en la primaria y otro en el kinder, los profesores estuvieron mandando links en Facebook para que vean videos y clases. En verdad es bien estresante, les encargan muchos trabajos, en la casa solamente tenemos dos celulares, imagínate cómo le vamos a hacer con los cuatro.&quot;</i></p><p>Francisca menciona que el uso de las nuevas tecnologías es todo un reto para los padres de familia, pues no todos saben usarlas y no saben cómo apoyar a sus hijos en esta nueva normalidad.</p><p><i>“Tengo una hija en tercero de primaria y otro en sexto y estuvimos batallando un rato para entrar a la plataforma de la escuela; en la mañana se cayó el sistema de lo saturado que estaba. La semana pasada tuvimos un curso, para saber manejar las plataformas, pero yo a las nuevas tecnologías no les entiendo mucho, es bastante preocupante.”</i></p><p>Agregó que en su escuela les pidieron a los alumnos que para tomar las clases por videollamada tenían que estar presentables, las niñas bien peinadas y los niños con el cabello recortado, usar ropa adecuada o el uniforme, acondicionar un espacio en el hogar especialmente para tomar las clases y donde no hubiese ruido del exterior.</p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/utbw4o-melisa.jpg/ALTERNATES/FREE_160/MELISA.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/utbw4o-melisa.jpg/BINARY/thumbnail/MELISA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MELISA.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Melisa es maestra de nivel secundaria. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Lee Aquí: <a href="https://www.elsoldemazatlan.com.mx/local/adios-turistas-cae-ocupacion-hotelera-al-20-5664284.html" target="_self" rel="Follow">Adiós turistas: Cae ocupación hotelera al 20%</a></b></p><p><b>¿Y LOS PROFESORES?</b></p><p>También los profesores han tenido que adaptarse a esta nueva modalidad, preparase e ingeniárselas para resolver las dudas y obstáculos a los que se enfrentan sus alumnos, el principal de ellos es que no todos tienen a su alcance un dispositivo electrónico, mucho menos internet.</p><p>Melisa es maestra de nivel secundaria e importe la materia de Matemáticas con un matrícula de 71 alumnos. Ella expresa cuáles han sido los retos y dudas de los alumnos en esta modalidad.</p><p><i>&quot;El primer día los alumnos tenían muchas dudas, preocupados por cómo comunicarse con nosotros si no tenían nuestros números, y no todos los alumnos tienen la forma de comunicarse o realizar sus trabajos a distancian por no tener teléfonos, computadoras o incluso algunos ni televisión tienen.&quot;</i></p><p>Añade que otro gran problema que surgió es que, tanto los padres como los alumnos, no saben en qué canal de televisión tomar las clases, pues varían entre una compañía y otra.</p><p><i>&quot;Han surgido muchas dudas, la primera es la programación de la televisión, no saben en qué canales tomar la clase, ya se publicaron algunos canales de señal abierta, pero los que tienen contratado algún servicio de cable no encuentran el canal, no saben el horario ni qué clase es la que se da.”</i></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/local/v4hv54-yuri-dos.jpg/ALTERNATES/FREE_160/YURI%20DOS.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/v4hv54-yuri-dos.jpg/BINARY/thumbnail/YURI%20DOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI DOS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>CITAS</b></p><p><span class="quote">Me agregaron como a ocho grupos de WhatsApp en la secundaria, uno en la primaria y otro en el kinder, los profesores estuvieron mandando links en Facebook para que vean videos y clases. En verdad es bien estresante, les encargan muchos trabajos, en la casa solamente tenemos dos celulares.</span></p><p><span class="cite">Yuribia, Madre de familia</span></p><p><span class="quote">Han surgido muchas dudas, la primera es la programación de la televisión, no saben en qué canales tomar la clase ya se publicaron algunos canales de señal abierta, pero los que tienen contratado algún servicio de cable no encuentran el canal, no saben el horario ni que clase es.</span></p><p><span class="cite">Melissa, Maestra</span></p><p><b>PARA SABER</b></p><p>El principal problema de los padres de familia es que no cuentan con varias computadoras cuando tienen dos o más hijos.</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
<img src="https://www.elsoldemazatlan.com.mx/local/5w7gho-maestras.jpg/ALTERNATES/LANDSCAPE_160/MAESTRAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/5w7gho-maestras.jpg/BINARY/thumbnail/MAESTRAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAESTRAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
Por falta de medios, maestros inician ciclo de forma diferente
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-sera-sede-de-la-convencion-omnilife-en-septiembre-5667353.html">
<img src="https://www.elsoldemazatlan.com.mx/local/a1ifuu-online.jpg/ALTERNATES/LANDSCAPE_160/ONLINE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/a1ifuu-online.jpg/BINARY/thumbnail/ONLINE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ONLINE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-sera-sede-de-la-convencion-omnilife-en-septiembre-5667353.html">
Mazatlán será sede de la Convención Omnilife en septiembre
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-alcalde-disculpas-publicas-a-sindico-procuradora-5666830.html">
<img src="https://www.elsoldemazatlan.com.mx/local/csp6d0-quimico-benitez-alcalde.png/ALTERNATES/LANDSCAPE_160/Quimico%20Benitez%20Alcalde.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/csp6d0-quimico-benitez-alcalde.png/BINARY/thumbnail/Quimico%20Benitez%20Alcalde.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Quimico Benitez Alcalde.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ofrece-alcalde-disculpas-publicas-a-sindico-procuradora-5666830.html">
Ofrece Alcalde disculpas públicas a Síndico Procuradora
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5668361 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5668361").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5668361").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5668361").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/internet" class ="item-tags" >
Internet
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/inicio-de-clases" class ="item-tags" >
Inicio De Clases
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Nueva_Normalidad" class ="item-tags" >
Nueva Normalidad
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/juntan-plasticos-para-biobarda-del-jabalines-5668196.html">
<img src="https://www.elsoldemazatlan.com.mx/local/vr6hf0-biobarda.jpg/ALTERNATES/LANDSCAPE_160/BIOBARDA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/vr6hf0-biobarda.jpg/BINARY/thumbnail/BIOBARDA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BIOBARDA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/juntan-plasticos-para-biobarda-del-jabalines-5668196.html">
Juntan plásticos para biobarda del Jabalines
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cibacopa-tendra-su-primer-campamento-virtual-5666531.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/iluqeo-cibacopa.png/ALTERNATES/LANDSCAPE_160/Cibacopa.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/iluqeo-cibacopa.png/BINARY/thumbnail/Cibacopa.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cibacopa.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cibacopa-tendra-su-primer-campamento-virtual-5666531.html">
Cibacopa tendrá su primer campamento virtual
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/impacta-pandemia-en-la-economia-de-comercios-5665356.html">
<img src="https://www.elsoldemazatlan.com.mx/finanzas/te2vc8-comercios.jfif/ALTERNATES/LANDSCAPE_160/comercios.jfif"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/finanzas/te2vc8-comercios.jfif/BINARY/thumbnail/comercios.jfif"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="comercios.jfif"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/impacta-pandemia-en-la-economia-de-comercios-5665356.html">
Impacta pandemia en la economía de comercios </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html">
<img src="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/ALTERNATES/LANDSCAPE_160/YURI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/BINARY/thumbnail/YURI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html">
Viven un “caos” en el regreso a clases de la nueva normalidad
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/juntan-plasticos-para-biobarda-del-jabalines-5668196.html"> Juntan plásticos para biobarda del Jabalines</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cibacopa-tendra-su-primer-campamento-virtual-5666531.html"> Cibacopa tendrá su primer campamento virtual</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/impacta-pandemia-en-la-economia-de-comercios-5665356.html"> Impacta pandemia en la economía de comercios </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pyjl5y-tortugas.jpg/ALTERNATES/LANDSCAPE_160/TORTUGAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pyjl5y-tortugas.jpg/BINARY/thumbnail/TORTUGAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TORTUGAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html">
Prevén poco arribo de tortugas
</a>
</h4>
<p class="summary ">
Aunque aumentan los arribos en agosto, será difícil superar la meta, asegura director del Acuario
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html">
<img src="https://www.elsoldesinaloa.com.mx/local/fki57l-corymaldonado.jpeg/ALTERNATES/LANDSCAPE_160/CORYMALDONADO.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/fki57l-corymaldonado.jpeg/BINARY/thumbnail/CORYMALDONADO.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORYMALDONADO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/agregan-106-casos-de-covid-19-en-sinaloa-mazatlan-toma-la-delantera-5668281.html">
Agregan 106 casos de Covid-19 en Sinaloa; Mazatlán toma la delantera
</a>
</h4>
<p class="summary ">
Por debajo están Culiacán con 27, Guasave con 23, Ahome con 14, Escuinapa con seis, Sinaloa con cinco y Badiraguato
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
<img src="https://www.elsoldemazatlan.com.mx/local/5w7gho-maestras.jpg/ALTERNATES/LANDSCAPE_160/MAESTRAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/5w7gho-maestras.jpg/BINARY/thumbnail/MAESTRAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAESTRAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-falta-de-medios-maestros-inician-ciclo-de-forma-diferente-5667443.html">
Por falta de medios, maestros inician ciclo de forma diferente
</a>
</h4>
<p class="summary ">
Los docentes llegaron a los hogares de cada uno de sus alumnos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pyjl5y-tortugas.jpg/ALTERNATES/LANDSCAPE_160/TORTUGAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pyjl5y-tortugas.jpg/BINARY/thumbnail/TORTUGAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TORTUGAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-poco-arribo-de-tortugas-5668994.html">
Prevén poco arribo de tortugas
</a>
</h4>
<p class="summary ">
Aunque aumentan los arribos en agosto, será difícil superar la meta, asegura director del Acuario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html">
<img src="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/ALTERNATES/LANDSCAPE_160/YURI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/46hrpt-yuri.jpg/BINARY/thumbnail/YURI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YURI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/viven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html">
Viven un “caos” en el regreso a clases de la nueva normalidad
</a>
</h4>
<p class="summary ">
Aseguran padres de familia que aún hay mucha desinformación y dudas sobre el uso de plataformas y programación de televisión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/5c5574-regreso-a-clases-virtuales-3o.-de-secundaria.-foto-mauricio-huizar-23.jpg/ALTERNATES/LANDSCAPE_160/Regreso%20a%20Clases%20virtuales%203o.%20de%20Secundaria.%20Foto%20Mauricio%20Huizar%20(23).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/5c5574-regreso-a-clases-virtuales-3o.-de-secundaria.-foto-mauricio-huizar-23.jpg/BINARY/thumbnail/Regreso%20a%20Clases%20virtuales%203o.%20de%20Secundaria.%20Foto%20Mauricio%20Huizar%20(23).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Regreso a Clases virtuales 3o. de Secundaria. Foto Mauricio Huizar (23).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/especialistas-ven-deficiencias-en-clases-por-television-aprende-en-casa-clases-pandemia-coronavirus-covid-19-5669083.html">
Especialistas ven deficiencias en clases por televisión
</a>
</h4>
<p class="summary ">
Académicos indican que en la transmisión hay intermitencia de temas y desorden, así como falta de conocimiento pedagógico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/2jntrr-barbosa.jpg/ALTERNATES/LANDSCAPE_160/barbosa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/2jntrr-barbosa.jpg/BINARY/thumbnail/barbosa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barbosa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/politica/miguel-barbosa-va-contra-funcionarios-que-hayan-falsificado-documentos-educacion-pan-jesus-giles-5669089.html">
Barbosa va contra funcionarios que hayan falsificado documentos
</a>
</h4>
<p class="summary ">
El exdirigente panista, Jesús Giles Carmona, solo es uno de 26 exfuncionarios morenovallistas que fueron señalados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html">
<img src="https://www.elsoldemexico.com.mx/gossip/3zijl3-atayde.png/ALTERNATES/LANDSCAPE_160/ATAYDE.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/3zijl3-atayde.png/BINARY/thumbnail/ATAYDE.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ATAYDE.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/circo-atayde-cumple-132-anos-y-lo-festeja-con-funcion-via-streaming-entretenimiento-5669130.html">
Circo Atayde cumple 132 años y lo festeja con función vía streaming
</a>
</h4>
<p class="summary ">
El Circo Atayde presenta vía streaming un show grabado a tres cámaras con el que celebran un año más de vida
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html">
<img src="https://www.elsoldemexico.com.mx/cultura/s6rky0-jose-manuel-rodriguez.jpg/ALTERNATES/LANDSCAPE_160/jose%20manuel%20rodriguez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/s6rky0-jose-manuel-rodriguez.jpg/BINARY/thumbnail/jose%20manuel%20rodriguez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jose manuel rodriguez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/periodista-jose-manuel-rodriguez-gana-premio-gladd-por-reportaje-sobre-stonewall-5669142.html">
Periodista José Manuel Rodríguez gana premio Gladd por reportaje sobre Stonewall
</a>
</h4>
<p class="summary ">
Por segundo año consecutivo se llevó el galardón que reconoce los trabajos que reflejan la realidad de la comunidad LGBTIQ+
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=5668361&type=article&title=Viven+un+%e2%80%9ccaos%e2%80%9d+en+el+regreso+a+clases+de+la+nueva+normalidad&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fviven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5668361&amp;type=article&amp;title=Viven+un+%e2%80%9ccaos%e2%80%9d+en+el+regreso+a+clases+de+la+nueva+normalidad&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fviven-un-caos-en-el-regreso-a-clases-de-la-nueva-normalidad-5668361.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1301324578&title=Nueva+Normalidad&url=tag%3amain.ewf%2c2014%3aNueva_Normalidad&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1301324578&amp;title=Nueva+Normalidad&amp;url=tag%3amain.ewf%2c2014%3aNueva_Normalidad&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1450641068&title=Inicio+De+Clases&url=tag%3amain.ewf%2c2014%3ainicio-de-clases&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1450641068&amp;title=Inicio+De+Clases&amp;url=tag%3amain.ewf%2c2014%3ainicio-de-clases&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=318294296&title=Internet&url=tag%3amain.ewf%2c2014%3ainternet&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=318294296&amp;title=Internet&amp;url=tag%3amain.ewf%2c2014%3ainternet&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Carla González │ El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
