<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Mazatlán amanece con temperaturas frescas de 15° a 28° grados
- El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Clima,Mazatlan,Servicio Meteorológico Nacional, "/>
<meta name="description" content="Durante el día se presentarán algunos nublados, aunque mayormente estará soleado
"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/incoming/baa589-whatsapp-image-2020-04-03-at-9.09.55-am-1.jpeg/ALTERNATES/LANDSCAPE_1140/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM%20(1).jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Mazatlán amanece con temperaturas frescas de 15° a 28° grados
"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html"/>
<meta property="og:description" content="Durante el día se presentarán algunos nublados, aunque mayormente estará soleado
"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Mazatlán amanece con temperaturas frescas de 15° a 28° grados
"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html"/>
<meta name="twitter:description" content="Durante el día se presentarán algunos nublados, aunque mayormente estará soleado
"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/incoming/baa589-whatsapp-image-2020-04-03-at-9.09.55-am-1.jpeg/ALTERNATES/LANDSCAPE_400/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM%20(1).jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5054490');
googletag.pubads().setTargeting("topic", [
"Clima",
"Mazatlan",
"Servicio Meteorológico Nacional",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 3 de abril de 2020
</p>
</div>
<h1
class="title">
Mazatlán amanece con temperaturas frescas de 15° a 28° grados
</h1>
<h3
class="subtitle">
Durante el día se presentarán algunos nublados, aunque mayormente estará soleado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/incoming/baa589-whatsapp-image-2020-04-03-at-9.09.55-am-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/baa589-whatsapp-image-2020-04-03-at-9.09.55-am-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 9.09.55 AM (1).jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: José Luis Rodríguez | El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fmazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
José Luis Rodríguez | El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5054490"
>
<p><b>Mazatlán, Sin.</b> Una<a href="https://www.elsoldemazatlan.com.mx/local/preven-cierre-masivo-de-restaurantes-5047887.html" target="_self" rel="Follow"> temperatura fresca</a> de 15 hasta una máxima de 28 grados, registra el<b> puerto</b> de Mazatlán durante est<b>e fin de semana</b>, tras el ingreso del<b> frente frío número 47</b> en el <b>país.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preven-cierre-masivo-de-restaurantes-5047887.html">
<img src="https://www.elsoldemazatlan.com.mx/local/cmq5p8-restaurantes-ok.jpg/ALTERNATES/LANDSCAPE_160/RESTAURANTES%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/cmq5p8-restaurantes-ok.jpg/BINARY/thumbnail/RESTAURANTES%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RESTAURANTES OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-cierre-masivo-de-restaurantes-5047887.html">
Prevén cierre masivo de restaurantes
</a>
</h4>
</div>
</article>
</p><p>El jefe del Servicio Meteorológico, Hugo Nordahl Valdez, mencionó, la franja de inestabilidad que avanza por el sureste del país, ocasionará nubosidad por ratos, aunque los días serán mayormente soleados.</p><p>Aunque el actual clima de primavera es fresco, aseguró, ha habido otros años que han sido más fríos, no obstante que los días más helados se presentan entre los meses de enero y febrero.</p><p><br></p><p><b>También lee: <a href="https://www.elsoldemazatlan.com.mx/local/alumnos-de-la-ute-inician-fabricacion-de-mascarillas-5050932.html">Alumnos de la UTE inician fabricación de mascarillas</a></b></p><p><br></p><p><span class="quote">En el 2018, las temperaturas fueron más frescas todavía que lo que es este año, pues la mínima fue de 2.9 grados en el mes de marzo, mientras que en el 2019 fue de 14</span><span class="cite">Hugo Nordahl Valdez</span></p><p><br></p><p>Inclusive, reconoció, los primeros días de mayo han sido agradables, aunque posteriormente la temperatura comienza a elevarse con el acercamiento del verano, que este año se presentará a partir del 20 de junio.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/incoming/jbj3ii-whatsapp-image-2020-04-03-at-9.09.55-am.jpeg/ALTERNATES/FREE_160/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/jbj3ii-whatsapp-image-2020-04-03-at-9.09.55-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 9.09.55 AM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: José Luis Rodríguez | El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-toman-medidas-en-casa-pero-se-olvidan-en-la-calle-5038918.html">
<img src="https://www.elsoldemazatlan.com.mx/local/d2mafc-cubrebocas.jpg/ALTERNATES/LANDSCAPE_160/CUBREBOCAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/d2mafc-cubrebocas.jpg/BINARY/thumbnail/CUBREBOCAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUBREBOCAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-toman-medidas-en-casa-pero-se-olvidan-en-la-calle-5038918.html">
Se toman medidas en casa, pero se ‘olvidan’ en la calle
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/acordonan-accesos-a-las-playas-para-impedir-paso-a-banistas-5052493.html">
<img src="https://www.elsoldemazatlan.com.mx/local/bd77lx-playas.jpg/ALTERNATES/LANDSCAPE_160/PLAYAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/bd77lx-playas.jpg/BINARY/thumbnail/PLAYAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLAYAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/acordonan-accesos-a-las-playas-para-impedir-paso-a-banistas-5052493.html">
Acordonan accesos a las playas para impedir paso a bañistas
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/caso-positivo-de-nayarit-estuvo-en-cena-de-gala-en-mazatlan-5050114.html">
<img src="https://www.elsoldemazatlan.com.mx/local/n6uokg-alcalde/ALTERNATES/LANDSCAPE_160/alcalde"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/n6uokg-alcalde/BINARY/thumbnail/alcalde"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alcalde"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/caso-positivo-de-nayarit-estuvo-en-cena-de-gala-en-mazatlan-5050114.html">
Caso positivo de Nayarit estuvo en cena de gala en Mazatlán
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5054490 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5054490").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5054490").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5054490").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5054490"
>
<p><b>Mazatlán, Sin.</b> Una<a href="https://www.elsoldemazatlan.com.mx/local/preven-cierre-masivo-de-restaurantes-5047887.html" target="_self" rel="Follow"> temperatura fresca</a> de 15 hasta una máxima de 28 grados, registra el<b> puerto</b> de Mazatlán durante est<b>e fin de semana</b>, tras el ingreso del<b> frente frío número 47</b> en el <b>país.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/preven-cierre-masivo-de-restaurantes-5047887.html">
<img src="https://www.elsoldemazatlan.com.mx/local/cmq5p8-restaurantes-ok.jpg/ALTERNATES/LANDSCAPE_160/RESTAURANTES%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/cmq5p8-restaurantes-ok.jpg/BINARY/thumbnail/RESTAURANTES%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RESTAURANTES OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/preven-cierre-masivo-de-restaurantes-5047887.html">
Prevén cierre masivo de restaurantes
</a>
</h4>
</div>
</article>
</p><p>El jefe del Servicio Meteorológico, Hugo Nordahl Valdez, mencionó, la franja de inestabilidad que avanza por el sureste del país, ocasionará nubosidad por ratos, aunque los días serán mayormente soleados.</p><p>Aunque el actual clima de primavera es fresco, aseguró, ha habido otros años que han sido más fríos, no obstante que los días más helados se presentan entre los meses de enero y febrero.</p><p><br></p><p><b>También lee: <a href="https://www.elsoldemazatlan.com.mx/local/alumnos-de-la-ute-inician-fabricacion-de-mascarillas-5050932.html">Alumnos de la UTE inician fabricación de mascarillas</a></b></p><p><br></p><p><span class="quote">En el 2018, las temperaturas fueron más frescas todavía que lo que es este año, pues la mínima fue de 2.9 grados en el mes de marzo, mientras que en el 2019 fue de 14</span><span class="cite">Hugo Nordahl Valdez</span></p><p><br></p><p>Inclusive, reconoció, los primeros días de mayo han sido agradables, aunque posteriormente la temperatura comienza a elevarse con el acercamiento del verano, que este año se presentará a partir del 20 de junio.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/incoming/jbj3ii-whatsapp-image-2020-04-03-at-9.09.55-am.jpeg/ALTERNATES/FREE_160/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/jbj3ii-whatsapp-image-2020-04-03-at-9.09.55-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 9.09.55 AM.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Fotos: José Luis Rodríguez | El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-toman-medidas-en-casa-pero-se-olvidan-en-la-calle-5038918.html">
<img src="https://www.elsoldemazatlan.com.mx/local/d2mafc-cubrebocas.jpg/ALTERNATES/LANDSCAPE_160/CUBREBOCAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/d2mafc-cubrebocas.jpg/BINARY/thumbnail/CUBREBOCAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CUBREBOCAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-toman-medidas-en-casa-pero-se-olvidan-en-la-calle-5038918.html">
Se toman medidas en casa, pero se ‘olvidan’ en la calle
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/acordonan-accesos-a-las-playas-para-impedir-paso-a-banistas-5052493.html">
<img src="https://www.elsoldemazatlan.com.mx/local/bd77lx-playas.jpg/ALTERNATES/LANDSCAPE_160/PLAYAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/bd77lx-playas.jpg/BINARY/thumbnail/PLAYAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLAYAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/acordonan-accesos-a-las-playas-para-impedir-paso-a-banistas-5052493.html">
Acordonan accesos a las playas para impedir paso a bañistas
</a>
</h4>
</div>
</article>
<article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/caso-positivo-de-nayarit-estuvo-en-cena-de-gala-en-mazatlan-5050114.html">
<img src="https://www.elsoldemazatlan.com.mx/local/n6uokg-alcalde/ALTERNATES/LANDSCAPE_160/alcalde"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/n6uokg-alcalde/BINARY/thumbnail/alcalde"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alcalde"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/caso-positivo-de-nayarit-estuvo-en-cena-de-gala-en-mazatlan-5050114.html">
Caso positivo de Nayarit estuvo en cena de gala en Mazatlán
</a>
</h4>
</div>
</article>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5054490 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5054490").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5054490").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5054490").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Servicio_Meteorol%C3%B3gico_Nacional" class ="item-tags" >
Servicio Meteorológico Nacional
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mazatlan" class ="item-tags" >
Mazatlan
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/clima" class ="item-tags" >
Clima
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/encuentran-cadaver-de-varon-en-la-colosio-si-5045037.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/b9cht1-cadaver/ALTERNATES/LANDSCAPE_160/cad%C3%A1ver"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/b9cht1-cadaver/BINARY/thumbnail/cad%C3%A1ver"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cadáver"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/encuentran-cadaver-de-varon-en-la-colosio-si-5045037.html">
Encuentran cadáver de varón en la Colosio Si
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/operan-40-unidades-del-ayuntamiento-en-malas-condiciones-5039755.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/4svdzf-whatsapp-image-2020-03-30-at-5.21.44-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-30%20at%205.21.44%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/4svdzf-whatsapp-image-2020-03-30-at-5.21.44-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-30%20at%205.21.44%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-30 at 5.21.44 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/operan-40-unidades-del-ayuntamiento-en-malas-condiciones-5039755.html">
Operan 40 unidades del Ayuntamiento en malas condiciones
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-transparencia-al-ayuntamiento-en-plan-de-contingencia-5044488.html">
<img src="https://www.elsoldemazatlan.com.mx/local/suhqkc-gustavo-rojo/ALTERNATES/LANDSCAPE_160/gustavo%20rojo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/suhqkc-gustavo-rojo/BINARY/thumbnail/gustavo%20rojo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gustavo rojo"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/exigen-transparencia-al-ayuntamiento-en-plan-de-contingencia-5044488.html">
Exigen transparencia al Ayuntamiento en plan de contingencia
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/piden-reforzar-seguridad-ante-cierre-de-negocios-5053069.html">
<img src="https://www.elsoldemazatlan.com.mx/local/fyd6g5-comercios.jpg/ALTERNATES/LANDSCAPE_160/COMERCIOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/fyd6g5-comercios.jpg/BINARY/thumbnail/COMERCIOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COMERCIOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/piden-reforzar-seguridad-ante-cierre-de-negocios-5053069.html">
Piden reforzar seguridad ante cierre de negocios
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/piden-taxistas-del-aeropuerto-prorroga-en-creditos-5047554.html"> Piden taxistas del Aeropuerto prórroga en créditos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/deportes/conoce-a-los-equipos-que-aspiran-al-titulo-de-grandes-ligas-5051002.html"> Conoce a los equipos que aspiran al Título de Grandes Ligas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/sancionaran-a-establecimientos-y-negocios-que-no-cumplan-con-protocolos-5047647.html"> Sancionarán a establecimientos y negocios que no cumplan con protocolos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/ai9xey-whatsapp-image-2020-04-03-at-10.04.16-am-2.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-03%20at%2010.04.16%20AM%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/ai9xey-whatsapp-image-2020-04-03-at-10.04.16-am-2.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%2010.04.16%20AM%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 10.04.16 AM (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html">
Detendrán a quien se abstenga de abandonar áreas de bañistas
</a>
</h4>
<p class="summary ">
Son 22 los tritones del Escuadrón de Salvamento Acuático los que están al pendiente de la vigilancia de las playas del puerto
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/lamentan-cierre-de-tianguis-flores-magon-5053328.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/lamentan-cierre-de-tianguis-flores-magon-5053328.html">
<img src="https://www.elsoldemazatlan.com.mx/local/bpulc5-tianguis.jpg/ALTERNATES/LANDSCAPE_160/TIANGUIS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/bpulc5-tianguis.jpg/BINARY/thumbnail/TIANGUIS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TIANGUIS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/lamentan-cierre-de-tianguis-flores-magon-5053328.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/lamentan-cierre-de-tianguis-flores-magon-5053328.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/lamentan-cierre-de-tianguis-flores-magon-5053328.html">
Lamentan cierre de tianguis Flores Magón
</a>
</h4>
<p class="summary ">
Vecinos interceden para que el gobierno apoye a los comerciantes afectados, mientras dure la cuarentena por Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/cyf021-whatsapp-image-2020-04-02-at-4.44.56-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-02%20at%204.44.56%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/cyf021-whatsapp-image-2020-04-02-at-4.44.56-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-02%20at%204.44.56%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-02 at 4.44.56 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html">
Doña Tere no deja de trabajar, a pesar del Covid-19
</a>
</h4>
<p class="summary ">
Mientras las autoridades se lo permitan, abrirá su puesto de venta de huaraches; si no vende, no come
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/ai9xey-whatsapp-image-2020-04-03-at-10.04.16-am-2.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-03%20at%2010.04.16%20AM%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/ai9xey-whatsapp-image-2020-04-03-at-10.04.16-am-2.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%2010.04.16%20AM%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 10.04.16 AM (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/detendran-a-quien-se-abstenga-de-abandonar-areas-de-banistas-5054720.html">
Detendrán a quien se abstenga de abandonar áreas de bañistas
</a>
</h4>
<p class="summary ">
Son 22 los tritones del Escuadrón de Salvamento Acuático los que están al pendiente de la vigilancia de las playas del puerto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/banxico-preve-mayor-deterioro-en-perspectivas-economicas-por-covid-19-5054663.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/banxico-preve-mayor-deterioro-en-perspectivas-economicas-por-covid-19-5054663.html">
<img src="https://www.elsoldemexico.com.mx/incoming/seu30t-banxico1.jpg/ALTERNATES/LANDSCAPE_160/Banxico1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/seu30t-banxico1.jpg/BINARY/thumbnail/Banxico1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banxico1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/banxico-preve-mayor-deterioro-en-perspectivas-economicas-por-covid-19-5054663.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/banxico-preve-mayor-deterioro-en-perspectivas-economicas-por-covid-19-5054663.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/banxico-preve-mayor-deterioro-en-perspectivas-economicas-por-covid-19-5054663.html">
Banxico prevé mayor deterioro en perspectivas económicas por Covid-19
</a>
</h4>
<p class="summary ">
El Banco de México también advirtió que la caída de los precios del petróleo empeoró el panorama para Pemex
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/no-bajan-la-guardia-contra-el-dengue-en-mazatlan-5054606.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/no-bajan-la-guardia-contra-el-dengue-en-mazatlan-5054606.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/g7il2y-whatsapp-image-2020-04-03-at-9.38.15-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-03%20at%209.38.15%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/g7il2y-whatsapp-image-2020-04-03-at-9.38.15-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%209.38.15%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 9.38.15 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/no-bajan-la-guardia-contra-el-dengue-en-mazatlan-5054606.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/no-bajan-la-guardia-contra-el-dengue-en-mazatlan-5054606.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/no-bajan-la-guardia-contra-el-dengue-en-mazatlan-5054606.html">
No bajan la guardia contra el dengue en Mazatlán
</a>
</h4>
<p class="summary ">
Personal de Vectores y Zoonosis ha realizado acciones para contrarrestar la proliferación del mosco vector en al menos 4 asentamientos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/baa589-whatsapp-image-2020-04-03-at-9.09.55-am-1.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/baa589-whatsapp-image-2020-04-03-at-9.09.55-am-1.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-03%20at%209.09.55%20AM%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-03 at 9.09.55 AM (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/mazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html">
Mazatlán amanece con temperaturas frescas de 15° a 28° grados
</a>
</h4>
<p class="summary ">
Durante el día se presentarán algunos nublados, aunque mayormente estará soleado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/cyf021-whatsapp-image-2020-04-02-at-4.44.56-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-02%20at%204.44.56%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/cyf021-whatsapp-image-2020-04-02-at-4.44.56-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-02%20at%204.44.56%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-02 at 4.44.56 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/dona-tere-no-deja-de-trabajar-a-pesar-del-covid-19-5054342.html">
Doña Tere no deja de trabajar, a pesar del Covid-19
</a>
</h4>
<p class="summary ">
Mientras las autoridades se lo permitan, abrirá su puesto de venta de huaraches; si no vende, no come
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/espana-registra-mas-de-900-muertes-a-causa-del-covid-19-por-segundo-dia-consecutivo-5054233.html">
<span class="icon-embedYoutube"></span>
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/espana-registra-mas-de-900-muertes-a-causa-del-covid-19-por-segundo-dia-consecutivo-5054233.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/espana-registra-mas-de-900-muertes-a-causa-del-covid-19-por-segundo-dia-consecutivo-5054233.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/espana-registra-mas-de-900-muertes-a-causa-del-covid-19-por-segundo-dia-consecutivo-5054233.html">
España registra más de 900 muertes a causa del Covid-19 por segundo día consecutivo
</a>
</h4>
<p class="summary ">
En total, la pandemia ha cobrado 10 mil 935 vidas en España, el segundo país después de Italia a nivel mundial en número de muertos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=5054490&type=article&title=Mazatl%c3%a1n+amanece+con+temperaturas+frescas+de+15%c2%b0+a+28%c2%b0+grados&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fmazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5054490&amp;type=article&amp;title=Mazatl%c3%a1n+amanece+con+temperaturas+frescas+de+15%c2%b0+a+28%c2%b0+grados&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fmazatlan-amanece-con-temperaturas-frescas-de-15-a-28-grados-5054490.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=1704946243&title=Clima&url=tag%3amain.ewf%2c2014%3aclima&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=1704946243&amp;title=Clima&amp;url=tag%3amain.ewf%2c2014%3aclima&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=421495161&title=Mazatlan&url=tag%3amain.ewf%2c2014%3amazatlan&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=421495161&amp;title=Mazatlan&amp;url=tag%3amain.ewf%2c2014%3amazatlan&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=2059996152&title=Servicio+Meteorol%c3%b3gico+Nacional&url=tag%3amain.ewf%2c2014%3aServicio_Meteorol%25C3%25B3gico_Nacional&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=2059996152&amp;title=Servicio+Meteorol%c3%b3gico+Nacional&amp;url=tag%3amain.ewf%2c2014%3aServicio_Meteorol%25C3%25B3gico_Nacional&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'José Luis Rodríguez | El Sol de Mazatlán
';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
