<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Josemiguel Souza | El Sol de Sinaloa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Informe, Gobernador, Sinaloa]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Crónica: El primer Informe de Rocha Moya - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Informe,Gobernador,Sinaloa, "/>
<meta name="description" content="Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/ALTERNATES/LANDSCAPE_1140/informe%20del%20gobernador%20rocha%20moya"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Crónica: El primer Informe de Rocha Moya"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"/>
<meta property="og:description" content="Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Crónica: El primer Informe de Rocha Moya"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"/>
<meta name="twitter:description" content="Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/ALTERNATES/LANDSCAPE_400/informe%20del%20gobernador%20rocha%20moya"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesinaloa.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '9230351');
googletag.pubads().setTargeting("topic", [
"Informe",
"Gobernador",
"Sinaloa",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"
},
"headline" : "Crónica: El primer Informe de Rocha Moya",
"datePublished": "2022-11-23T13:23:16CST",
"dateModified": "2022-11-23T13:23:16CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Josemiguel Souza | El Sol de Sinaloa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/ALTERNATES/LANDSCAPE_960/informe%20del%20gobernador%20rocha%20moya",
"height": "599",
"width": "960"
},
"description" : "Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno",
"articleSection": "local",
"keywords": "[Informe, Gobernador, Sinaloa]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 23 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Crónica: El primer Informe de Rocha Moya
</h1>
</div>
<h3
class="subtitle">
Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/ALTERNATES/LANDSCAPE_160/informe%20del%20gobernador%20rocha%20moya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/BINARY/thumbnail/informe%20del%20gobernador%20rocha%20moya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="informe del gobernador rocha moya"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El gobernador no brindó testimonio antes de ingresar al pleno. Foto: Mario Ibarra | El Sol de Sinaloa
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Josemiguel Souza | El Sol de Sinaloa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9230351"
>
<p>Al circular por el bulevar Pedro Infante se denota que el tráfico es diferente al que se acostumbra.<b> El motivo: </b>hoy es el día en el que el gobernador <b>Rubén Rocha Moya asiste al Congreso del Estado </b>para responder los cuestionamientos de los diputados, respecto al informe entregado, <b>el cual resume su primer año al frente del Ejecutivo.</b></p><p>En la entrada del Congreso <b>se aprecian manifestantes</b>, caras conocidas que se aparecen en los grandes eventos a donde asiste el gobernador. Es la <b>Comisión Ciudadana de la Defensa del Parque Ecológico de Culiacán</b>, quien demanda evitar la privatización del <b>Jardín Botánico y el Parque Ecológico.</b></p><p><b>También puedes leer: <a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/asi-sera-la-reunion-del-gobernador-con-el-congreso-para-revisar-el-informe-anual-9193894.html">Así será la reunión del gobernador con el Congreso para revisar el informe anual</a></b></p><h2>Pasarela de personajes</h2><p>En la explanada del recinto <b>se aglomeran los medios de comunicación y demás asistentes</b>. De entre todos destacan personajes del ambiente político,<b> como la senadora Imelda Castro.</b></p><p><i>“Está muy bien, estábamos diciendo ahorita que es un ejercicio de rendición de cuentas exitoso, sobre todo en materia de política social”</i> comentó la legisladora.</p><p>Asimismo, de entre los asistentes<b> resaltó la llegada de uno de los antecesores de Rocha como gobernador</b>, era <b>Mario López Valdez</b>, quien fungió como jefe del ejecutivo de <b>2011 a 2017.</b></p><p>&quot;<i>En el primer año, a mí me ocurrió, uno aprende mucho. Sabe o descubre dónde están los cajones con dinero, dónde están los problemas, dónde están los programas y es prácticamente el establecimiento. Creo que el gobernador Rocha tiene todos los instrumentos para hacer un gran sexenio</i>&quot;, declaró el ex gobernador.</p><h2>Entrada poco triunfal</h2><p>El arribo del gobernador al Congreso fue rápido. Camionetas blancas ingresaron y bajaron a Rocha Moya por la parte de atrás, donde el camino<b> permanecía despejado para qué ingresará al pleno sin contratiempos.</b></p><p>La mesa de trabajo comenzó de manera puntual, unos pocos minutos después de las 11, cómo se tenía agendada.</p><p>Con la asistencia de 39 diputados <b>y la ausencia del diputado Martin Vega</b>, inició la sesión.</p><p>“<i>Este es el único informe que voy a dar frente a la soberanía, porque la Constitución y la ley me mandan</i>”, declaró Rocha en su primera intervención.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9230351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9230351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9230351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9230351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9230351"
>
<p>Al circular por el bulevar Pedro Infante se denota que el tráfico es diferente al que se acostumbra.<b> El motivo: </b>hoy es el día en el que el gobernador <b>Rubén Rocha Moya asiste al Congreso del Estado </b>para responder los cuestionamientos de los diputados, respecto al informe entregado, <b>el cual resume su primer año al frente del Ejecutivo.</b></p><p>En la entrada del Congreso <b>se aprecian manifestantes</b>, caras conocidas que se aparecen en los grandes eventos a donde asiste el gobernador. Es la <b>Comisión Ciudadana de la Defensa del Parque Ecológico de Culiacán</b>, quien demanda evitar la privatización del <b>Jardín Botánico y el Parque Ecológico.</b></p><p><b>También puedes leer: <a rel="Follow" target="_self" href="https://www.elsoldesinaloa.com.mx/local/asi-sera-la-reunion-del-gobernador-con-el-congreso-para-revisar-el-informe-anual-9193894.html">Así será la reunión del gobernador con el Congreso para revisar el informe anual</a></b></p><h2>Pasarela de personajes</h2><p>En la explanada del recinto <b>se aglomeran los medios de comunicación y demás asistentes</b>. De entre todos destacan personajes del ambiente político,<b> como la senadora Imelda Castro.</b></p><p><i>“Está muy bien, estábamos diciendo ahorita que es un ejercicio de rendición de cuentas exitoso, sobre todo en materia de política social”</i> comentó la legisladora.</p><p>Asimismo, de entre los asistentes<b> resaltó la llegada de uno de los antecesores de Rocha como gobernador</b>, era <b>Mario López Valdez</b>, quien fungió como jefe del ejecutivo de <b>2011 a 2017.</b></p><p>&quot;<i>En el primer año, a mí me ocurrió, uno aprende mucho. Sabe o descubre dónde están los cajones con dinero, dónde están los problemas, dónde están los programas y es prácticamente el establecimiento. Creo que el gobernador Rocha tiene todos los instrumentos para hacer un gran sexenio</i>&quot;, declaró el ex gobernador.</p><h2>Entrada poco triunfal</h2><p>El arribo del gobernador al Congreso fue rápido. Camionetas blancas ingresaron y bajaron a Rocha Moya por la parte de atrás, donde el camino<b> permanecía despejado para qué ingresará al pleno sin contratiempos.</b></p><p>La mesa de trabajo comenzó de manera puntual, unos pocos minutos después de las 11, cómo se tenía agendada.</p><p>Con la asistencia de 39 diputados <b>y la ausencia del diputado Martin Vega</b>, inició la sesión.</p><p>“<i>Este es el único informe que voy a dar frente a la soberanía, porque la Constitución y la ley me mandan</i>”, declaró Rocha en su primera intervención.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9230351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9230351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9230351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9230351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMLOy9Aow9dXaAg" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Sinaloa" class ="item-tags" >
Sinaloa
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/gobernador" class ="item-tags" >
Gobernador
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/informe" class ="item-tags" >
Informe
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html/default/wf.fragment/09954489-2912-4313-b979-2afb42385f6f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/sustentabilidad-alimenticia-tema-pendiente-en-la-agenda-de-rocha-feliciano-castro-9193874.html">
<img src="https://www.elsoldesinaloa.com.mx/local/667zce-alimentacion-sustentable/ALTERNATES/LANDSCAPE_160/alimentacion-sustentable"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/667zce-alimentacion-sustentable/BINARY/thumbnail/alimentacion-sustentable"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alimentacion-sustentable"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/sustentabilidad-alimenticia-tema-pendiente-en-la-agenda-de-rocha-feliciano-castro-9193874.html">
Sustentabilidad alimenticia, tema pendiente en la agenda de Rocha: Feliciano Castro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/entrega-enrique-inzunza-primer-informe-de-gobierno-al-congreso-del-estado-9192871.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1ugi1g-enrique-inzunza-feliciano-congreso/ALTERNATES/LANDSCAPE_160/enrique-inzunza-feliciano-congreso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1ugi1g-enrique-inzunza-feliciano-congreso/BINARY/thumbnail/enrique-inzunza-feliciano-congreso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enrique-inzunza-feliciano-congreso"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/entrega-enrique-inzunza-primer-informe-de-gobierno-al-congreso-del-estado-9192871.html">
Entrega Enrique Inzunza primer informe de Gobierno al Congreso del Estado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-inzunza-cazarez-que-sinaloa-es-mas-seguro-desde-que-rocha-moya-es-gobernador-9193227.html">
<img src="https://www.elsoldesinaloa.com.mx/local/r22d05-asegura-inzunza-cazarez-que-sinaloa-es-mas-seguro-desde-que-rocha-moya-es-gobernador/ALTERNATES/LANDSCAPE_160/Asegura%20Inzunza%20C%C3%A1zarez%20que%20Sinaloa%20es%20m%C3%A1s%20seguro%20desde%20que%20Rocha%20Moya%20es%20gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/r22d05-asegura-inzunza-cazarez-que-sinaloa-es-mas-seguro-desde-que-rocha-moya-es-gobernador/BINARY/thumbnail/Asegura%20Inzunza%20C%C3%A1zarez%20que%20Sinaloa%20es%20m%C3%A1s%20seguro%20desde%20que%20Rocha%20Moya%20es%20gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Asegura Inzunza Cázarez que Sinaloa es más seguro desde que Rocha Moya es gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-inzunza-cazarez-que-sinaloa-es-mas-seguro-desde-que-rocha-moya-es-gobernador-9193227.html">
Asegura Inzunza Cázarez que Sinaloa es más seguro desde que Rocha Moya es gobernador
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/registra-mazatlan-90-por-ciento-en-ocupacion-hotelera-el-fin-de-semana-largo-9229412.html">
<img src="https://www.elsoldemazatlan.com.mx/local/otnbam-ocupacion-hotelera-del-90-por-ciento/ALTERNATES/LANDSCAPE_160/ocupacion%20hotelera%20del%2090%20por%20ciento"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/otnbam-ocupacion-hotelera-del-90-por-ciento/BINARY/thumbnail/ocupacion%20hotelera%20del%2090%20por%20ciento"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ocupacion hotelera del 90 por ciento"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/registra-mazatlan-90-por-ciento-en-ocupacion-hotelera-el-fin-de-semana-largo-9229412.html">
Registra Mazatlán 90 por ciento en ocupación hotelera el fin de semana largo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/buen-fin-2022-gobierno-del-estado-mantendra-descuentos-del-75-hasta-el-30-de-noviembre-9221868.html"> Buen fin 2022: Gobierno del Estado mantendrá descuentos del 75% hasta el 30 de Noviembre</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/buen-fin-arranca-con-ventas-regulares-en-mazatlan-9212185.html"> Buen Fin arranca con ventas regulares en Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/la-venta-de-articulos-navidenos-se-hace-sentir-en-mazatlan-9214879.html"> La venta de artículos navideños se hace sentir en Mazatlán </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html">
<img src="https://www.elsoldesinaloa.com.mx/local/k5ytzz-mario-lopez-valdes/ALTERNATES/LANDSCAPE_160/mario-lopez-valdes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/k5ytzz-mario-lopez-valdes/BINARY/thumbnail/mario-lopez-valdes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mario-lopez-valdes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html">
El tiempo dio la razón: MALOVA sobre la planta de Amoniaco
</a>
</h4>
<p class="summary ">
El exgobernador declaró que se requiere que el proyecto salga adelante
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html">
<img src="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/ALTERNATES/LANDSCAPE_160/informe%20del%20gobernador%20rocha%20moya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/BINARY/thumbnail/informe%20del%20gobernador%20rocha%20moya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="informe del gobernador rocha moya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html">
Crónica: El primer Informe de Rocha Moya
</a>
</h4>
<p class="summary ">
Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html">
<img src="https://www.elsoldesinaloa.com.mx/local/y32jdt-vacuna-covid-ninos/ALTERNATES/LANDSCAPE_160/vacuna-covid-ni%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/y32jdt-vacuna-covid-ninos/BINARY/thumbnail/vacuna-covid-ni%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna-covid-niños"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html">
Suman 526 casos de Influenza en Sinaloa en lo que va del 2022
</a>
</h4>
<p class="summary ">
La influenza afecta principalmente a niños menores de 5 años, adultos mayores de 60 años y personas que sufren alguna enfermedad respiratoria
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/dd0i9h-ana-camberos-y-valeria-sanchez-natacion/ALTERNATES/LANDSCAPE_160/ana%20camberos%20y%20valeria%20sanchez%20natacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/dd0i9h-ana-camberos-y-valeria-sanchez-natacion/BINARY/thumbnail/ana%20camberos%20y%20valeria%20sanchez%20natacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ana camberos y valeria sanchez natacion"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/ana-camberos-y-valeria-sanchez-aseguran-su-boleto-para-el-nacional-de-natacion-9230588.html">
Ana Camberos y Valeria Sánchez aseguran su boleto para el Nacional de Natación </a>
</h4>
<p class="summary ">
Las mazatlecas dominaron la competencia estatal, que se realizó el pasado fin de semana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html">
<img src="https://www.elsoldesinaloa.com.mx/local/k5ytzz-mario-lopez-valdes/ALTERNATES/LANDSCAPE_160/mario-lopez-valdes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/k5ytzz-mario-lopez-valdes/BINARY/thumbnail/mario-lopez-valdes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mario-lopez-valdes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/el-tiempo-dio-la-razon-malova-sobre-la-planta-de-amoniaco-9230547.html">
El tiempo dio la razón: MALOVA sobre la planta de Amoniaco
</a>
</h4>
<p class="summary ">
El exgobernador declaró que se requiere que el proyecto salga adelante
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html">
<img src="https://www.elsoldesinaloa.com.mx/local/y32jdt-vacuna-covid-ninos/ALTERNATES/LANDSCAPE_160/vacuna-covid-ni%C3%B1os"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/y32jdt-vacuna-covid-ninos/BINARY/thumbnail/vacuna-covid-ni%C3%B1os"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna-covid-niños"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/suman-526-casos-de-influenza-en-sinaloa-en-lo-que-va-del-2022-9230504.html">
Suman 526 casos de Influenza en Sinaloa en lo que va del 2022
</a>
</h4>
<p class="summary ">
La influenza afecta principalmente a niños menores de 5 años, adultos mayores de 60 años y personas que sufren alguna enfermedad respiratoria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html">
<img src="https://www.elsoldesinaloa.com.mx/deportes/5l9thr-cuba-juegos-panamericaos-en-culiacan/ALTERNATES/LANDSCAPE_160/cuba-juegos-panamericaos-en-culiacan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/deportes/5l9thr-cuba-juegos-panamericaos-en-culiacan/BINARY/thumbnail/cuba-juegos-panamericaos-en-culiacan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuba-juegos-panamericaos-en-culiacan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/cuba-el-unico-equipo-invicto-en-el-panamericano-u-10-9230466.html">
Cuba el único equipo invicto en el Panamericano U-10 
</a>
</h4>
<p class="summary ">
Lleva cuatro victorias al hilo y se mantiene con paso perfecto en la cima del standing
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html">
<img src="https://www.elsoldemazatlan.com.mx/local/2rt6u3-transparencia-en-obras-de-constructores-locales-mazatlan/ALTERNATES/LANDSCAPE_160/transparencia%20en%20obras%20de%20constructores%20locales%20mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/2rt6u3-transparencia-en-obras-de-constructores-locales-mazatlan/BINARY/thumbnail/transparencia%20en%20obras%20de%20constructores%20locales%20mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transparencia en obras de constructores locales mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/habra-transparencia-en-obras-para-constructores-locales-en-mazatlan-9230472.html">
Habrá transparencia en obras para constructores locales en Mazatlán
</a>
</h4>
<p class="summary ">
En reunión con integrantes de la CMIC Sur, el alcalde de Mazatlán aseguró que prevalecerá la apertura en los procesos de licitaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html">
<img src="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/ALTERNATES/LANDSCAPE_160/informe%20del%20gobernador%20rocha%20moya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/6rssh2-informe-del-gobernador-rocha-moya/BINARY/thumbnail/informe%20del%20gobernador%20rocha%20moya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="informe del gobernador rocha moya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/cronica-el-primer-informe-de-rocha-moya-9230351.html">
Crónica: El primer Informe de Rocha Moya
</a>
</h4>
<p class="summary ">
Diversos personajes de la política desfilaron por el Congreso del Estado al asistir a la mesa de trabajo entre el gobernador y el pleno
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=9230351&type=article&title=Cr%c3%b3nica%3a+El+primer+Informe+de+Rocha+Moya&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcronica-el-primer-informe-de-rocha-moya-9230351.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=9230351&amp;type=article&amp;title=Cr%c3%b3nica%3a+El+primer+Informe+de+Rocha+Moya&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fcronica-el-primer-informe-de-rocha-moya-9230351.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=2069394603&title=Informe&url=tag%3amain.ewf%2c2014%3ainforme&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=2069394603&amp;title=Informe&amp;url=tag%3amain.ewf%2c2014%3ainforme&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=449573612&title=Gobernador&url=tag%3amain.ewf%2c2014%3agobernador&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=449573612&amp;title=Gobernador&amp;url=tag%3amain.ewf%2c2014%3agobernador&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=411997564&title=Sinaloa&url=tag%3amain.ewf%2c2014%3aSinaloa&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=411997564&amp;title=Sinaloa&amp;url=tag%3amain.ewf%2c2014%3aSinaloa&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Josemiguel Souza | El Sol de Sinaloa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
