<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sandra Solís | El Sol de Sinaloa"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Asegura IMSS atención hospitalaria en días santos - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Semana Santa,Urgencias,IMSS, "/>
<meta name="description" content="Para el jueves 1 y viernes 2 de abril, hay médicos de guardia en todas las especialidades"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/ALTERNATES/LANDSCAPE_1140/hospital"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Asegura IMSS atención hospitalaria en días santos "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html"/>
<meta property="og:description" content="Para el jueves 1 y viernes 2 de abril, hay médicos de guardia en todas las especialidades"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Asegura IMSS atención hospitalaria en días santos "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html"/>
<meta name="twitter:description" content="Para el jueves 1 y viernes 2 de abril, hay médicos de guardia en todas las especialidades"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/ALTERNATES/LANDSCAPE_400/hospital"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6547311');
googletag.pubads().setTargeting("topic", [
"Semana Santa",
"Urgencias",
"IMSS",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html"
},
"headline" : "Asegura IMSS atención hospitalaria en días santos ",
"datePublished": "2021-04-01T10:50:35CST",
"dateModified": "2021-04-01T11:21:34CST",
"publisher": {
"@type": "Organization",
"name": "El Sol De Mazatlán",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sandra Solís | El Sol de Sinaloa"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/ALTERNATES/LANDSCAPE_960/hospital",
"height": "599",
"width": "960"
},
"description" : "Para el jueves 1 y viernes 2 de abril, hay médicos de guardia en todas las especialidades"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 1 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Asegura IMSS atención hospitalaria en días santos </h1>
</div>
<h3
class="subtitle">
Para el jueves 1 y viernes 2 de abril, hay médicos de guardia en todas las especialidades
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/ALTERNATES/LANDSCAPE_160/hospital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/BINARY/thumbnail/hospital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospital"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía │ IMSS </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sandra Solís | El Sol de Sinaloa
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6547311"
>
<p>Culiacán, Sin.- En respaldo a las <b>emergencias</b> que se presenten en el estado en los días de asueto, el Instituto Mexicano del Seguro Social (<b>IMSS</b>), otorgará atención de <b>hospitalización </b>y servicio de urgencias con normalidad.</p><p>El coordinador de Atención y Prevención a la <b>Salud</b> de la Jefatura de Prestaciones Médicas, Francisco Domínguez García, aseguró que para el jueves 1 y viernes 2 de abril, hay <b>médicos</b> de guardia en todas las <b>especialidades. </b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/servicio-de-recoleccion-de-basura-trabajara-con-normalidad-en-semana-santa-6530618.html">
<img src="https://www.elsoldesinaloa.com.mx/local/w6lt6f-camionesdebasura/ALTERNATES/LANDSCAPE_160/CamionesdeBasura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/w6lt6f-camionesdebasura/BINARY/thumbnail/CamionesdeBasura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CamionesdeBasura"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/servicio-de-recoleccion-de-basura-trabajara-con-normalidad-en-semana-santa-6530618.html">
Servicio de recolección de basura trabajará con normalidad en Semana Santa
</a>
</h4>
</div>
</article>
</p><p>De esta manera se garantiza a los derechohabientes del IMSS los servicios que se brindan, de manera eficiente y oportuna.</p><p>En Sinaloa, el IMSS cuenta con ocho hospitales distribuidos en Culiacán, Costa Rica, Guamúchil, Guasave, Los Mochis, Mazatlán y Navolato (tanto el Hospital General de Zona, como el Hospital de Gineco-Pediatría), así como una Unidad Médica de Atención Ambulatoria (UMAA).</p><p><b>Lee también: <a href="https://www.elsoldesinaloa.com.mx/local/el-covid-19-tiene-a-las-mujeres-en-estado-de-estres-6539197.html">El Covid-19 tiene a las mujeres en estado de estrés</a></b></p><p>Asimismo, las Unidades de Medicina Familiar (UMF) que cuentan con servicio de Atención Médica Continua (Urgencias) son: las UMF No. 35, 36, 46 y 55 en Culiacán, en los sectores Almada, Humaya, Cañadas y Terranova respectivamente; además de la UMF No. 45 en Mazatlán.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5alhax-imss-sinaloa-salud-1./ALTERNATES/FREE_160/IMSS%20Sinaloa%20Salud%201."
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5alhax-imss-sinaloa-salud-1./BINARY/thumbnail/IMSS%20Sinaloa%20Salud%201."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS Sinaloa Salud 1."
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Tendrá IMSS servicios de Urgencias y Hospitalización los días 31 y 01
<span class="pic-credits">/&nbsp;Foto: Archivo | El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Otras de las clínicas que brindan servicios de urgencias y que estarán activas en este período vacacional, están ubicadas en Ahome, Angostura, Bamoa, El Carrizo, El Dorado El Rosario, Escuinapa, Higueras, Juan José Ríos, La Cruz de Elota, La Reforma, Mochicahui, Navolato, Pericos, Ruiz Cortines, San Miguel, Topolobampo, Villa Ángel Flores (La Palma) y Villa Juárez.</p><p><br></p><p><br></p><p><br></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/latente-riesgo-de-contagio-en-sinaloa-6532175.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xlkbus-covid-mzt.jpg/ALTERNATES/LANDSCAPE_160/COVID%20MZT.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xlkbus-covid-mzt.jpg/BINARY/thumbnail/COVID%20MZT.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVID MZT.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/latente-riesgo-de-contagio-en-sinaloa-6532175.html">
Latente riesgo de contagio en Sinaloa
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/arranca-semana-santa-con-9-lesionados-por-accidentes-viales-en-culiacan-6535625.html">
<img src="https://www.elsoldesinaloa.com.mx/local/drhrop-cruzroja/ALTERNATES/LANDSCAPE_160/CruzRoja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/drhrop-cruzroja/BINARY/thumbnail/CruzRoja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CruzRoja"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/arranca-semana-santa-con-9-lesionados-por-accidentes-viales-en-culiacan-6535625.html">
Arranca Semana Santa con 9 lesionados por accidentes viales en Culiacán </a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/proteccion-civil-da-recomendaciones-para-salir-de-vacaciones-6539910.html">
<img src="https://www.elsoldesinaloa.com.mx/local/9jnacd-plan-operativo/ALTERNATES/LANDSCAPE_160/Plan%20operativo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/9jnacd-plan-operativo/BINARY/thumbnail/Plan%20operativo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plan operativo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/proteccion-civil-da-recomendaciones-para-salir-de-vacaciones-6539910.html">
Protección Civil da recomendaciones para salir de vacaciones
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6547311 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6547311").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6547311").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6547311").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6547311"
>
<p>Culiacán, Sin.- En respaldo a las <b>emergencias</b> que se presenten en el estado en los días de asueto, el Instituto Mexicano del Seguro Social (<b>IMSS</b>), otorgará atención de <b>hospitalización </b>y servicio de urgencias con normalidad.</p><p>El coordinador de Atención y Prevención a la <b>Salud</b> de la Jefatura de Prestaciones Médicas, Francisco Domínguez García, aseguró que para el jueves 1 y viernes 2 de abril, hay <b>médicos</b> de guardia en todas las <b>especialidades. </b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/servicio-de-recoleccion-de-basura-trabajara-con-normalidad-en-semana-santa-6530618.html">
<img src="https://www.elsoldesinaloa.com.mx/local/w6lt6f-camionesdebasura/ALTERNATES/LANDSCAPE_160/CamionesdeBasura"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/w6lt6f-camionesdebasura/BINARY/thumbnail/CamionesdeBasura"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CamionesdeBasura"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/servicio-de-recoleccion-de-basura-trabajara-con-normalidad-en-semana-santa-6530618.html">
Servicio de recolección de basura trabajará con normalidad en Semana Santa
</a>
</h4>
</div>
</article>
</p><p>De esta manera se garantiza a los derechohabientes del IMSS los servicios que se brindan, de manera eficiente y oportuna.</p><p>En Sinaloa, el IMSS cuenta con ocho hospitales distribuidos en Culiacán, Costa Rica, Guamúchil, Guasave, Los Mochis, Mazatlán y Navolato (tanto el Hospital General de Zona, como el Hospital de Gineco-Pediatría), así como una Unidad Médica de Atención Ambulatoria (UMAA).</p><p><b>Lee también: <a href="https://www.elsoldesinaloa.com.mx/local/el-covid-19-tiene-a-las-mujeres-en-estado-de-estres-6539197.html">El Covid-19 tiene a las mujeres en estado de estrés</a></b></p><p>Asimismo, las Unidades de Medicina Familiar (UMF) que cuentan con servicio de Atención Médica Continua (Urgencias) son: las UMF No. 35, 36, 46 y 55 en Culiacán, en los sectores Almada, Humaya, Cañadas y Terranova respectivamente; además de la UMF No. 45 en Mazatlán.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldesinaloa.com.mx/local/5alhax-imss-sinaloa-salud-1./ALTERNATES/FREE_160/IMSS%20Sinaloa%20Salud%201."
data-variant="FREE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/5alhax-imss-sinaloa-salud-1./BINARY/thumbnail/IMSS%20Sinaloa%20Salud%201."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS Sinaloa Salud 1."
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Tendrá IMSS servicios de Urgencias y Hospitalización los días 31 y 01
<span class="pic-credits">/&nbsp;Foto: Archivo | El Sol de Sinaloa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Otras de las clínicas que brindan servicios de urgencias y que estarán activas en este período vacacional, están ubicadas en Ahome, Angostura, Bamoa, El Carrizo, El Dorado El Rosario, Escuinapa, Higueras, Juan José Ríos, La Cruz de Elota, La Reforma, Mochicahui, Navolato, Pericos, Ruiz Cortines, San Miguel, Topolobampo, Villa Ángel Flores (La Palma) y Villa Juárez.</p><p><br></p><p><br></p><p><br></p><p><br></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/latente-riesgo-de-contagio-en-sinaloa-6532175.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xlkbus-covid-mzt.jpg/ALTERNATES/LANDSCAPE_160/COVID%20MZT.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xlkbus-covid-mzt.jpg/BINARY/thumbnail/COVID%20MZT.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVID MZT.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/latente-riesgo-de-contagio-en-sinaloa-6532175.html">
Latente riesgo de contagio en Sinaloa
</a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/arranca-semana-santa-con-9-lesionados-por-accidentes-viales-en-culiacan-6535625.html">
<img src="https://www.elsoldesinaloa.com.mx/local/drhrop-cruzroja/ALTERNATES/LANDSCAPE_160/CruzRoja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/drhrop-cruzroja/BINARY/thumbnail/CruzRoja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CruzRoja"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/arranca-semana-santa-con-9-lesionados-por-accidentes-viales-en-culiacan-6535625.html">
Arranca Semana Santa con 9 lesionados por accidentes viales en Culiacán </a>
</h4>
</div>
</article>
</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldesinaloa.com.mx/local/proteccion-civil-da-recomendaciones-para-salir-de-vacaciones-6539910.html">
<img src="https://www.elsoldesinaloa.com.mx/local/9jnacd-plan-operativo/ALTERNATES/LANDSCAPE_160/Plan%20operativo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/9jnacd-plan-operativo/BINARY/thumbnail/Plan%20operativo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plan operativo"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldesinaloa.com.mx/local/proteccion-civil-da-recomendaciones-para-salir-de-vacaciones-6539910.html">
Protección Civil da recomendaciones para salir de vacaciones
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6547311 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6547311").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6547311").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6547311").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/imss" class ="item-tags" >
IMSS
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/urgencias" class ="item-tags" >
Urgencias
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/semana-santa" class ="item-tags" >
Semana Santa
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-registran-76-nuevos-casos-de-covid-19-en-sinaloa-6541592.html">
<img src="https://www.elsoldesinaloa.com.mx/local/4f0h10-covidcln.jpg/ALTERNATES/LANDSCAPE_160/COVIDCLN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/4f0h10-covidcln.jpg/BINARY/thumbnail/COVIDCLN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVIDCLN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/se-registran-76-nuevos-casos-de-covid-19-en-sinaloa-6541592.html">
Se registran 76 nuevos casos de Covid-19 en Sinaloa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/local/en-jornada-de-cirugias-de-cataratas-del-imss-se-atendieron-a-104-adultos-mayores-6473459.html">
<img src="https://www.elsoldesinaloa.com.mx/local/4kpew7-quirofano.jpg/ALTERNATES/LANDSCAPE_160/quirofano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/4kpew7-quirofano.jpg/BINARY/thumbnail/quirofano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quirofano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/local/en-jornada-de-cirugias-de-cataratas-del-imss-se-atendieron-a-104-adultos-mayores-6473459.html">
En jornada de cirugías de cataratas del IMSS se atendieron a 104 adultos mayores </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldesinaloa.com.mx/local/sin-vacuna-paramedicos-corren-riesgo-de-un-contagio-en-semana-santa-6512167.html">
<img src="https://www.elsoldesinaloa.com.mx/local/7lkxie-cruz-roja-culiacan/ALTERNATES/LANDSCAPE_160/Cruz%20Roja%20Culiac%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/7lkxie-cruz-roja-culiacan/BINARY/thumbnail/Cruz%20Roja%20Culiac%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cruz Roja Culiacán"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldesinaloa.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldesinaloa.com.mx/local/sin-vacuna-paramedicos-corren-riesgo-de-un-contagio-en-semana-santa-6512167.html">
Sin vacuna, paramédicos corren riesgo de un contagio en Semana Santa </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html">
<img src="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/ALTERNATES/LANDSCAPE_160/hospital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/BINARY/thumbnail/hospital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospital"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html">
Asegura IMSS atención hospitalaria en días santos </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/se-registran-76-nuevos-casos-de-covid-19-en-sinaloa-6541592.html"> Se registran 76 nuevos casos de Covid-19 en Sinaloa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/en-jornada-de-cirugias-de-cataratas-del-imss-se-atendieron-a-104-adultos-mayores-6473459.html"> En jornada de cirugías de cataratas del IMSS se atendieron a 104 adultos mayores </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesinaloa.com.mx/local/sin-vacuna-paramedicos-corren-riesgo-de-un-contagio-en-semana-santa-6512167.html"> Sin vacuna, paramédicos corren riesgo de un contagio en Semana Santa </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pk76bc-recaudacion-de-impuestos/ALTERNATES/LANDSCAPE_160/Recaudaci%C3%B3n%20de%20impuestos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pk76bc-recaudacion-de-impuestos/BINARY/thumbnail/Recaudaci%C3%B3n%20de%20impuestos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Recaudación de impuestos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html">
Ayuntamiento de Escuinapa "remata" propiedades de morosos del predial </a>
</h4>
<p class="summary ">
La autoridad ha estado embargando propiedades de ciudadanos que tienen altos adeudos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html">
<img src="https://www.elsoldemazatlan.com.mx/local/u2weqw-ayuntamiento-escuinapa/ALTERNATES/LANDSCAPE_160/ayuntamiento%20escuinapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/u2weqw-ayuntamiento-escuinapa/BINARY/thumbnail/ayuntamiento%20escuinapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayuntamiento escuinapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html">
Funcionarios del Ayuntamiento "no podrán" participar en campañas </a>
</h4>
<p class="summary ">
El presidente municipal dijo que no se va permitir que hagan acciones de proselitismo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html">
<img src="https://www.elsoldemazatlan.com.mx/local/3rhgu6-vacunacovid-19.jpg/ALTERNATES/LANDSCAPE_160/VACUNACOVID-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/3rhgu6-vacunacovid-19.jpg/BINARY/thumbnail/VACUNACOVID-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNACOVID-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/entre-caos-arrancan-jornadas-de-vacunacion-6546240.html">
Entre caos arrancan jornadas de vacunación
</a>
</h4>
<p class="summary ">
Aglomeración, desorden y confusión por la desinformación predominó en los 8 módulos de atención
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/oea8rb-lady-azadon.jpg/ALTERNATES/LANDSCAPE_160/Lady%20azad%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/oea8rb-lady-azadon.jpg/BINARY/thumbnail/Lady%20azad%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lady azadón.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/doble-via/virales/video-mujer-golpea-con-herramienta-a-un-hombre-y-a-un-perro-la-llama-ladyazadon-6547475.html">
[Video] Mujer golpea con herramienta a un hombre y a un perro: la llama #LadyAzadón
</a>
</h4>
<p class="summary ">
De manera extraoficial se sabe que el hombre fue llevado a un hospital tras requerir intervención médica, pues se asegura que sufrió una fractura en el cráneo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pk76bc-recaudacion-de-impuestos/ALTERNATES/LANDSCAPE_160/Recaudaci%C3%B3n%20de%20impuestos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pk76bc-recaudacion-de-impuestos/BINARY/thumbnail/Recaudaci%C3%B3n%20de%20impuestos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Recaudación de impuestos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/ayuntamiento-de-escuinapa-remata-propiedades-de-morosos-del-predial-6547492.html">
Ayuntamiento de Escuinapa "remata" propiedades de morosos del predial </a>
</h4>
<p class="summary ">
La autoridad ha estado embargando propiedades de ciudadanos que tienen altos adeudos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html">
<img src="https://www.elsoldemazatlan.com.mx/local/u2weqw-ayuntamiento-escuinapa/ALTERNATES/LANDSCAPE_160/ayuntamiento%20escuinapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/u2weqw-ayuntamiento-escuinapa/BINARY/thumbnail/ayuntamiento%20escuinapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ayuntamiento escuinapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/funcionarios-del-ayuntamiento-no-podran-participar-en-campanas-6547435.html">
Funcionarios del Ayuntamiento "no podrán" participar en campañas </a>
</h4>
<p class="summary ">
El presidente municipal dijo que no se va permitir que hagan acciones de proselitismo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xvnce6-homicidios-1.jpg/ALTERNATES/LANDSCAPE_160/Homicidios%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xvnce6-homicidios-1.jpg/BINARY/thumbnail/Homicidios%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Homicidios (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/marzo-es-el-mes-mas-violento-del-ano-en-mexico-con-dos-mil-44-homicidios-6547312.html">
Marzo es el mes más violento del año, con dos mil 444 homicidios
</a>
</h4>
<p class="summary ">
El gabinete de seguridad indicó que para este mes el promedio diario de homicidios fue de 78 casos registrados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html">
<img src="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/ALTERNATES/LANDSCAPE_160/hospital"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/mzlqk3-hospital/BINARY/thumbnail/hospital"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hospital"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/asegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html">
Asegura IMSS atención hospitalaria en días santos </a>
</h4>
<p class="summary ">
Para el jueves 1 y viernes 2 de abril, hay médicos de guardia en todas las especialidades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html">
<img src="https://www.elsoldemexico.com.mx/mundo/1ewz71-george-floyd.jpg/ALTERNATES/LANDSCAPE_160/George%20Floyd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1ewz71-george-floyd.jpg/BINARY/thumbnail/George%20Floyd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George Floyd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/el-trauma-de-los-testigos-marca-el-tercer-dia-del-juicio-por-la-muerte-de-george-floyd-6547187.html">
Trauma de testigos marca el tercer día del juicio por George Floyd
</a>
</h4>
<p class="summary ">
Floyd murió inmovilizado en el suelo por Chauvin, que durante más de más de nueve minutos le presionó el cuello con su rodilla
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2267&contextPath=2112-2267-&pubId=42&cat=&meta=read-story&objId=6547311&type=article&title=Asegura+IMSS+atenci%c3%b3n+hospitalaria+en+d%c3%adas+santos&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fasegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2267&amp;contextPath=2112-2267-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6547311&amp;type=article&amp;title=Asegura+IMSS+atenci%c3%b3n+hospitalaria+en+d%c3%adas+santos&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2flocal%2fasegura-imss-atencion-hospitalaria-en-dias-santos-6547311.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=973067456&title=Semana+Santa&url=tag%3amain.ewf%2c2014%3asemana-santa&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=973067456&amp;title=Semana+Santa&amp;url=tag%3amain.ewf%2c2014%3asemana-santa&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=2091212474&title=Urgencias&url=tag%3amain.ewf%2c2014%3aurgencias&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=2091212474&amp;title=Urgencias&amp;url=tag%3amain.ewf%2c2014%3aurgencias&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2267-&cat=main.ewf%2c2014&objId=484927445&title=IMSS&url=tag%3amain.ewf%2c2014%3aimss&rt=1&ctxId=2267&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2267-&amp;cat=main.ewf%2c2014&amp;objId=484927445&amp;title=IMSS&amp;url=tag%3amain.ewf%2c2014%3aimss&amp;rt=1&amp;ctxId=2267&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Sandra Solís | El Sol de Sinaloa';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
