<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Ianis Guerrero, un charro enamorado en La bandida - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Televisión,Series,Entretenimiento,Cuarentena,Coronavirus,COVID-19, "/>
<meta name="description" content="El actor tuvo que detener la filmación de una película, pero estrena serie La bandida en TV Azteca"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/aqkijn-labandida_ianisguerrero-2.jpg/ALTERNATES/LANDSCAPE_1140/LaBandida_ianisGuerrero-2.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Ianis Guerrero, un charro enamorado en La bandida"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html"/>
<meta property="og:description" content="El actor tuvo que detener la filmación de una película, pero estrena serie La bandida en TV Azteca"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Ianis Guerrero, un charro enamorado en La bandida"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html"/>
<meta name="twitter:description" content="El actor tuvo que detener la filmación de una película, pero estrena serie La bandida en TV Azteca"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/aqkijn-labandida_ianisguerrero-2.jpg/ALTERNATES/LANDSCAPE_400/LaBandida_ianisGuerrero-2.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '5304517');
googletag.pubads().setTargeting("topic", [
"Televisión",
"Series",
"Entretenimiento",
"Cuarentena",
"Coronavirus",
"COVID-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 1 de junio de 2020
</p>
</div>
<h1
class="title">
Ianis Guerrero, un charro enamorado en La bandida
</h1>
<h3
class="subtitle">
El actor tuvo que detener la filmación de una película, pero estrena serie La bandida en TV Azteca
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/aqkijn-labandida_ianisguerrero-2.jpg/ALTERNATES/LANDSCAPE_160/LaBandida_ianisGuerrero-2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/aqkijn-labandida_ianisguerrero-2.jpg/BINARY/thumbnail/LaBandida_ianisGuerrero-2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LaBandida_ianisGuerrero-2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La serie de 62 capítulos cuenta con un alto nivel de producción
<span class="pic-credits">/&nbsp;Foto: Cortesía Tv Azteca</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adolfo López | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5304517"
>
<p>Ianis Guerrero ha visto las dos caras del Coronavirus. Por un lado, el actor mexicano se vio forzado a detener la filmación de la cinta <i>Hijo de familia</i>, cinta que produce y protagoniza y que tras el llamado a cuarentena se quedó a la mitad de su realización.</p><p>“La película se tuvo que parar, llevábamos tres semanas de filmación en Guadalajara y tuvo que posponerse debido al Covid-19, a que ya no había condiciones para seguir filmando. Les faltaba más de dos semanas para concluir”, dice Guerrero, quien también escribió el guion de esta historia dirigida por Rafa Lara (<i>El tamaño sí importa</i>). </p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/acusan-a-harvey-weinstein-de-nuevos-delitos-sexuales-menor-de-edad-5293723.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/l4j331-harvey-weinstein.jpg/ALTERNATES/LANDSCAPE_160/Harvey%20Weinstein.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/l4j331-harvey-weinstein.jpg/BINARY/thumbnail/Harvey%20Weinstein.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Harvey Weinstein.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/acusan-a-harvey-weinstein-de-nuevos-delitos-sexuales-menor-de-edad-5293723.html">
Acusan a Harvey Weinstein de nuevos delitos sexuales
</a>
</h4>
</div>
</article>
</p><p>A pesar del trago amargo, Ianis ahora puede presumir que uno de los proyectos que realizó el año pasado tendrá un estreno en televisión nacional a partir de hoy gracias a la misma contingencia. Se trata de <i>La bandida</i>, serie que co protagoniza junto a Sandra Echeverría y que comenzará a emitirse a partir de hoy a las 22:30 horas por Azteca Siete.</p><p>“En esta pandemia donde se consume tanto contenido, TV Azteca llega a un punto donde su contenido se agota, tienen que generar y generar y no pueden seguir haciendo shows en vivo. Y entonces le llega la oportunidad a una serie como <i>La bandida,</i> que ya se estrenó en Brasil, Venezuela, Colombia, Ecuador y que no había encontrado su espacio en México, pero debido a la situación del Covid-19, donde se agotaron las producciones, hay una oportunidad para ella y saldrá en televisión nacional y horario estelar”, explica.</p><p>La serie de 62 capítulos tiene para Ianis Guerrero el plus de contar con “un nivel de producción muy alto, es una serie muy cara y muy grande, empezamos contando desde la Revolución Mexicana en 1910. Tiene más de 500 actores, más de mil 500 extras. Teníamos escenas de batalla con más de 100 caballos a galope, temblaba el piso de tantos que eran. Nosotros vestidos de revolucionarios, con las armas… Era como ser un niño otra vez”, dice emocionado.</p><p><i>La Bandida</i> sigue la historia de Graciela Olmos (Echeverría), una mujer que conoce a “José Hernández <i>El Bandido</i> (Guerrero), un saqueador de caminos, un ladrón que en ese entonces vivía en el norte con un amigo llamado Doroteo Arango. Ambos matan al papá de <i>Graciela</i> cuando una niña, ella se escapa y promete vengarse. Pero re reencuentran cuando ella tiene 17-18 años y en vez de matarlo se enamora de él, se casan y desde entonces se llama <i>La Bandida</i>”.</p><p>Para el actor de <i>Club de cuervos</i> y <i>Nosotros los nobles</i>, La Bandida representa una historia “nos recuerda que la revolución no se hizo sola, que se necesitaron de hombres y mujeres valientes para realizar un proyecto. Y esta mujer tuvo condiciones muy adversas, que si de por sí hoy en día es complicado, en esa época eran terribles. Pero ella se convirtió en una mujer casi generala”.</p><p>La Bandida fue creada por Carlos Quintanilla (Rosario Tijeras) y Adriana Pelussi (Control Z). La producción cuenta además con la participación de Julieta Grajales, Ariel López Padilla, Marcia Coutiño y Albi De Abreu.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5304517 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5304517").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5304517").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5304517").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5304517"
>
<p>Ianis Guerrero ha visto las dos caras del Coronavirus. Por un lado, el actor mexicano se vio forzado a detener la filmación de la cinta <i>Hijo de familia</i>, cinta que produce y protagoniza y que tras el llamado a cuarentena se quedó a la mitad de su realización.</p><p>“La película se tuvo que parar, llevábamos tres semanas de filmación en Guadalajara y tuvo que posponerse debido al Covid-19, a que ya no había condiciones para seguir filmando. Les faltaba más de dos semanas para concluir”, dice Guerrero, quien también escribió el guion de esta historia dirigida por Rafa Lara (<i>El tamaño sí importa</i>). </p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/acusan-a-harvey-weinstein-de-nuevos-delitos-sexuales-menor-de-edad-5293723.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/l4j331-harvey-weinstein.jpg/ALTERNATES/LANDSCAPE_160/Harvey%20Weinstein.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/l4j331-harvey-weinstein.jpg/BINARY/thumbnail/Harvey%20Weinstein.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Harvey Weinstein.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/acusan-a-harvey-weinstein-de-nuevos-delitos-sexuales-menor-de-edad-5293723.html">
Acusan a Harvey Weinstein de nuevos delitos sexuales
</a>
</h4>
</div>
</article>
</p><p>A pesar del trago amargo, Ianis ahora puede presumir que uno de los proyectos que realizó el año pasado tendrá un estreno en televisión nacional a partir de hoy gracias a la misma contingencia. Se trata de <i>La bandida</i>, serie que co protagoniza junto a Sandra Echeverría y que comenzará a emitirse a partir de hoy a las 22:30 horas por Azteca Siete.</p><p>“En esta pandemia donde se consume tanto contenido, TV Azteca llega a un punto donde su contenido se agota, tienen que generar y generar y no pueden seguir haciendo shows en vivo. Y entonces le llega la oportunidad a una serie como <i>La bandida,</i> que ya se estrenó en Brasil, Venezuela, Colombia, Ecuador y que no había encontrado su espacio en México, pero debido a la situación del Covid-19, donde se agotaron las producciones, hay una oportunidad para ella y saldrá en televisión nacional y horario estelar”, explica.</p><p>La serie de 62 capítulos tiene para Ianis Guerrero el plus de contar con “un nivel de producción muy alto, es una serie muy cara y muy grande, empezamos contando desde la Revolución Mexicana en 1910. Tiene más de 500 actores, más de mil 500 extras. Teníamos escenas de batalla con más de 100 caballos a galope, temblaba el piso de tantos que eran. Nosotros vestidos de revolucionarios, con las armas… Era como ser un niño otra vez”, dice emocionado.</p><p><i>La Bandida</i> sigue la historia de Graciela Olmos (Echeverría), una mujer que conoce a “José Hernández <i>El Bandido</i> (Guerrero), un saqueador de caminos, un ladrón que en ese entonces vivía en el norte con un amigo llamado Doroteo Arango. Ambos matan al papá de <i>Graciela</i> cuando una niña, ella se escapa y promete vengarse. Pero re reencuentran cuando ella tiene 17-18 años y en vez de matarlo se enamora de él, se casan y desde entonces se llama <i>La Bandida</i>”.</p><p>Para el actor de <i>Club de cuervos</i> y <i>Nosotros los nobles</i>, La Bandida representa una historia “nos recuerda que la revolución no se hizo sola, que se necesitaron de hombres y mujeres valientes para realizar un proyecto. Y esta mujer tuvo condiciones muy adversas, que si de por sí hoy en día es complicado, en esa época eran terribles. Pero ella se convirtió en una mujer casi generala”.</p><p>La Bandida fue creada por Carlos Quintanilla (Rosario Tijeras) y Adriana Pelussi (Control Z). La producción cuenta además con la participación de Julieta Grajales, Ariel López Padilla, Marcia Coutiño y Albi De Abreu.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5304517 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5304517").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5304517").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5304517").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Cuarentena" class ="item-tags" >
Cuarentena
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/entretenimiento" class ="item-tags" >
Entretenimiento
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/series" class ="item-tags" >
Series
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Televisi%C3%B3n" class ="item-tags" >
Televisión
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/clint-eastwood-90-anos-de-un-icono-100-made-in-usa-5300659.html">
<img src="https://www.diariodequeretaro.com.mx/incoming/sw2fix-clint-eastwood.jpg/ALTERNATES/LANDSCAPE_160/Clint%20Eastwood.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodequeretaro.com.mx/incoming/sw2fix-clint-eastwood.jpg/BINARY/thumbnail/Clint%20Eastwood.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clint Eastwood.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/gossip/clint-eastwood-90-anos-de-un-icono-100-made-in-usa-5300659.html">
Clint Eastwood, 90 años de un icono 100% Made in USA
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/kylie-jenner-revista-forbes-mentirosa-billonaria-valor-compania-cosmeticos-kardashian-5299900.html">
<img src="https://www.elsoldemexico.com.mx/gossip/sg3lzk-kylie-jenner-.jpg/ALTERNATES/LANDSCAPE_160/Kylie%20Jenner%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/sg3lzk-kylie-jenner-.jpg/BINARY/thumbnail/Kylie%20Jenner%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kylie Jenner .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/kylie-jenner-revista-forbes-mentirosa-billonaria-valor-compania-cosmeticos-kardashian-5299900.html">
¡Por mentirosa!  Forbes le quita el título de "billonaria" a Kylie Jenner
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/celebridades-eu-indignacion-george-floyd-beyonce-madonna-5299602.html">
<img src="https://www.elsoldemexico.com.mx/gossip/gdl84-george-floyd.jpg/ALTERNATES/LANDSCAPE_160/George%20Floyd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/gdl84-george-floyd.jpg/BINARY/thumbnail/George%20Floyd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="George Floyd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/celebridades-eu-indignacion-george-floyd-beyonce-madonna-5299602.html">
"Estamos rotos", celebridades de EU muestran indignación por muerte de George Floyd
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/gossip/ianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/esperan-detonar-el-comercio-con-remodelacion-de-la-avenida-rafael-buelna-5301463.html">
<img src="https://www.elsoldemazatlan.com.mx/local/57oeni-avenida1/ALTERNATES/LANDSCAPE_160/avenida1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/57oeni-avenida1/BINARY/thumbnail/avenida1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="avenida1"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/esperan-detonar-el-comercio-con-remodelacion-de-la-avenida-rafael-buelna-5301463.html">
Esperan detonar el comercio con remodelación de la avenida Rafael Buelna
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/manda-covid-19-a-la-lona-a-vendedores-del-embarcadero-5295449.html"> Manda Covid-19 a la lona a vendedores del embarcadero </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/no-bajan-la-guardia-contra-el-covid-19-5295304.html"> No bajan la guardia contra el Covid-19 </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/planean-reactivacion-a-partir-del-7-y-15-de-junio-5295427.html"> Planean reactivación a partir del 7 y 15 de junio</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-registra-sismo-de-4.1-al-suroeste-de-mazatlan-5301824.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-registra-sismo-de-4.1-al-suroeste-de-mazatlan-5301824.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xgt1n5-sismo1/ALTERNATES/LANDSCAPE_160/sismo1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xgt1n5-sismo1/BINARY/thumbnail/sismo1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sismo1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-registra-sismo-de-4.1-al-suroeste-de-mazatlan-5301824.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-registra-sismo-de-4.1-al-suroeste-de-mazatlan-5301824.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-registra-sismo-de-4.1-al-suroeste-de-mazatlan-5301824.html">
Se registra sismo de 4.1 al suroeste de Mazatlán </a>
</h4>
<p class="summary ">
Sinaloa se ubica en una franja sísmica, lo cual provoca que frecuentemente se registren movimientos telúricos.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/maternidad-en-tiempos-de-covid-19-entre-el-miedo-y-la-incertidumbre-5296599.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/maternidad-en-tiempos-de-covid-19-entre-el-miedo-y-la-incertidumbre-5296599.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pvc37m-yesenia-ok.jpg/ALTERNATES/LANDSCAPE_160/YESENIA%20OK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pvc37m-yesenia-ok.jpg/BINARY/thumbnail/YESENIA%20OK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="YESENIA OK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/maternidad-en-tiempos-de-covid-19-entre-el-miedo-y-la-incertidumbre-5296599.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/maternidad-en-tiempos-de-covid-19-entre-el-miedo-y-la-incertidumbre-5296599.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/maternidad-en-tiempos-de-covid-19-entre-el-miedo-y-la-incertidumbre-5296599.html">
Maternidad en tiempos de Covid-19: Entre el miedo y la incertidumbre
</a>
</h4>
<p class="summary ">
La emergencia sanitaria alteró por completo todas las etapas del embarazo de Yesenia, todo lo contrario a cuando debutó como mamá
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/mercados-municipales-negocio-de-alto-riesgo-en-la-pandemia-5298178.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/mercados-municipales-negocio-de-alto-riesgo-en-la-pandemia-5298178.html">
<img src="https://www.elsoldemazatlan.com.mx/local/wg27m6-mercado-pino-suarez2/ALTERNATES/LANDSCAPE_160/mercado%20pino%20suarez2"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/wg27m6-mercado-pino-suarez2/BINARY/thumbnail/mercado%20pino%20suarez2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado pino suarez2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/mercados-municipales-negocio-de-alto-riesgo-en-la-pandemia-5298178.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/mercados-municipales-negocio-de-alto-riesgo-en-la-pandemia-5298178.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/mercados-municipales-negocio-de-alto-riesgo-en-la-pandemia-5298178.html">
Mercados municipales, negocio de alto riesgo en la pandemia
</a>
</h4>
<p class="summary ">
Además de reducir al 50% sus compras, locatarios del Pino Suárez pierden hasta la mitad de sus productos debido a las bajas ventas en esta cuarentena
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/estados-unidos-en-virtual-estado-de-sitio-por-muerte-de-george-floyd-manifestaciones-justicia-asesinato-5304461.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/estados-unidos-en-virtual-estado-de-sitio-por-muerte-de-george-floyd-manifestaciones-justicia-asesinato-5304461.html">
<img src="https://www.elsoldemexico.com.mx/mundo/j9quve-eu.jpg/ALTERNATES/LANDSCAPE_160/EU.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j9quve-eu.jpg/BINARY/thumbnail/EU.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/estados-unidos-en-virtual-estado-de-sitio-por-muerte-de-george-floyd-manifestaciones-justicia-asesinato-5304461.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/estados-unidos-en-virtual-estado-de-sitio-por-muerte-de-george-floyd-manifestaciones-justicia-asesinato-5304461.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/estados-unidos-en-virtual-estado-de-sitio-por-muerte-de-george-floyd-manifestaciones-justicia-asesinato-5304461.html">
EU, en virtual estado de sitio por muerte de George Floyd
</a>
</h4>
<p class="summary ">
Gobiernos federal y locales apuestan por mano dura para blindarse; sexto día de furia en las calles de EU
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/boquete-fiscal-400-mil-mdp-shcp-ingresos-gobierno-afectaciones-coronavirus-covid-19-desempleo-economia-mexicana-5304372.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/boquete-fiscal-400-mil-mdp-shcp-ingresos-gobierno-afectaciones-coronavirus-covid-19-desempleo-economia-mexicana-5304372.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yytkq6-trabajadores.jpg/ALTERNATES/LANDSCAPE_160/Trabajadores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yytkq6-trabajadores.jpg/BINARY/thumbnail/Trabajadores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajadores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/boquete-fiscal-400-mil-mdp-shcp-ingresos-gobierno-afectaciones-coronavirus-covid-19-desempleo-economia-mexicana-5304372.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/boquete-fiscal-400-mil-mdp-shcp-ingresos-gobierno-afectaciones-coronavirus-covid-19-desempleo-economia-mexicana-5304372.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/boquete-fiscal-400-mil-mdp-shcp-ingresos-gobierno-afectaciones-coronavirus-covid-19-desempleo-economia-mexicana-5304372.html">
Calculan un boquete fiscal de 400 mil mdp
</a>
</h4>
<p class="summary ">
La reducción en el ingreso para el gobierno será por pérdida de empleos y baja actividad económica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/atropellan-a-familia-en-moto-en-la-carretera-estatal-5304337.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/policiaca/atropellan-a-familia-en-moto-en-la-carretera-estatal-5304337.html">
<img src="https://www.elsoldemazatlan.com.mx/policiaca/wr9vpz-familia-dos.jpg/ALTERNATES/LANDSCAPE_160/FAMILIA%20DOS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/policiaca/wr9vpz-familia-dos.jpg/BINARY/thumbnail/FAMILIA%20DOS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FAMILIA DOS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/policiaca/atropellan-a-familia-en-moto-en-la-carretera-estatal-5304337.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/policiaca/atropellan-a-familia-en-moto-en-la-carretera-estatal-5304337.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/policiaca/atropellan-a-familia-en-moto-en-la-carretera-estatal-5304337.html">
Atropellan a familia en moto en la carretera estatal
</a>
</h4>
<p class="summary ">
 Una pareja y dos menores son los que viajaban en la motocicleta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/industria-se-reactiva-tras-dos-meses-de-susana-distancia-confinamiento-coronavirus-covid-19-economia-mexicana-5304535.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/industria-se-reactiva-tras-dos-meses-de-susana-distancia-confinamiento-coronavirus-covid-19-economia-mexicana-5304535.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6kvnfc-puebla.jpg/ALTERNATES/LANDSCAPE_160/Puebla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6kvnfc-puebla.jpg/BINARY/thumbnail/Puebla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puebla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/industria-se-reactiva-tras-dos-meses-de-susana-distancia-confinamiento-coronavirus-covid-19-economia-mexicana-5304535.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/industria-se-reactiva-tras-dos-meses-de-susana-distancia-confinamiento-coronavirus-covid-19-economia-mexicana-5304535.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/industria-se-reactiva-tras-dos-meses-de-susana-distancia-confinamiento-coronavirus-covid-19-economia-mexicana-5304535.html">
Industria se reactiva tras dos meses de "Susana Distancia"
</a>
</h4>
<p class="summary ">
Las entidades enfocarán sus relaciones internacionales para librar la crisis que ha dejado el Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-pide-a-quienes-quieren-su-renuncia-que-no-coman-ansias-revocacion-de-mandato-encuestas-gobierno-5304521.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-pide-a-quienes-quieren-su-renuncia-que-no-coman-ansias-revocacion-de-mandato-encuestas-gobierno-5304521.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hstksk-amlo-revocacion-de-mandato-cortesia-presidencia.jpg/ALTERNATES/LANDSCAPE_160/AMLO-REVOCACION%20DE%20MANDATO-cortesia%20presidencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hstksk-amlo-revocacion-de-mandato-cortesia-presidencia.jpg/BINARY/thumbnail/AMLO-REVOCACION%20DE%20MANDATO-cortesia%20presidencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-REVOCACION DE MANDATO-cortesia presidencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-pide-a-quienes-quieren-su-renuncia-que-no-coman-ansias-revocacion-de-mandato-encuestas-gobierno-5304521.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-pide-a-quienes-quieren-su-renuncia-que-no-coman-ansias-revocacion-de-mandato-encuestas-gobierno-5304521.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/amlo-pide-a-quienes-quieren-su-renuncia-que-no-coman-ansias-revocacion-de-mandato-encuestas-gobierno-5304521.html">
AMLO pide a quienes quieren su renuncia que "no coman ansias
</a>
</h4>
<p class="summary ">
El Presidente dijo que no es un “ambicioso vulgar” y que respetará las reglas de la revocación de mandato
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/industria-manufacturera-china-libra-contraccion-economia-afectaciones-coronavirus-covid-19-5304524.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/industria-manufacturera-china-libra-contraccion-economia-afectaciones-coronavirus-covid-19-5304524.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3tvoc8-china-manufactura-economia-xinhua-2.jpg/ALTERNATES/LANDSCAPE_160/CHINA-MANUFACTURA-ECONOMIA-xinhua%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3tvoc8-china-manufactura-economia-xinhua-2.jpg/BINARY/thumbnail/CHINA-MANUFACTURA-ECONOMIA-xinhua%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CHINA-MANUFACTURA-ECONOMIA-xinhua (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/industria-manufacturera-china-libra-contraccion-economia-afectaciones-coronavirus-covid-19-5304524.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/finanzas/industria-manufacturera-china-libra-contraccion-economia-afectaciones-coronavirus-covid-19-5304524.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/industria-manufacturera-china-libra-contraccion-economia-afectaciones-coronavirus-covid-19-5304524.html">
Industria manufacturera china libra contracción
</a>
</h4>
<p class="summary ">
Zhao Qinghe, de la oficina de estadística aseguró que la incertidumbre del mercado exterior sigue vigente
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2227&contextPath=2112-2227-&pubId=42&cat=&meta=read-story&objId=5304517&type=article&title=Ianis+Guerrero%2c+un+charro+enamorado+en+La+bandida&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2227&amp;contextPath=2112-2227-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=5304517&amp;type=article&amp;title=Ianis+Guerrero%2c+un+charro+enamorado+en+La+bandida&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fianis-guerrero-un-charro-enamorado-en-la-bandida-television-series-afectaciones-coronavirus-covid-19-5304517.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-&cat=main.ewf%2c2014&objId=492386071&title=Televisi%c3%b3n&url=tag%3amain.ewf%2c2014%3aTelevisi%25C3%25B3n&rt=1&ctxId=2227&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-&amp;cat=main.ewf%2c2014&amp;objId=492386071&amp;title=Televisi%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aTelevisi%25C3%25B3n&amp;rt=1&amp;ctxId=2227&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-&cat=main.ewf%2c2014&objId=1329000734&title=Series&url=tag%3amain.ewf%2c2014%3aseries&rt=1&ctxId=2227&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-&amp;cat=main.ewf%2c2014&amp;objId=1329000734&amp;title=Series&amp;url=tag%3amain.ewf%2c2014%3aseries&amp;rt=1&amp;ctxId=2227&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-&cat=main.ewf%2c2014&objId=2102635303&title=Entretenimiento&url=tag%3amain.ewf%2c2014%3aentretenimiento&rt=1&ctxId=2227&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-&amp;cat=main.ewf%2c2014&amp;objId=2102635303&amp;title=Entretenimiento&amp;url=tag%3amain.ewf%2c2014%3aentretenimiento&amp;rt=1&amp;ctxId=2227&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-&cat=main.ewf%2c2014&objId=908343991&title=Cuarentena&url=tag%3amain.ewf%2c2014%3aCuarentena&rt=1&ctxId=2227&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-&amp;cat=main.ewf%2c2014&amp;objId=908343991&amp;title=Cuarentena&amp;url=tag%3amain.ewf%2c2014%3aCuarentena&amp;rt=1&amp;ctxId=2227&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=2227&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=2227&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=2227&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=2227&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Adolfo López | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
