<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>&#034;Estoy harta, solo quiero recuperar mi vida”, declara Britney Spears ante la corte - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Britney Spears, "/>
<meta name="description" content="La cantante solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/omg/842f71-freebritney6.jpg/ALTERNATES/LANDSCAPE_1140/freebritney6.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="&#034;Estoy harta, solo quiero recuperar mi vida”, declara Britney Spears ante la corte "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html"/>
<meta property="og:description" content="La cantante solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&#034;Estoy harta, solo quiero recuperar mi vida”, declara Britney Spears ante la corte "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html"/>
<meta name="twitter:description" content="La cantante solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/omg/842f71-freebritney6.jpg/ALTERNATES/LANDSCAPE_400/freebritney6.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6877321');
googletag.pubads().setTargeting("topic", [
"Britney Spears",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html"
},
"headline" : "'Estoy harta, solo quiero recuperar mi vida”, declara Britney Spears ante la corte ",
"datePublished": "2021-06-23T18:00:00CDT",
"dateModified": "2021-06-24T09:42:54CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/omg/842f71-freebritney6.jpg/ALTERNATES/LANDSCAPE_960/freebritney6.jpg",
"height": "599",
"width": "960"
},
"description" : "La cantante solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 23 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
"Estoy harta, solo quiero recuperar mi vida”, declara Britney Spears ante la corte </h1>
</div>
<h3
class="subtitle">
La cantante solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/842f71-freebritney6.jpg/ALTERNATES/LANDSCAPE_160/freebritney6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/842f71-freebritney6.jpg/BINARY/thumbnail/freebritney6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney6.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6877321"
>
<p>Britney Spears solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años, una figura legal que calificó de &quot;abusiva y absurda&quot; y señaló que lo único que quiere es &quot;recuperar su vida&quot;. </p><p><a href="https://bit.ly/3cw5HBZ" target="_blank" rel="Follow"><b>➡️</b></a><b><a href="https://www.elsoldemexico.com.mx/gossip/omg/estoy-bien-dice-britney-spears-a-fans-preocupados-por-su-salud-mental-5971936.html" target="_self" rel="Follow">Fans de Britney Spears preocupados por su salud mental</a></b></p><p>La cantante aseguró ante un juzgado de Los Ángeles durante una intervención telefónica que &quot;esta tutela está pagando el sueldo de mucha gente&quot;. </p><p>&quot;Estoy harta, no soy feliz, no puedo dormir y me sentí drogada&quot;, fueron algunas de las contundentes declaraciones que la cantante le hizo al tribunal. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/r75qdg-britney-spears.jpg/ALTERNATES/FREE_160/britney%20spears.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/r75qdg-britney-spears.jpg/BINARY/thumbnail/britney%20spears.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="britney spears.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Se trata de la primera vez que Spears se opone públicamente al control que su padre ejerce sobre todos los aspectos públicos y privados de su vida por una decisión judicial que se remonta al año 2008 tras una etapa de comportamiento errático. </p><p>&quot;No tiene sentido que una persona bajo una tutela legal gane dinero&quot;, señaló la artista, quien, mientras seguía bajo la supervisión legal continua, protagonizó un espectáculo en Las Vegas que generó millones de dólares en entradas. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/9iyat-freebritney1.jpg/ALTERNATES/FREE_160/freebritney1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/9iyat-freebritney1.jpg/BINARY/thumbnail/freebritney1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Spears expresó en varias ocasiones su voluntad de terminar con la tutela y se negó a volver a ser evaluada por &quot;desconocidos&quot;. </p><p>Sin embargo, su abogado, Samuel Ingham, no formalizó esa petición ante el tribunal y las dos partes volverán a reunirse en una fecha aún por fijar. </p><p><br></p><h3>&quot;Basta ya&quot;</h3><p>En el resto de su intervención, Spears definió su vida durante estos 13 años como un secuestro en el que no tiene libertad para hablar con la prensa, dar entrevistas, casarse o formar una familia.</p><p>&quot;Quiero mi vida de nuevo, basta ya. Tengo un DIU (dispositivo intrauterino) en mi cuerpo en este momento que no me deja tener un bebé, y mis tutores no me dejan ir al médico para que me lo saque&quot;, imploró la estrella. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/h5mqoc-freebritney2.jpg/ALTERNATES/FREE_160/freebritney2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/h5mqoc-freebritney2.jpg/BINARY/thumbnail/freebritney2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La artista confesó que en su última declaración ante la justicia, en 2019, no se sintió escuchada y pensó entonces que &quot;nadie la creería&quot; y que se reirían de ella.</p><p>&quot;Me gustaría demandar a mi familia y compartir mi historia con el mundo&quot;, finalizó. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/8etyhn-freebritney3.jpg/ALTERNATES/FREE_160/freebritney3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/8etyhn-freebritney3.jpg/BINARY/thumbnail/freebritney3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Su abogado aseguró que el testimonio de su clienta no fue editado, filtrado ni controlado. Lo que la corte escuchó fue a Britney en estado puro, una mujer que estuvo en la cima de la industria musical y que fue silenciada.</p><p><a href="https://bit.ly/3cw5HBZ" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Por su parte, el equipo legal de su padre, Jamie Spears, se negó a responder al testimonio de Spears para &quot;preservar su privacidad&quot; y no sacar a la luz &quot;detalles de su estado de salud&quot; en una audiencia pública y con presencia de periodistas.</p><p><span>Te recomendamos el podcast </span><b>⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/aderezo/-ahoraeltacocuestaunojodelacara-" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a rel="Follow" target="_blank" title="Escucha en cualquier plataforma" href="https://play.acast.com/s/aderezo/-ahoraeltacocuestaunojodelacara-">Acast</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/4qhTtxdfb3reqf08xDIdhC?si=T5ZVaqMMRWq-AsbzVFKjcA&amp;dl_branch=1">Spotify</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/ahora-el-taco-cuesta-un-ojo-de-la-cara/id1492333034?i=1000526528956&amp;l=en" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2FkZXJlem8/episode/NmRlY2FlMmQtZjllZS00NWEwLTliODMtNmEyMzAwMDI3NjNk?sa=X&amp;ved=0CAUQkfYCahcKEwjYuIHC1azxAhUAAAAAHQAAAAAQAg" title="Escucha en Android" target="_blank" rel="Follow">Google Podcasts</a></b></p><p><b><a href="https://deezer.page.link/GNJeCkBcd6XTktV88" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a></b></p><p><b><a href="https://music.amazon.com.mx/podcasts/84bb530b-cf51-40ae-b928-2b7534ef5477/episodes/3a4f66be-e682-45d9-92de-0710db4ee3dc/Aderezo-Ahora-el-taco-cuesta-un-ojo-de-la-cara" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6877321 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6877321").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6877321").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6877321").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6877321"
>
<p>Britney Spears solicitó este miércoles poner fin a la tutela legal por la que su padre controla su vida desde hace 13 años, una figura legal que calificó de &quot;abusiva y absurda&quot; y señaló que lo único que quiere es &quot;recuperar su vida&quot;. </p><p><a href="https://bit.ly/3cw5HBZ" target="_blank" rel="Follow"><b>➡️</b></a><b><a href="https://www.elsoldemexico.com.mx/gossip/omg/estoy-bien-dice-britney-spears-a-fans-preocupados-por-su-salud-mental-5971936.html" target="_self" rel="Follow">Fans de Britney Spears preocupados por su salud mental</a></b></p><p>La cantante aseguró ante un juzgado de Los Ángeles durante una intervención telefónica que &quot;esta tutela está pagando el sueldo de mucha gente&quot;. </p><p>&quot;Estoy harta, no soy feliz, no puedo dormir y me sentí drogada&quot;, fueron algunas de las contundentes declaraciones que la cantante le hizo al tribunal. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/r75qdg-britney-spears.jpg/ALTERNATES/FREE_160/britney%20spears.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/r75qdg-britney-spears.jpg/BINARY/thumbnail/britney%20spears.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="britney spears.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Se trata de la primera vez que Spears se opone públicamente al control que su padre ejerce sobre todos los aspectos públicos y privados de su vida por una decisión judicial que se remonta al año 2008 tras una etapa de comportamiento errático. </p><p>&quot;No tiene sentido que una persona bajo una tutela legal gane dinero&quot;, señaló la artista, quien, mientras seguía bajo la supervisión legal continua, protagonizó un espectáculo en Las Vegas que generó millones de dólares en entradas. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/9iyat-freebritney1.jpg/ALTERNATES/FREE_160/freebritney1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/9iyat-freebritney1.jpg/BINARY/thumbnail/freebritney1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Spears expresó en varias ocasiones su voluntad de terminar con la tutela y se negó a volver a ser evaluada por &quot;desconocidos&quot;. </p><p>Sin embargo, su abogado, Samuel Ingham, no formalizó esa petición ante el tribunal y las dos partes volverán a reunirse en una fecha aún por fijar. </p><p><br></p><h3>&quot;Basta ya&quot;</h3><p>En el resto de su intervención, Spears definió su vida durante estos 13 años como un secuestro en el que no tiene libertad para hablar con la prensa, dar entrevistas, casarse o formar una familia.</p><p>&quot;Quiero mi vida de nuevo, basta ya. Tengo un DIU (dispositivo intrauterino) en mi cuerpo en este momento que no me deja tener un bebé, y mis tutores no me dejan ir al médico para que me lo saque&quot;, imploró la estrella. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/h5mqoc-freebritney2.jpg/ALTERNATES/FREE_160/freebritney2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/h5mqoc-freebritney2.jpg/BINARY/thumbnail/freebritney2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La artista confesó que en su última declaración ante la justicia, en 2019, no se sintió escuchada y pensó entonces que &quot;nadie la creería&quot; y que se reirían de ella.</p><p>&quot;Me gustaría demandar a mi familia y compartir mi historia con el mundo&quot;, finalizó. </p><p>
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/omg/8etyhn-freebritney3.jpg/ALTERNATES/FREE_160/freebritney3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/8etyhn-freebritney3.jpg/BINARY/thumbnail/freebritney3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="freebritney3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Su abogado aseguró que el testimonio de su clienta no fue editado, filtrado ni controlado. Lo que la corte escuchó fue a Britney en estado puro, una mujer que estuvo en la cima de la industria musical y que fue silenciada.</p><p><a href="https://bit.ly/3cw5HBZ" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Por su parte, el equipo legal de su padre, Jamie Spears, se negó a responder al testimonio de Spears para &quot;preservar su privacidad&quot; y no sacar a la luz &quot;detalles de su estado de salud&quot; en una audiencia pública y con presencia de periodistas.</p><p><span>Te recomendamos el podcast </span><b>⬇️</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/aderezo/-ahoraeltacocuestaunojodelacara-" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a rel="Follow" target="_blank" title="Escucha en cualquier plataforma" href="https://play.acast.com/s/aderezo/-ahoraeltacocuestaunojodelacara-">Acast</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/4qhTtxdfb3reqf08xDIdhC?si=T5ZVaqMMRWq-AsbzVFKjcA&amp;dl_branch=1">Spotify</a></b></p><p><b><a href="https://podcasts.apple.com/mx/podcast/ahora-el-taco-cuesta-un-ojo-de-la-cara/id1492333034?i=1000526528956&amp;l=en" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2FkZXJlem8/episode/NmRlY2FlMmQtZjllZS00NWEwLTliODMtNmEyMzAwMDI3NjNk?sa=X&amp;ved=0CAUQkfYCahcKEwjYuIHC1azxAhUAAAAAHQAAAAAQAg" title="Escucha en Android" target="_blank" rel="Follow">Google Podcasts</a></b></p><p><b><a href="https://deezer.page.link/GNJeCkBcd6XTktV88" title="Escucha en Deezer" target="_blank" rel="Follow">Deezer</a></b></p><p><b><a href="https://music.amazon.com.mx/podcasts/84bb530b-cf51-40ae-b928-2b7534ef5477/episodes/3a4f66be-e682-45d9-92de-0710db4ee3dc/Aderezo-Ahora-el-taco-cuesta-un-ojo-de-la-cara" title="Escucha en Amazon Music" target="_blank" rel="Follow">Amazon Music</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6877321 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6877321").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6877321").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6877321").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/britney-spears" class ="item-tags" >
Britney Spears
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jamie-spears-padre-britney-spears-debera-compartir-tutela-legal-niegan-peticion-6352407.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/e1jq4g-britney-spears.jpg/ALTERNATES/LANDSCAPE_160/Britney%20Spears.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/e1jq4g-britney-spears.jpg/BINARY/thumbnail/Britney%20Spears.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Britney Spears.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/jamie-spears-padre-britney-spears-debera-compartir-tutela-legal-niegan-peticion-6352407.html">
Padre de Britney Spears deberá compartir tutela legal de la cantante
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/britney-spears-revela-que-se-siente-avergonzada-por-el-documental-sobre-su-vida-6542613.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/siswj-britney-spears-revela-que-lloro-por-dos-semanas-tras-ver-su-documental.jpg/ALTERNATES/LANDSCAPE_160/Britney%20Spears%20revela%20que%20llor%C3%B3%20por%20dos%20semanas%20tras%20ver%20su%20documental.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/siswj-britney-spears-revela-que-lloro-por-dos-semanas-tras-ver-su-documental.jpg/BINARY/thumbnail/Britney%20Spears%20revela%20que%20llor%C3%B3%20por%20dos%20semanas%20tras%20ver%20su%20documental.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Britney Spears revela que lloró por dos semanas tras ver su documental.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/britney-spears-revela-que-se-siente-avergonzada-por-el-documental-sobre-su-vida-6542613.html">
Britney Spears revela que se siente avergonzada por el documental sobre su vida </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/freebritney-movimiento-liberar-princesa-del-pop-control-tutela-padre-jamie-spears-6338614.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/gqziup-freebritney.jpg/ALTERNATES/LANDSCAPE_160/-FreeBritney.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/gqziup-freebritney.jpg/BINARY/thumbnail/-FreeBritney.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#FreeBritney.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/freebritney-movimiento-liberar-princesa-del-pop-control-tutela-padre-jamie-spears-6338614.html">
#FreeBritney, el movimiento para liberar a la princesa del pop del control de su padre
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/freebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/buscan-playas-libres-de-colillas-de-tabaco-6882310.html">
<img src="https://www.elsoldemazatlan.com.mx/local/sfm389-mazcinciencia/ALTERNATES/LANDSCAPE_160/mazcinciencia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/sfm389-mazcinciencia/BINARY/thumbnail/mazcinciencia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazcinciencia"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/buscan-playas-libres-de-colillas-de-tabaco-6882310.html">
Buscan playas libres de colillas de tabaco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/ninos-y-ninas-plasman-en-carteles-como-les-gustaria-que-fueran-sus-playas-6872150.html"> Niños y niñas plasman en carteles cómo les gustaría que fueran sus playas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/entregan-bandera-de-playa-limpia-a-el-verde-camacho-6845275.html"> Entregan bandera de playa limpia a El Verde Camacho</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/invitan-a-la-mega-limpieza-de-playas-en-mazatlan-este-sabado-6833392.html"> Invitan a la mega limpieza de playas en Mazatlán este sábado</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html">
<img src="https://www.elsoldemazatlan.com.mx/local/7ep74i-locatarios-de-escuinapa-mercado/ALTERNATES/LANDSCAPE_160/-Locatarios-de-Escuinapa-Mercado-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/7ep74i-locatarios-de-escuinapa-mercado/BINARY/thumbnail/-Locatarios-de-Escuinapa-Mercado-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Locatarios-de-Escuinapa-Mercado-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html">
Locatarios de Escuinapa llevan cuatro temporadas “bajo la lluvia”
</a>
</h4>
<p class="summary ">
El alcalde aseguró que a más tardar en julio se les entrega la obra
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xbamwl-pescadores-artesanales-de-mazatlan1/ALTERNATES/LANDSCAPE_160/-pescadores-artesanales-de-Mazatl%C3%A1n1-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xbamwl-pescadores-artesanales-de-mazatlan1/BINARY/thumbnail/-pescadores-artesanales-de-Mazatl%C3%A1n1-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-pescadores-artesanales-de-Mazatlán1-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html">
Marejadas afectan a pescadores artesanales de Mazatlán
</a>
</h4>
<p class="summary ">
Estas limitaciones han ocasionado una baja en la producción de pescado de diferentes especies en el embarcadero de la Isla de la Piedra
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html">
<img src="https://www.elsoldesinaloa.com.mx/local/9ecm0e-calor-sinaloa-altas-tempreraturas/ALTERNATES/LANDSCAPE_160/-Calor-Sinaloa-altas-tempreraturas-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/9ecm0e-calor-sinaloa-altas-tempreraturas/BINARY/thumbnail/-Calor-Sinaloa-altas-tempreraturas-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Calor-Sinaloa-altas-tempreraturas-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html">
¡Aguas! El día de hoy se sentirá calor de 45 grados en Sinaloa
</a>
</h4>
<p class="summary ">
Se espera que a lo largo del día se registren cielos nublados en la mayor parte del estado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html">
<img src="https://www.elsoldemazatlan.com.mx/local/7ep74i-locatarios-de-escuinapa-mercado/ALTERNATES/LANDSCAPE_160/-Locatarios-de-Escuinapa-Mercado-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/7ep74i-locatarios-de-escuinapa-mercado/BINARY/thumbnail/-Locatarios-de-Escuinapa-Mercado-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Locatarios-de-Escuinapa-Mercado-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/locatarios-de-escuinapa-llevan-cuatro-temporadas-bajo-la-lluvia-6882742.html">
Locatarios de Escuinapa llevan cuatro temporadas “bajo la lluvia”
</a>
</h4>
<p class="summary ">
El alcalde aseguró que a más tardar en julio se les entrega la obra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hkr60v-mario-delgado.jpg/ALTERNATES/LANDSCAPE_160/Mario%20Delgado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hkr60v-mario-delgado.jpg/BINARY/thumbnail/Mario%20Delgado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mario Delgado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/mario-delgado-pide-a-diputados-locales-de-morena-mantener-austeridad-republicana-6882700.html">
Mario Delgado pide a diputados locales de Morena mantener austeridad republicana
</a>
</h4>
<p class="summary ">
“No le podemos fallar al presidente”, porque estamos viviendo un cambio de régimen político- económico, dijo Delgado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html">
<img src="https://www.elsoldemazatlan.com.mx/local/xbamwl-pescadores-artesanales-de-mazatlan1/ALTERNATES/LANDSCAPE_160/-pescadores-artesanales-de-Mazatl%C3%A1n1-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/xbamwl-pescadores-artesanales-de-mazatlan1/BINARY/thumbnail/-pescadores-artesanales-de-Mazatl%C3%A1n1-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-pescadores-artesanales-de-Mazatlán1-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/marejadas-afectan-a-pescadores-artesanales-de-mazatlan-6882644.html">
Marejadas afectan a pescadores artesanales de Mazatlán
</a>
</h4>
<p class="summary ">
Estas limitaciones han ocasionado una baja en la producción de pescado de diferentes especies en el embarcadero de la Isla de la Piedra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html">
<img src="https://www.elsoldesinaloa.com.mx/local/9ecm0e-calor-sinaloa-altas-tempreraturas/ALTERNATES/LANDSCAPE_160/-Calor-Sinaloa-altas-tempreraturas-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/9ecm0e-calor-sinaloa-altas-tempreraturas/BINARY/thumbnail/-Calor-Sinaloa-altas-tempreraturas-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Calor-Sinaloa-altas-tempreraturas-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/aguas-el-dia-de-hoy-se-sentira-calor-de-45-grados-en-sinaloa-6882591.html">
¡Aguas! El día de hoy se sentirá calor de 45 grados en Sinaloa
</a>
</h4>
<p class="summary ">
Se espera que a lo largo del día se registren cielos nublados en la mayor parte del estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html">
<img src="https://www.elsoldemazatlan.com.mx/local/fg3lmf-ocorrista-desde-el-radio-operador/ALTERNATES/LANDSCAPE_160/-ocorrista-desde-el-radio-operador-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/fg3lmf-ocorrista-desde-el-radio-operador/BINARY/thumbnail/-ocorrista-desde-el-radio-operador-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-ocorrista-desde-el-radio-operador-"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/por-pandemia-no-se-celebrara-dia-del-socorrista-en-mazatlan-6882534.html">
Por pandemia, no se celebrará día del socorrista en Mazatlán
</a>
</h4>
<p class="summary ">
Por segundo año consecutivo, se suspenden las celebraciones de los socorristas debido a la contingencia sanitaria; los socorristas celebrarán trabajando
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/d79f5q-regreso-a-clases.jpg/ALTERNATES/LANDSCAPE_160/regreso%20a%20clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/d79f5q-regreso-a-clases.jpg/BINARY/thumbnail/regreso%20a%20clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso a clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/es-oficial-consulta-los-puentes-y-vacaciones-del-nuevo-calendario-escolar-2021-2022-6882439.html">
Es oficial: consulta los puentes y vacaciones del nuevo calendario escolar 2021-2022 </a>
</h4>
<p class="summary ">
El ciclo escolar iniciará el 30 de agosto de 2021 y concluirá el 28 de julio de 2022
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldemazatlan.com.mx"><img src="/static/theme/solmx/elsoldemazatlan/img/opinion.png" alt="tuopinion@elsoldemazatlan.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldemazatlan.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldemazatlan.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldemazatlan/img/logotipo_footer.svg" alt="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldemazatlan.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/ElSolDeMazatlan.OEM/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"></a></li>
<li><a href="https://twitter.com/ElSoldeMazSin" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
<li><a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2253&contextPath=2112-2227-2253-&pubId=42&cat=&meta=read-story&objId=6877321&type=article&title=%26%23034%3bEstoy+harta%2c+solo+quiero+recuperar+mi+vida%e2%80%9d%2c+declara+Britney+Spears+ante+la+corte&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2ffreebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2253&amp;contextPath=2112-2227-2253-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6877321&amp;type=article&amp;title=%26%23034%3bEstoy+harta%2c+solo+quiero+recuperar+mi+vida%e2%80%9d%2c+declara+Britney+Spears+ante+la+corte&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fgossip%2fcelebridades%2ffreebritney-estoy-harta-britney-spears-declara-ante-la-corte-y-solicita-poner-fin-a-tutela-legal-controlada-por-su-padre-james-parnell-spears-6877321.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2227-2253-&cat=main.ewf%2c2014&objId=1401245863&title=Britney+Spears&url=tag%3amain.ewf%2c2014%3abritney-spears&rt=1&ctxId=2253&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2227-2253-&amp;cat=main.ewf%2c2014&amp;objId=1401245863&amp;title=Britney+Spears&amp;url=tag%3amain.ewf%2c2014%3abritney-spears&amp;rt=1&amp;ctxId=2253&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
