<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Covid-19 frena a las armadoras en México - El Sol De Mazatlán</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Coronavirus,Audi,Autos, "/>
<meta name="description" content="Toyota, Honda, Ford, VW y Audi suspenderán la producción por unos días"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldepuebla.com.mx/finanzas/ytaf8s-planta-audi-nodriza-ivanv-050820190004.jpg/ALTERNATES/LANDSCAPE_1140/PLANTA%20AUDI-NODRIZA%20IVANV%20050820190004.JPG"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol De Mazatlán"/>
<meta property="og:title" content="Covid-19 frena a las armadoras en México"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html"/>
<meta property="og:description" content="Toyota, Honda, Ford, VW y Audi suspenderán la producción por unos días"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Covid-19 frena a las armadoras en México"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html"/>
<meta name="twitter:description" content="Toyota, Honda, Ford, VW y Audi suspenderán la producción por unos días"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldepuebla.com.mx/finanzas/ytaf8s-planta-audi-nodriza-ivanv-050820190004.jpg/ALTERNATES/LANDSCAPE_400/PLANTA%20AUDI-NODRIZA%20IVANV%20050820190004.JPG"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '4986971');
googletag.pubads().setTargeting("topic", [
"Coronavirus",
"Audi",
"Autos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 18 de marzo de 2020
</p>
</div>
<h1
class="title">
Covid-19 frena a las armadoras en México
</h1>
<h3
class="subtitle">
Toyota, Honda, Ford, VW y Audi suspenderán la producción por unos días
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldepuebla.com.mx/finanzas/ytaf8s-planta-audi-nodriza-ivanv-050820190004.jpg/ALTERNATES/LANDSCAPE_160/PLANTA%20AUDI-NODRIZA%20IVANV%20050820190004.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/finanzas/ytaf8s-planta-audi-nodriza-ivanv-050820190004.jpg/BINARY/thumbnail/PLANTA%20AUDI-NODRIZA%20IVANV%20050820190004.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLANTA AUDI-NODRIZA IVANV 050820190004.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Iván Venegas | El Sol de Puebla</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fcovid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Luis García | El Sol del Bajío
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4986971"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Las plantas en México de Honda, Toyota, Ford, VW y Audi pararán su producción los próximos días para proteger a sus trabajadores de alguna posible exposición a la pandemia de Covid-19, enfermedad que mantiene al mundo es estado de alerta. </p><p>A partir del lunes 23 de marzo las siete plantas de producción de Honda y las cinco plantas de tren motriz, entre las que se encuentra la de Celaya, harán un paro de labores por seis días debido a una disminución anticipada en la demanda del mercado de autos por la crisis sanitaria. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/petroleo-de-texas-estados-unidos-economia-finanzas-se-deploma-24.4-en-tercera-peor-caida-de-la-historia-coronavirus-covid-19-4986408.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ct0fww-petroleo-texas-reuters.jpg/ALTERNATES/LANDSCAPE_160/petroleo-texas-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ct0fww-petroleo-texas-reuters.jpg/BINARY/thumbnail/petroleo-texas-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="petroleo-texas-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/petroleo-de-texas-estados-unidos-economia-finanzas-se-deploma-24.4-en-tercera-peor-caida-de-la-historia-coronavirus-covid-19-4986408.html">
Petróleo de Texas se desploma 24.4 % en tercera peor caída de la historia
</a>
</h4>
</div>
</article>
</p><p>Por su parte, la empresa Toyota informó que suspenderán labores por lo menos lunes y martes de la próxima semana en la planta que tiene en Apaseo El Grande, Guanajuato, como parte del ajuste de producción que la empresa anunció para todas sus sedes, incluidas las de Canadá y Estados Unidos. </p><p>La empresa pagará completos los salarios de su personal durante este período. Mientras que en Hermosillo, Sonora, la planta de Ford Motor Company parará su producción por un periodo de 10 días en total como medida de prevención hacia sus empleados. </p><p>Ricardo Martínez Hernández, secretario general del Sindicato Progresista de Ford Motor Company Hermosillo, explicó que e paro inicia mañana, 20 de marzo, hasta el 30 de marzo, sin embargo, en la planta de Chihuahua aún no se suma. </p><p>Estos paros se suman a los anunciados desde el martes por las plantas de Audi y Volkswagen en Puebla, las cuales dejarán de producir automóviles entre el 23 de marzo y el 13 de abril. </p><p>La pandemia del Covid-19 representa un nuevo golpe a la industria automotriz que acumula 33 meses de caídas en las ventas de vehículos nuevos, que sumado a la huelga en Estados Unidos de los trabajadores de General Motors a finales del año pasado, ya habían generado paros técnicos en varias de las armadoras instaladas en México. </p><p><i>Con información de Roberto Bahena/El Sol de Hermosillo y Hugo Juárez/El Sol de Puebla</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4986971 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4986971").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4986971").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4986971").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4986971"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/rjc1ss-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Las plantas en México de Honda, Toyota, Ford, VW y Audi pararán su producción los próximos días para proteger a sus trabajadores de alguna posible exposición a la pandemia de Covid-19, enfermedad que mantiene al mundo es estado de alerta. </p><p>A partir del lunes 23 de marzo las siete plantas de producción de Honda y las cinco plantas de tren motriz, entre las que se encuentra la de Celaya, harán un paro de labores por seis días debido a una disminución anticipada en la demanda del mercado de autos por la crisis sanitaria. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/petroleo-de-texas-estados-unidos-economia-finanzas-se-deploma-24.4-en-tercera-peor-caida-de-la-historia-coronavirus-covid-19-4986408.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ct0fww-petroleo-texas-reuters.jpg/ALTERNATES/LANDSCAPE_160/petroleo-texas-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ct0fww-petroleo-texas-reuters.jpg/BINARY/thumbnail/petroleo-texas-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="petroleo-texas-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/petroleo-de-texas-estados-unidos-economia-finanzas-se-deploma-24.4-en-tercera-peor-caida-de-la-historia-coronavirus-covid-19-4986408.html">
Petróleo de Texas se desploma 24.4 % en tercera peor caída de la historia
</a>
</h4>
</div>
</article>
</p><p>Por su parte, la empresa Toyota informó que suspenderán labores por lo menos lunes y martes de la próxima semana en la planta que tiene en Apaseo El Grande, Guanajuato, como parte del ajuste de producción que la empresa anunció para todas sus sedes, incluidas las de Canadá y Estados Unidos. </p><p>La empresa pagará completos los salarios de su personal durante este período. Mientras que en Hermosillo, Sonora, la planta de Ford Motor Company parará su producción por un periodo de 10 días en total como medida de prevención hacia sus empleados. </p><p>Ricardo Martínez Hernández, secretario general del Sindicato Progresista de Ford Motor Company Hermosillo, explicó que e paro inicia mañana, 20 de marzo, hasta el 30 de marzo, sin embargo, en la planta de Chihuahua aún no se suma. </p><p>Estos paros se suman a los anunciados desde el martes por las plantas de Audi y Volkswagen en Puebla, las cuales dejarán de producir automóviles entre el 23 de marzo y el 13 de abril. </p><p>La pandemia del Covid-19 representa un nuevo golpe a la industria automotriz que acumula 33 meses de caídas en las ventas de vehículos nuevos, que sumado a la huelga en Estados Unidos de los trabajadores de General Motors a finales del año pasado, ya habían generado paros técnicos en varias de las armadoras instaladas en México. </p><p><i>Con información de Roberto Bahena/El Sol de Hermosillo y Hugo Juárez/El Sol de Puebla</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4986971 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4986971").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4986971").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4986971").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/autos" class ="item-tags" >
Autos
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/audi" class ="item-tags" >
Audi
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html/default/wf.fragment/5a280624-7270-428d-9959-d385d92fd9aa"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_160/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/BINARY/thumbnail/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus sintomas ERNESTO MUÑOZ.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/finanzas/credit-suisse-reduce-pronostico-de-crecimiento-para-mexico-4982070.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/iaoa3f-credit-suisse-reuters.jpg/ALTERNATES/LANDSCAPE_160/Credit%20Suisse%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/iaoa3f-credit-suisse-reuters.jpg/BINARY/thumbnail/Credit%20Suisse%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Credit Suisse REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/finanzas/credit-suisse-reduce-pronostico-de-crecimiento-para-mexico-4982070.html">
Credit Suisse reduce pronóstico de crecimiento para México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/emirates-suspende-ruta-de-dubai-a-ciudad-de-mexico-4981660.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3kl1zu-emirates_avion.jpg/ALTERNATES/LANDSCAPE_160/Emirates_avion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3kl1zu-emirates_avion.jpg/BINARY/thumbnail/Emirates_avion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emirates_avion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/emirates-suspende-ruta-de-dubai-a-ciudad-de-mexico-4981660.html">
Emirates suspende ruta de Dubái a Ciudad de México 
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/finanzas/covid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/alistan-operativo-de-seguridad-maritima-semana-santa-2020-4984933.html">
<img src="https://www.elsoldemazatlan.com.mx/local/ux2nwt-puertodemazatlan/ALTERNATES/LANDSCAPE_160/puertodemazatl%C3%A1n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/ux2nwt-puertodemazatlan/BINARY/thumbnail/puertodemazatl%C3%A1n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puertodemazatlán"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/alistan-operativo-de-seguridad-maritima-semana-santa-2020-4984933.html">
Alistan Operativo de Seguridad Marítima Semana Santa 2020
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/pajuma-sigue-en-pie-en-el-puerto-de-mazatlan-4979787.html"> Pajuma sigue ‘en pie’ en el puerto de Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/urge-dragado-y-vigilancia-en-esteros-del-sur-de-sinaloa-4978157.html"> Urge dragado y vigilancia en esteros del sur de Sinaloa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/habra-perdidas-millonarias-por-cancelacion-de-cruceros-4980265.html"> Habrá pérdidas millonarias por cancelación de cruceros</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-mas-trabas-para-acceder-a-informacion-publica-sindico-procuradora-4985036.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/hay-mas-trabas-para-acceder-a-informacion-publica-sindico-procuradora-4985036.html">
<img src="https://www.elsoldemazatlan.com.mx/local/rseqj7-opacidad/ALTERNATES/LANDSCAPE_160/opacidad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/rseqj7-opacidad/BINARY/thumbnail/opacidad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="opacidad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-mas-trabas-para-acceder-a-informacion-publica-sindico-procuradora-4985036.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-mas-trabas-para-acceder-a-informacion-publica-sindico-procuradora-4985036.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-mas-trabas-para-acceder-a-informacion-publica-sindico-procuradora-4985036.html">
Hay más trabas para acceder a información pública: Síndico Procuradora
</a>
</h4>
<p class="summary ">
El gobierno municipal en turno no es transparente, sino opaco y omiso, asegura
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/urge-aplicar-medidas-preventivas-en-mercados-ante-coronavirus-4983849.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/urge-aplicar-medidas-preventivas-en-mercados-ante-coronavirus-4983849.html">
<img src="https://www.elsoldemazatlan.com.mx/local/kjun4m-mercado/ALTERNATES/LANDSCAPE_160/mercado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/kjun4m-mercado/BINARY/thumbnail/mercado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/urge-aplicar-medidas-preventivas-en-mercados-ante-coronavirus-4983849.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/urge-aplicar-medidas-preventivas-en-mercados-ante-coronavirus-4983849.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/urge-aplicar-medidas-preventivas-en-mercados-ante-coronavirus-4983849.html">
Urge aplicar medidas preventivas en mercados ante coronavirus
</a>
</h4>
<p class="summary ">
Ni las autoridades de salud, ni Coepriss, se han presentado para orientar a locatarios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/las-celebraciones-de-las-cabras-2020-no-se-suspenden-soto-grave-4985195.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/las-celebraciones-de-las-cabras-2020-no-se-suspenden-soto-grave-4985195.html">
<img src="https://www.elsoldemazatlan.com.mx/incoming/z8wko-whatsapp-image-2020-03-18-at-10.41.57-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-18%20at%2010.41.57%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/incoming/z8wko-whatsapp-image-2020-03-18-at-10.41.57-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-18%20at%2010.41.57%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-18 at 10.41.57 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/las-celebraciones-de-las-cabras-2020-no-se-suspenden-soto-grave-4985195.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/las-celebraciones-de-las-cabras-2020-no-se-suspenden-soto-grave-4985195.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/las-celebraciones-de-las-cabras-2020-no-se-suspenden-soto-grave-4985195.html">
Las celebraciones de Las Cabras 2020 no se suspenden: Soto Grave
</a>
</h4>
<p class="summary ">
Las fiestas tendrán un cambio de fechas a las que se tenían programadas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/y9k3gj-judidench-reuters.jpg/ALTERNATES/LANDSCAPE_160/judidench-reuters.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/y9k3gj-judidench-reuters.jpg/BINARY/thumbnail/judidench-reuters.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="judidench-reuters.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/omg/video-finty-williams-twitter-solo-sigan-riendo-el-consejo-de-judi-dench-cats-ante-pandemia-coronavirus-covid-19-4988266.html">
"Sólo sigan riendo", el consejo de Judi Dench ante el coronavirus
</a>
</h4>
<p class="summary ">
Y en medio de la "tormenta", la actriz decidió enviarle al mundo un alegre mensaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4jcdj3-coronavirus_mexico.jpg/ALTERNATES/LANDSCAPE_160/coronavirus_mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4jcdj3-coronavirus_mexico.jpg/BINARY/thumbnail/coronavirus_mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus_mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/adquiere-gobierno-ssa-secretaria-de-salud-120-mil-reacciones-35-mil-nuevas-pruebas-para-detectar-coronavirus-covid-19-4988047.html">
Adquiere Gobierno 35 mil nuevas pruebas para detectar coronavirus </a>
</h4>
<p class="summary ">
De las 9 mil 100 pruebas que se tenían en un principio, actualmente todavía se disponen de 6 mil 800
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/ALTERNATES/LANDSCAPE_160/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/qnsibm-coronavirus-sintomas-ernesto-munoz.jpeg/BINARY/thumbnail/coronavirus%20sintomas%20ERNESTO%20MU%C3%91OZ.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus sintomas ERNESTO MUÑOZ.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/mexico-cuenta-con-la-infraestructura-hospitalaria-para-dar-frente-al-covid-19-cenaprece-4988039.html">
México cuenta con la infraestructura hospitalaria para dar frente al Covid-19: Cenaprece
</a>
</h4>
<p class="summary ">
Ruy López Ridaura, director general del Cenaprece, informó que se tiene un total de 33 mil 119 unidades médicas, 82 mil 892 consultorios y 121 mil 435 camas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
<img src="https://www.elsoldemexico.com.mx/gossip/anwqp-harvey-weinstein_juicio.jpg/ALTERNATES/LANDSCAPE_160/Harvey-Weinstein_juicio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/anwqp-harvey-weinstein_juicio.jpg/BINARY/thumbnail/Harvey-Weinstein_juicio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Harvey-Weinstein_juicio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/celebridades/harvey-weinstein-cumple-anos-en-una-prision-de-alta-seguridad-en-ny-4987953.html">
Weinstein cumple años en una prisión de alta seguridad en NY
</a>
</h4>
<p class="summary ">
El productor de Hollywood fue sentenciado a 23 años de prisión por agresión sexual y violación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
<img src="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/ALTERNATES/LANDSCAPE_160/vail_enrique%20alfaro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/qauoep-vail_enrique-alfaro.jpg/BINARY/thumbnail/vail_enrique%20alfaro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vail_enrique alfaro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/gobierno-de-jalisco-busca-a-400-personas-probablemente-infectadas-con-covid-19-alfaro-4987791.html">
Gobierno de Jalisco busca a 400 personas probablemente infectadas con Covid-19
</a>
</h4>
<p class="summary ">
Estas personas viajaron hace dos semanas a Colorado, Estados Unidos, como sospechosos de ser portadores del coronavirus o estar contagiados de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/condenan-a-el-larry-juan-carlos-moreno-ochoa-asesino-de-miroslava-breach-la-mataron-por-lo-que-escribia-denuncias-4987761.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/condenan-a-el-larry-juan-carlos-moreno-ochoa-asesino-de-miroslava-breach-la-mataron-por-lo-que-escribia-denuncias-4987761.html">
<img src="https://www.elheraldodechihuahua.com.mx/local/t2st0b-5094d775-8ebe-4192-a42e-726dd230ba0d.jpg/ALTERNATES/LANDSCAPE_160/5094d775-8ebe-4192-a42e-726dd230ba0d.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/local/t2st0b-5094d775-8ebe-4192-a42e-726dd230ba0d.jpg/BINARY/thumbnail/5094d775-8ebe-4192-a42e-726dd230ba0d.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="5094d775-8ebe-4192-a42e-726dd230ba0d.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/condenan-a-el-larry-juan-carlos-moreno-ochoa-asesino-de-miroslava-breach-la-mataron-por-lo-que-escribia-denuncias-4987761.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/justicia/condenan-a-el-larry-juan-carlos-moreno-ochoa-asesino-de-miroslava-breach-la-mataron-por-lo-que-escribia-denuncias-4987761.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/justicia/condenan-a-el-larry-juan-carlos-moreno-ochoa-asesino-de-miroslava-breach-la-mataron-por-lo-que-escribia-denuncias-4987761.html">
Condenan a El Larry, asesino de Miroslava; la mataron por sus denuncias
</a>
</h4>
<p class="summary ">
El día 20 de abril quedó la fecha para llevarse a cabo la individualización de la sentencia, donde se espera que se dicten los años de prisión
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2226&contextPath=2112-2226-&pubId=42&cat=&meta=read-story&objId=4986971&type=article&title=Covid-19+frena+a+las+armadoras+en+M%c3%a9xico&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fcovid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2226&amp;contextPath=2112-2226-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=4986971&amp;type=article&amp;title=Covid-19+frena+a+las+armadoras+en+M%c3%a9xico&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2ffinanzas%2fcovid-19-frena-a-las-armadoras-en-mexico-toyota-honda-ford-vw-y-audi-4986971.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=485158560&title=Audi&url=tag%3amain.ewf%2c2014%3aaudi&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=485158560&amp;title=Audi&amp;url=tag%3amain.ewf%2c2014%3aaudi&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2226-&cat=main.ewf%2c2014&objId=1703377971&title=Autos&url=tag%3amain.ewf%2c2014%3aautos&rt=1&ctxId=2226&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2226-&amp;cat=main.ewf%2c2014&amp;objId=1703377971&amp;title=Autos&amp;url=tag%3amain.ewf%2c2014%3aautos&amp;rt=1&amp;ctxId=2226&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Luis García | El Sol del Bajío';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
