<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Isac Chávez | El Sol de Mazatlán"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[futbol, Futbolistas, Equipo De Futbol]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Mazatlán FC tomará 20 días de vacaciones - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="futbol,Futbolistas,Equipo De Futbol, "/>
<meta name="description" content="El club rompió filas y regresarán al trabajo, el próximo 30 de mayo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/deportes/lchkfl-mazatlan-equipo/ALTERNATES/LANDSCAPE_1140/mazatlan%20equipo"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Mazatlán FC tomará 20 días de vacaciones"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html"/>
<meta property="og:description" content="El club rompió filas y regresarán al trabajo, el próximo 30 de mayo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Mazatlán FC tomará 20 días de vacaciones"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html"/>
<meta name="twitter:description" content="El club rompió filas y regresarán al trabajo, el próximo 30 de mayo"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/deportes/lchkfl-mazatlan-equipo/ALTERNATES/LANDSCAPE_400/mazatlan%20equipo"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html/amp">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '8261480');
googletag.pubads().setTargeting("topic", [
"futbol",
"Futbolistas",
"Equipo De Futbol",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html"
},
"headline" : "Mazatlán FC tomará 20 días de vacaciones",
"datePublished": "2022-05-10T14:15:22CDT",
"dateModified": "2022-05-10T14:15:22CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Isac Chávez | El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/deportes/lchkfl-mazatlan-equipo/ALTERNATES/LANDSCAPE_960/mazatlan%20equipo",
"height": "599",
"width": "960"
},
"description" : "El club rompió filas y regresarán al trabajo, el próximo 30 de mayo",
"articleSection": "deportes",
"keywords":"[futbol, Futbolistas, Equipo De Futbol]"
}
</script>
<script async src="https://t.seedtag.com/t/5674-6652-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / martes 10 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Mazatlán FC tomará 20 días de vacaciones
</h1>
</div>
<h3
class="subtitle">
El club rompió filas y regresarán al trabajo, el próximo 30 de mayo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/lchkfl-mazatlan-equipo/ALTERNATES/LANDSCAPE_160/mazatlan%20equipo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/lchkfl-mazatlan-equipo/BINARY/thumbnail/mazatlan%20equipo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan equipo"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mazatlán FC cerró oficialmente su torneo. Foto: Cortesía | Mazatlán FC
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isac Chávez | El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8261480"
>
<p><b>Mazatlán. Sin-. </b>Luego de caer en el repechaje ante Puebla por vía penales, el <b>Mazatlán FC</b> tomará unas ligeras vacaciones de 20 días, para después reportar el <b>30 de mayo</b>, con el fin de planear la <b>nueva temporada</b>, que comenzará en el mes de julio.</p><p><b>Los Cañoneros,</b> quienes vinieron de menos a más en el torneo, lograron hacer un total de <b>21 puntos</b>, salvando una temporada que prácticamente estaba perdida, haciendo historia para la <b>franquicia</b>, al jugar su primer repechaje.</p><p><b>También puedes leer: </b><a rel="Follow" target="_self" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlecos-se-consagran-en-el-nacional-de-fut-sub-11-8248445.html">Mazatlecos se consagran en el Nacional de Fut Sub-11</a></p><p>Mazatlán buscará mantener la base que ha formado, para después mover algunas piezas y engranar algunas más, buscando de nueva cuenta evitar la multa por el tema porcentual, que es algo que no han logrado evadir al cien por cierto.</p><h2>JUGADORES QUE FINALIZAN CONTRATO</h2><p>Ahora los morados tendrán sobre la mesa a que jugadores renovar, ya que algunos terminan su contrato el próximo 30 de junio, por lo que Gabriel Caballero y su directiva determinarán a quien renovar.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/qh6shu-mazatlan-fc-jugador.jpg/ALTERNATES/FREE_160/mazatlan%20fc%20jugador.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/qh6shu-mazatlan-fc-jugador.jpg/BINARY/thumbnail/mazatlan%20fc%20jugador.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan fc jugador.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Marco Fabián será uno de los hombres que buscará la renovación con el equipo. Foto: Cortesía | Mazatlán FC
</h4>
</div>
</div>
</div>
</div>
</p><p>Una de las piezas que suena para quedarse con Mazatlán, es Marco Fabián, donde volvió a tener buen futbol, pero su contrato termina en el mes de junio, teniendo amplias esperanzas de que se quede.</p><p>El semestre para Marco fue bueno, pese a anotar un solo gol en todo el campeonato, pero logró quedarse con un puesto en el equipo titular y siendo clave del once de Gabriel Caballero.</p><p>Otro de los jugadores que terminan contrato, es Jorge “Toro” Padilla, quien es de los fundadores de la franquicia, pero que se ha mantenido al margen, sobre todo siendo en la mayoría de los juegos titular.</p><p>Jesús Zavala, también está en duda si renueva o no, ya que vio muy poca acción con Mazatlán y otro es el colombiano Richard Ríos, que estaba de préstamo por un año y su carta es del Flamengo, pero con las lesiones poco pudo mostrar.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8261480 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8261480").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8261480").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8261480").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8261480"
>
<p><b>Mazatlán. Sin-. </b>Luego de caer en el repechaje ante Puebla por vía penales, el <b>Mazatlán FC</b> tomará unas ligeras vacaciones de 20 días, para después reportar el <b>30 de mayo</b>, con el fin de planear la <b>nueva temporada</b>, que comenzará en el mes de julio.</p><p><b>Los Cañoneros,</b> quienes vinieron de menos a más en el torneo, lograron hacer un total de <b>21 puntos</b>, salvando una temporada que prácticamente estaba perdida, haciendo historia para la <b>franquicia</b>, al jugar su primer repechaje.</p><p><b>También puedes leer: </b><a rel="Follow" target="_self" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlecos-se-consagran-en-el-nacional-de-fut-sub-11-8248445.html">Mazatlecos se consagran en el Nacional de Fut Sub-11</a></p><p>Mazatlán buscará mantener la base que ha formado, para después mover algunas piezas y engranar algunas más, buscando de nueva cuenta evitar la multa por el tema porcentual, que es algo que no han logrado evadir al cien por cierto.</p><h2>JUGADORES QUE FINALIZAN CONTRATO</h2><p>Ahora los morados tendrán sobre la mesa a que jugadores renovar, ya que algunos terminan su contrato el próximo 30 de junio, por lo que Gabriel Caballero y su directiva determinarán a quien renovar.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/qh6shu-mazatlan-fc-jugador.jpg/ALTERNATES/FREE_160/mazatlan%20fc%20jugador.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/qh6shu-mazatlan-fc-jugador.jpg/BINARY/thumbnail/mazatlan%20fc%20jugador.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan fc jugador.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Marco Fabián será uno de los hombres que buscará la renovación con el equipo. Foto: Cortesía | Mazatlán FC
</h4>
</div>
</div>
</div>
</div>
</p><p>Una de las piezas que suena para quedarse con Mazatlán, es Marco Fabián, donde volvió a tener buen futbol, pero su contrato termina en el mes de junio, teniendo amplias esperanzas de que se quede.</p><p>El semestre para Marco fue bueno, pese a anotar un solo gol en todo el campeonato, pero logró quedarse con un puesto en el equipo titular y siendo clave del once de Gabriel Caballero.</p><p>Otro de los jugadores que terminan contrato, es Jorge “Toro” Padilla, quien es de los fundadores de la franquicia, pero que se ha mantenido al margen, sobre todo siendo en la mayoría de los juegos titular.</p><p>Jesús Zavala, también está en duda si renueva o no, ya que vio muy poca acción con Mazatlán y otro es el colombiano Richard Ríos, que estaba de préstamo por un año y su carta es del Flamengo, pero con las lesiones poco pudo mostrar.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8261480 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8261480").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8261480").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8261480").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/equipo-de-futbol" class ="item-tags" >
Equipo De Futbol
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/futbolistas" class ="item-tags" >
Futbolistas
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/futbol-1" class ="item-tags" >
futbol
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/nos-quedamos-a-un-partido-de-la-liguilla-gabriel-caballero-8253166.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/x1g9ao-gabriel-caballero/ALTERNATES/LANDSCAPE_160/gabriel-caballero"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/x1g9ao-gabriel-caballero/BINARY/thumbnail/gabriel-caballero"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gabriel-caballero"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/nos-quedamos-a-un-partido-de-la-liguilla-gabriel-caballero-8253166.html">
Nos quedamos a un partido de la liguilla: Gabriel Caballero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/se-termino-el-sueno-mazatlan-fc-quedo-eliminado-del-repechaje-en-penales-8253015.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/zb8iht-mazatlan-fc-eliminado/ALTERNATES/LANDSCAPE_160/mazatlan-fc-eliminado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/zb8iht-mazatlan-fc-eliminado/BINARY/thumbnail/mazatlan-fc-eliminado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc-eliminado"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/se-termino-el-sueno-mazatlan-fc-quedo-eliminado-del-repechaje-en-penales-8253015.html">
¡Se terminó el sueño! Mazatlán FC quedó eliminado del repechaje en penales
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-quiere-hacer-historia-ante-puebla-8248545.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/omp7p7-mazatlan-fc/ALTERNATES/LANDSCAPE_160/mazatlan-fc"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/omp7p7-mazatlan-fc/BINARY/thumbnail/mazatlan-fc"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-quiere-hacer-historia-ante-puebla-8248545.html">
Mazatlán FC quiere hacer historia ante Puebla
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/madres-rastreadoras-un-10-de-mayo-sin-sus-hijos-8261347.html">
Madres rastreadoras: un 10 de mayo sin sus hijos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/en-aumento-denuncias-por-maltrato-infantil-en-sinaloa-8261247.html"> En aumento denuncias por maltrato infantil en Sinaloa </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/a-alfaro-no-se-le-niega-asistencia-a-eventos-ayuntamiento-8259792.html"> A Alfaro no se le niega asistencia a eventos: Ayuntamiento</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html"> Muestran regidores, candidez e ignorancia: Químico</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html">
<img src="https://www.elsoldemazatlan.com.mx/local/oxaxvc-luis-guillermo-benitez-torres.jpg/ALTERNATES/LANDSCAPE_160/Luis%20Guillermo%20Ben%C3%ADtez%20Torres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/oxaxvc-luis-guillermo-benitez-torres.jpg/BINARY/thumbnail/Luis%20Guillermo%20Ben%C3%ADtez%20Torres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Guillermo Benítez Torres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/muestran-regidores-candidez-e-ignorancia-quimico-8261129.html">
Muestran regidores, candidez e ignorancia: Químico
</a>
</h4>
<p class="summary ">
La verdad es que ellos dependen de un amo, que es el que les da órdenes, ellos no piensan, nomas dicen lo que les instruyen hacer, dijo en torno a la petición de que se investigue compra de 2,139 luminarias
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html">
<img src="https://www.elsoldemazatlan.com.mx/local/3yhxhu-parque-bonfil/ALTERNATES/LANDSCAPE_160/parque%20bonfil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/3yhxhu-parque-bonfil/BINARY/thumbnail/parque%20bonfil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="parque bonfil"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/adios-al-basurero-buscan-reordenar-el-muelle-pesquero-8261345.html">
¿Adiós al basurero? Buscan reordenar el muelle pesquero
</a>
</h4>
<p class="summary ">
El director de la Administración del Sistema Portuario Nacional de Mazatlán se comprometió a recoger la basura e hizo un llamado a los usuarios a mantener limpia la zona
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html">
<img src="https://www.elsoldemazatlan.com.mx/local/stoaq2-gente-panteones/ALTERNATES/LANDSCAPE_160/gente-panteones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/stoaq2-gente-panteones/BINARY/thumbnail/gente-panteones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gente-panteones"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/la-gente-salio-a-panteones-y-restaurantes-en-mazatlan-8261338.html">
La gente salió a panteones y restaurantes en Mazatlán
</a>
</h4>
<p class="summary ">
La ciudadanía se estaba comportando muy bien, sin hacer desorden o aglomeraciones, coinciden Secretario del Ayuntamiento y Oficialía Mayor
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html">
<img src="https://www.elsoldesinaloa.com.mx/gossip/5t6mdv-harry-styles/ALTERNATES/LANDSCAPE_160/harry-styles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/gossip/5t6mdv-harry-styles/BINARY/thumbnail/harry-styles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="harry-styles"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/harry-styles-confiesa-que-lleva-cinco-anos-llendo-a-terapia-8262060.html">
Harry Styles confiesa que lleva cinco años llendo a terapia </a>
</h4>
<p class="summary ">
El cantante de "Wathermelon sugar" ha asegurado que la terapia le ha ayudado a conocerse mejor y a ser más honesto con él mismo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/1hb64e-adalina-davalos-contra-gobierno-de-nl.png/ALTERNATES/LANDSCAPE_160/Adalina%20Da%CC%81valos%20contra%20gobierno%20de%20NL.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/1hb64e-adalina-davalos-contra-gobierno-de-nl.png/BINARY/thumbnail/Adalina%20Da%CC%81valos%20contra%20gobierno%20de%20NL.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adalina Dávalos contra gobierno de NL.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/esposa-del-bronco-actuaria-legalmente-contra-gobierno-de-nl-por-descuidar-su-salud-8261927.html">
Esposa del Bronco actuaría legalmente contra gobierno de NL por descuidar su salud </a>
</h4>
<p class="summary ">
Adalina Dávalos asegura que luego de haberle encontrado dos tumores a su esposo, debieron intervenirlo quirúrgicamente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html">
<img src="https://www.elsoldesinaloa.com.mx/gossip/zgr1vj-dragon-ball-super-herore/ALTERNATES/LANDSCAPE_160/dragon%20ball%20super%20herore"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/gossip/zgr1vj-dragon-ball-super-herore/BINARY/thumbnail/dragon%20ball%20super%20herore"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dragon ball super herore"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/gossip/dragon-ball-super-super-hero-todo-lo-que-tienes-que-saber-sobre-su-estreno-8261948.html">
Dragon Ball Super: Super Hero, todo lo que tienes que saber sobre su estreno
</a>
</h4>
<p class="summary ">
Piccolo y Gohan protagonizan esta nueva entrega que estará disponible en todos los cines, este verano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html">
<img src="https://www.elsoldemexico.com.mx/mexico/iu14vs-madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones.jpg/ALTERNATES/LANDSCAPE_160/Madres%20marchan%20en%20todo%20el%20pa%C3%ADs%20en%20busca%20de%20justicia%20por%20desapariciones.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/iu14vs-madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones.jpg/BINARY/thumbnail/Madres%20marchan%20en%20todo%20el%20pa%C3%ADs%20en%20busca%20de%20justicia%20por%20desapariciones.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Madres marchan en todo el país en busca de justicia por desapariciones.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/madres-marchan-en-todo-el-pais-en-busca-de-justicia-por-desapariciones-8261870.html">
Madres marchan en todo el país en busca de justicia por desapariciones
</a>
</h4>
<p class="summary ">
Mamás de todo el país marchan en los estados para buscar que las autoridades actúen contra las desapariciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/6vrfsb-jose-urquidy/ALTERNATES/LANDSCAPE_160/jose%20urquidy"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/6vrfsb-jose-urquidy/BINARY/thumbnail/jose%20urquidy"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jose urquidy"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/jose-urquidy-intentara-ir-por-su-tercer-triunfo-8261773.html">
José Urquidy intentará ir por su tercer triunfo
</a>
</h4>
<p class="summary ">
El mazatleco buscará lograr su primera victoria en Minnesota
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html">
<img src="https://www.elsoldecordoba.com.mx/policiaca/mh94sh-se-activo-un-operativo-coordinado-de-busqueda-de-los-responsables-del-asesinato-de-periodistas/ALTERNATES/LANDSCAPE_160/Se%20activ%C3%B3%20un%20operativo%20coordinado%20de%20b%C3%BAsqueda%20de%20los%20responsables%20del%20asesinato%20de%20periodistas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecordoba.com.mx/policiaca/mh94sh-se-activo-un-operativo-coordinado-de-busqueda-de-los-responsables-del-asesinato-de-periodistas/BINARY/thumbnail/Se%20activ%C3%B3%20un%20operativo%20coordinado%20de%20b%C3%BAsqueda%20de%20los%20responsables%20del%20asesinato%20de%20periodistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se activó un operativo coordinado de búsqueda de los responsables del asesinato de periodistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/justicia/por-asesinato-de-periodistas-yessenia-mollinedo-y-sheila-johana-garcia-hay-cuatro-lineas-de-investigacion-senala-el-gobernador-8261699.html">
Autoridades siguen cuatro líneas de investigación por asesinato de periodistas en Veracruz
</a>
</h4>
<p class="summary ">
El mandatario del estado que la Fiscalía General del Estado cuenta con avances importantes para dar con los responsables del homicidio
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2224&contextPath=2112-2224-&pubId=42&cat=&meta=read-story&objId=8261480&type=article&title=Mazatl%c3%a1n+FC+tomar%c3%a1+20+d%c3%adas+de+vacaciones&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fmazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2224&amp;contextPath=2112-2224-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=8261480&amp;type=article&amp;title=Mazatl%c3%a1n+FC+tomar%c3%a1+20+d%c3%adas+de+vacaciones&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fmazatlan-fc-tomara-20-dias-de-vacaciones-8261480.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=662936805&title=futbol&url=tag%3amain.ewf%2c2014%3afutbol-1&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=662936805&amp;title=futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol-1&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1604530417&title=Futbolistas&url=tag%3amain.ewf%2c2014%3afutbolistas&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1604530417&amp;title=Futbolistas&amp;url=tag%3amain.ewf%2c2014%3afutbolistas&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1714642305&title=Equipo+De+Futbol&url=tag%3amain.ewf%2c2014%3aequipo-de-futbol&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1714642305&amp;title=Equipo+De+Futbol&amp;url=tag%3amain.ewf%2c2014%3aequipo-de-futbol&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Isac Chávez | El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
