<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Isac Chávez| El Sol de Mazatlán"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Juego,Mazatlan,Equipo De Futbol, "/>
<meta name="description" content="El único tanto del partido, fue por vía penal, el cual el VAR se lo otorgó al cuadro de la Comarca"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/ALTERNATES/LANDSCAPE_1140/maza.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Mazatlán FC cae ante Santos, con una polémica arbitral"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html"/>
<meta property="og:description" content="El único tanto del partido, fue por vía penal, el cual el VAR se lo otorgó al cuadro de la Comarca"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Mazatlán FC cae ante Santos, con una polémica arbitral"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html"/>
<meta name="twitter:description" content="El único tanto del partido, fue por vía penal, el cual el VAR se lo otorgó al cuadro de la Comarca"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/ALTERNATES/LANDSCAPE_400/maza.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<title>Mazatlán FC cae ante Santos, con una polémica arbitral - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html/amp">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '7289078');
googletag.pubads().setTargeting("topic", [
"Juego",
"Mazatlan",
"Equipo De Futbol",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html"
},
"headline" : "Mazatlán FC cae ante Santos, con una polémica arbitral",
"datePublished": "2021-10-02T21:19:03CDT",
"dateModified": "2021-10-02T21:19:03CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Isac Chávez| El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/ALTERNATES/LANDSCAPE_960/maza.jpg",
"height": "599",
"width": "960"
},
"description" : "El único tanto del partido, fue por vía penal, el cual el VAR se lo otorgó al cuadro de la Comarca"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 2 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Mazatlán FC cae ante Santos, con una polémica arbitral
</h1>
</div>
<h3
class="subtitle">
El único tanto del partido, fue por vía penal, el cual el VAR se lo otorgó al cuadro de la Comarca
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/ALTERNATES/LANDSCAPE_160/maza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/BINARY/thumbnail/maza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Mazatlán FC no pudo ante Santos Laguna de visita.Foto: Nayeli Solorio| Sol de La Laguna
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isac Chávez| El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7289078"
>
<p>Mazatlán, Sin.- Luego de haber ganado la jornada anterior ante <b>FC Juárez,</b> hoy el <b>Mazatlán FC</b> no pudo hilar triunfos, ya que cayeron 1-0 ante <b>Santos Laguna,</b> en juego que fue muy cerrado y correspondía a la fecha 12 del<b> apertura 2021 de la Liga MX.</b></p><p>Para la desgracia de los Cañoneros, las cosas no le salieron como ellos planearon, además de que Beñat no arrancó con su mejor hombre <b>Camilo Sanvezzo</b>, lo que pudo mermar un poco el accionar ofensivo del equipo.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/cs0mlp-maza-uno.jpg/ALTERNATES/FREE_160/maza-uno.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/cs0mlp-maza-uno.jpg/BINARY/thumbnail/maza-uno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza-uno.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Brian Lozano fue el autor del único gol. Foto: Nayeli Solorio|Sol de La Laguna 
</h4>
</div>
</div>
</div>
</div>
</p><p>A penas al minuto 14’ Santos comenzó a llegar al arco de Vikonis, conductó de Brian “Huevo” Lozano tuvo la primera clara, cuando le llegó un balón por la banda izquierda y el jugador del Santos no le pudo pegar bien al balón, saliendo muy desviado del arco.</p><p>Al minuto 32’ Santos comenzó a entrar en reclamos al árbitro Erik Yahir Miranda, luego de que Alan Cervantes empujará a un jugador de Mazatlán y el técnico Guillermo Almada se le fue con todo arbitro y este le sacó la tarjeta preventiva por recalar.</p><p>Mazatlán estuvo metido dentro de su propio campo, y al 39’ los de la Comarca le robaron un balón a los del puerto, y el jugador holandés, Alessio Da Cruz tuvo una clara, pero no le dio buena dirección de arco al esférico.</p><p>En una jugada polémica entre Brian Lozano y Nico Díaz, Erik Yahir Miranda revisó el VAR, luego de que chocaran ambos jugadores dentro del área, y el VAR dictaminó pena máxima, ante la cara incrédula de Beñat San José.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/giovanni-augusto-sera-baja-para-el-duelo-ante-santos-7274037.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/k4dxhr-giovani-augusto-mazatlan-f-c/ALTERNATES/LANDSCAPE_160/giovani-augusto-mazatlan-f-c"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/k4dxhr-giovani-augusto-mazatlan-f-c/BINARY/thumbnail/giovani-augusto-mazatlan-f-c"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="giovani-augusto-mazatlan-f-c"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/giovanni-augusto-sera-baja-para-el-duelo-ante-santos-7274037.html">
Giovanni Augusto será baja para el duelo ante Santos
</a>
</h4>
</div>
</article>
</p><p>Ya sobre el minuto 45, el mismo Brian “Huevo” Lozano con sangre fría engañó a su compatriota uruguayo Nicolás Vikonis, para hacer el 1-0 y por fin abrir el marcador en el TSM.</p><p>Para el segundo tiempo Mazatlán intento empatar en el arranque, cambiando un poco lo que hicieron en la primera mitad, pero a pesar de ello, no pudieron vencer el arco de Gibrán Lajud, que estuvo atento.</p><p>El juego comenzó a ponerse muy cerrado, haciendo muchas faltas en el centro del campo, por lo que no hubo muchas acciones.</p><p>Santos realizó algunos movimientos al 75’ y Alessio Da Cruz logró estar por lavanda, tras un pase de Juan Otero y ya dentro del área, el jugador holandés la mandó a volar de forma muy fea, que pudo haber cambiado el juego.</p><p>A pesar de que Beñat mandó a Camilo Sanvezzo y a Michael Rangel a la cancha, Santos fue muy superior a los morados y borró de la cancha a los delanteros cañoneros, que no pudieron generar alguna de peligro.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">A aprovechar la <a href="https://twitter.com/hashtag/FechaFIFA?src=hash&amp;ref_src=twsrc%5Etfw">#FechaFIFA</a> y regresar a cerrar el torneo con todo rumbo a la clasificación. <a href="https://twitter.com/hashtag/ARREbatando?src=hash&amp;ref_src=twsrc%5Etfw">#ARREbatando</a> ⚓️ <a href="https://t.co/FuqVjF9UzF">pic.twitter.com/FuqVjF9UzF</a></p>&mdash; Mazatlán F. C. (@MazatlanFC) <a href="https://twitter.com/MazatlanFC/status/1444483753557078020?ref_src=twsrc%5Etfw">October 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Con la derrota Mazatlán bajará hasta el lugar 13, teniendo 14 puntos, mientras que Santos subirá hasta el octavo lugar con sus 15 puntos. Para la próxima jornada que se jugará hasta mediados de octubre por la fecha FIFA, Mazatlán recibirá a Atlas y Santos visitará a los Tuzos.</p><h2>ALINEACIONES SANTOS LAGUNA</h2><ul><li>25.-Gibrán Lajud</li><li>5.-Félix Torres</li><li>21.-Mathus Doría</li><li>6.-Alan Cervantes</li><li>10.-Diego Valdez</li><li>11.-Fernando Gorriarán </li><li>15.-Brian Lozano 45’</li><li>(7.-Juan Otero 45’)</li><li>23.-Andrés Ibarguen 73’</li><li>(202.- Jordan Carrillo 73’)</li><li>190.- Omar Campos</li><li>9.-Alessio Da Cruz</li><li>19.- Eduardo Aguirre 73’</li><li>(12.- Jesús Ocejo 73’)</li></ul><h2>MAZATLÁN FC</h2><ul><li>27.-Nicolás Vikonis</li><li>3.-Néstor Vidrio</li><li>4.-Nico Díaz</li><li>5.-Carlos Vargas</li><li>15.-Bryan Colula</li><li>28.-Jorge Padilla</li><li>(20.-Jorge Zárate 68’)</li><li>6.-Roberto Meráz 86’)</li><li>(13.-Ulises Cárdona 86’)</li><li>8.-Gonzalo Freitas</li><li>16.-Emilo Sánchez 68’</li><li>(7.-Camilo Sanvezzo 68’)</li><li>17.-Iván Moreno 73’</li><li>(11.-Daniel Amador 73’)</li><li>23.-Brian Rubio 73’</li><li>(9.- Michael Rangel 73’)</li></ul><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/benat-san-jose-salio-satisfecho-a-pesar-de-obtener-un-punto-en-la-frontera-7256655.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/k4362v-benat.jpg/ALTERNATES/LANDSCAPE_160/be%C3%B1at.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/k4362v-benat.jpg/BINARY/thumbnail/be%C3%B1at.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="beñat.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/benat-san-jose-salio-satisfecho-a-pesar-de-obtener-un-punto-en-la-frontera-7256655.html">
Beñat San José salió satisfecho a pesar de obtener un punto en la frontera
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tampoco-pudo-con-el-sotanero-xolos-de-tijuana-7256628.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/v9z4dl-maza.jpg/ALTERNATES/LANDSCAPE_160/maza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/v9z4dl-maza.jpg/BINARY/thumbnail/maza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tampoco-pudo-con-el-sotanero-xolos-de-tijuana-7256628.html">
Mazatlán FC tampoco pudo con el sotanero Xolos de Tijuana
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-visitara-a-xolos-el-cual-esta-herido-a-muerte-7253437.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/ge3gwm-mazatlan-fc-xolos/ALTERNATES/LANDSCAPE_160/mazatlan-fc-xolos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/ge3gwm-mazatlan-fc-xolos/BINARY/thumbnail/mazatlan-fc-xolos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc-xolos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-visitara-a-xolos-el-cual-esta-herido-a-muerte-7253437.html">
Mazatlán FC visitará a Xolos, el cual está herido a muerte
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7289078 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7289078").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7289078").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7289078").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7289078"
>
<p>Mazatlán, Sin.- Luego de haber ganado la jornada anterior ante <b>FC Juárez,</b> hoy el <b>Mazatlán FC</b> no pudo hilar triunfos, ya que cayeron 1-0 ante <b>Santos Laguna,</b> en juego que fue muy cerrado y correspondía a la fecha 12 del<b> apertura 2021 de la Liga MX.</b></p><p>Para la desgracia de los Cañoneros, las cosas no le salieron como ellos planearon, además de que Beñat no arrancó con su mejor hombre <b>Camilo Sanvezzo</b>, lo que pudo mermar un poco el accionar ofensivo del equipo.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/cs0mlp-maza-uno.jpg/ALTERNATES/FREE_160/maza-uno.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/cs0mlp-maza-uno.jpg/BINARY/thumbnail/maza-uno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza-uno.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Brian Lozano fue el autor del único gol. Foto: Nayeli Solorio|Sol de La Laguna 
</h4>
</div>
</div>
</div>
</div>
</p><p>A penas al minuto 14’ Santos comenzó a llegar al arco de Vikonis, conductó de Brian “Huevo” Lozano tuvo la primera clara, cuando le llegó un balón por la banda izquierda y el jugador del Santos no le pudo pegar bien al balón, saliendo muy desviado del arco.</p><p>Al minuto 32’ Santos comenzó a entrar en reclamos al árbitro Erik Yahir Miranda, luego de que Alan Cervantes empujará a un jugador de Mazatlán y el técnico Guillermo Almada se le fue con todo arbitro y este le sacó la tarjeta preventiva por recalar.</p><p>Mazatlán estuvo metido dentro de su propio campo, y al 39’ los de la Comarca le robaron un balón a los del puerto, y el jugador holandés, Alessio Da Cruz tuvo una clara, pero no le dio buena dirección de arco al esférico.</p><p>En una jugada polémica entre Brian Lozano y Nico Díaz, Erik Yahir Miranda revisó el VAR, luego de que chocaran ambos jugadores dentro del área, y el VAR dictaminó pena máxima, ante la cara incrédula de Beñat San José.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/giovanni-augusto-sera-baja-para-el-duelo-ante-santos-7274037.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/k4dxhr-giovani-augusto-mazatlan-f-c/ALTERNATES/LANDSCAPE_160/giovani-augusto-mazatlan-f-c"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/k4dxhr-giovani-augusto-mazatlan-f-c/BINARY/thumbnail/giovani-augusto-mazatlan-f-c"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="giovani-augusto-mazatlan-f-c"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/giovanni-augusto-sera-baja-para-el-duelo-ante-santos-7274037.html">
Giovanni Augusto será baja para el duelo ante Santos
</a>
</h4>
</div>
</article>
</p><p>Ya sobre el minuto 45, el mismo Brian “Huevo” Lozano con sangre fría engañó a su compatriota uruguayo Nicolás Vikonis, para hacer el 1-0 y por fin abrir el marcador en el TSM.</p><p>Para el segundo tiempo Mazatlán intento empatar en el arranque, cambiando un poco lo que hicieron en la primera mitad, pero a pesar de ello, no pudieron vencer el arco de Gibrán Lajud, que estuvo atento.</p><p>El juego comenzó a ponerse muy cerrado, haciendo muchas faltas en el centro del campo, por lo que no hubo muchas acciones.</p><p>Santos realizó algunos movimientos al 75’ y Alessio Da Cruz logró estar por lavanda, tras un pase de Juan Otero y ya dentro del área, el jugador holandés la mandó a volar de forma muy fea, que pudo haber cambiado el juego.</p><p>A pesar de que Beñat mandó a Camilo Sanvezzo y a Michael Rangel a la cancha, Santos fue muy superior a los morados y borró de la cancha a los delanteros cañoneros, que no pudieron generar alguna de peligro.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">A aprovechar la <a href="https://twitter.com/hashtag/FechaFIFA?src=hash&amp;ref_src=twsrc%5Etfw">#FechaFIFA</a> y regresar a cerrar el torneo con todo rumbo a la clasificación. <a href="https://twitter.com/hashtag/ARREbatando?src=hash&amp;ref_src=twsrc%5Etfw">#ARREbatando</a> ⚓️ <a href="https://t.co/FuqVjF9UzF">pic.twitter.com/FuqVjF9UzF</a></p>&mdash; Mazatlán F. C. (@MazatlanFC) <a href="https://twitter.com/MazatlanFC/status/1444483753557078020?ref_src=twsrc%5Etfw">October 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Con la derrota Mazatlán bajará hasta el lugar 13, teniendo 14 puntos, mientras que Santos subirá hasta el octavo lugar con sus 15 puntos. Para la próxima jornada que se jugará hasta mediados de octubre por la fecha FIFA, Mazatlán recibirá a Atlas y Santos visitará a los Tuzos.</p><h2>ALINEACIONES SANTOS LAGUNA</h2><ul><li>25.-Gibrán Lajud</li><li>5.-Félix Torres</li><li>21.-Mathus Doría</li><li>6.-Alan Cervantes</li><li>10.-Diego Valdez</li><li>11.-Fernando Gorriarán </li><li>15.-Brian Lozano 45’</li><li>(7.-Juan Otero 45’)</li><li>23.-Andrés Ibarguen 73’</li><li>(202.- Jordan Carrillo 73’)</li><li>190.- Omar Campos</li><li>9.-Alessio Da Cruz</li><li>19.- Eduardo Aguirre 73’</li><li>(12.- Jesús Ocejo 73’)</li></ul><h2>MAZATLÁN FC</h2><ul><li>27.-Nicolás Vikonis</li><li>3.-Néstor Vidrio</li><li>4.-Nico Díaz</li><li>5.-Carlos Vargas</li><li>15.-Bryan Colula</li><li>28.-Jorge Padilla</li><li>(20.-Jorge Zárate 68’)</li><li>6.-Roberto Meráz 86’)</li><li>(13.-Ulises Cárdona 86’)</li><li>8.-Gonzalo Freitas</li><li>16.-Emilo Sánchez 68’</li><li>(7.-Camilo Sanvezzo 68’)</li><li>17.-Iván Moreno 73’</li><li>(11.-Daniel Amador 73’)</li><li>23.-Brian Rubio 73’</li><li>(9.- Michael Rangel 73’)</li></ul><p><br></p><p><br></p><p><br></p><p><b>Lee más aquí </b><b>⬇</b></p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/benat-san-jose-salio-satisfecho-a-pesar-de-obtener-un-punto-en-la-frontera-7256655.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/k4362v-benat.jpg/ALTERNATES/LANDSCAPE_160/be%C3%B1at.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/k4362v-benat.jpg/BINARY/thumbnail/be%C3%B1at.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="beñat.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/benat-san-jose-salio-satisfecho-a-pesar-de-obtener-un-punto-en-la-frontera-7256655.html">
Beñat San José salió satisfecho a pesar de obtener un punto en la frontera
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tampoco-pudo-con-el-sotanero-xolos-de-tijuana-7256628.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/v9z4dl-maza.jpg/ALTERNATES/LANDSCAPE_160/maza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/v9z4dl-maza.jpg/BINARY/thumbnail/maza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-tampoco-pudo-con-el-sotanero-xolos-de-tijuana-7256628.html">
Mazatlán FC tampoco pudo con el sotanero Xolos de Tijuana
</a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-visitara-a-xolos-el-cual-esta-herido-a-muerte-7253437.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/ge3gwm-mazatlan-fc-xolos/ALTERNATES/LANDSCAPE_160/mazatlan-fc-xolos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/ge3gwm-mazatlan-fc-xolos/BINARY/thumbnail/mazatlan-fc-xolos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlan-fc-xolos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-visitara-a-xolos-el-cual-esta-herido-a-muerte-7253437.html">
Mazatlán FC visitará a Xolos, el cual está herido a muerte
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7289078 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7289078").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7289078").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7289078").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/equipo-de-futbol" class ="item-tags" >
Equipo De Futbol
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mazatlan" class ="item-tags" >
Mazatlan
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/juego" class ="item-tags" >
Juego
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/benat-contento-por-volver-al-triunfo-7272187.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/j38yeb-benat.jpg/ALTERNATES/LANDSCAPE_160/be%C3%B1at.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/j38yeb-benat.jpg/BINARY/thumbnail/be%C3%B1at.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="beñat.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/benat-contento-por-volver-al-triunfo-7272187.html">
Beñat contento por volver al triunfo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/por-fin-gano-mazatlan-fc-le-quita-lo-bravo-a-juarez-7271802.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/cwbhjx-maza-portada.jpg/ALTERNATES/LANDSCAPE_160/maza-portada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/cwbhjx-maza-portada.jpg/BINARY/thumbnail/maza-portada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza-portada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/por-fin-gano-mazatlan-fc-le-quita-lo-bravo-a-juarez-7271802.html">
¡Por Fin Gano! Mazatlán FC le quita lo Bravo a Juárez´
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/doble-triunfo-de-las-categorias-inferiores-de-mazatlan-fc-7261014.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/a8zsa4-chapo-montano/ALTERNATES/LANDSCAPE_160/-Chapo-Monta%C3%B1o-"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/a8zsa4-chapo-montano/BINARY/thumbnail/-Chapo-Monta%C3%B1o-"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="-Chapo-Montaño-"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/doble-triunfo-de-las-categorias-inferiores-de-mazatlan-fc-7261014.html">
Doble triunfo de las categorías inferiores de Mazatlán FC
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pouf59-palafox.jpg/ALTERNATES/LANDSCAPE_160/palafox.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pouf59-palafox.jpg/BINARY/thumbnail/palafox.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="palafox.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html">
Ríos Estavillo le quedó a deber a Sinaloa: Polo Palafox
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/juan-jose-rios-deja-buenos-resultados-en-fge-ordaz-coppel-7283624.html"> Juan José Ríos deja buenos resultados en FGE: Ordaz Coppel </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-con-un-pie-fuera-de-la-fiscalia-7220487.html"> Ríos Estavillo con un pie fuera de la Fiscalía
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/con-reforma-a-ley-organica-cercan-al-fiscal-de-sinaloa-7206500.html"> Con reforma a Ley Orgánica, cercan al fiscal de Sinaloa</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html">
<img src="https://www.elsoldemazatlan.com.mx/local/nknges-mercado-pino-suarez/ALTERNATES/LANDSCAPE_160/mercado-pino-suarez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/nknges-mercado-pino-suarez/BINARY/thumbnail/mercado-pino-suarez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado-pino-suarez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html">
Hay 628 casos sospechosos de Covid-19 en 16 municipios de Sinaloa
</a>
</h4>
<p class="summary ">
A excepción de Concordia y San Ignacio, la mayoría de los sospechosos se concentran en Culiacán, Ahome y Mazatlán
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8uadj8-westjet-uno.jpg/ALTERNATES/LANDSCAPE_160/westjet-uno.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8uadj8-westjet-uno.jpg/BINARY/thumbnail/westjet-uno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="westjet-uno.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html">
Reanuda Westjet vuelos de Canadá a Mazatlán
</a>
</h4>
<p class="summary ">
El día de hoy llegó el primer avión proveniente de Edmonton y Vancouver con 160 pasajeros
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html">
<img src="https://www.elsoldemazatlan.com.mx/local/brrr4z-mercado-pino-suarez/ALTERNATES/LANDSCAPE_160/mercado-pino-suarez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/brrr4z-mercado-pino-suarez/BINARY/thumbnail/mercado-pino-suarez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado-pino-suarez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/se-registra-ligero-incremento-de-turistas-en-el-mercado-pino-suarez-7287590.html">
Se registra ligero incremento de turistas en el mercado Pino Suárez
</a>
</h4>
<p class="summary ">
Las ventas se mantienen en un 50% entre semana con repuntes de hasta el 20% de viernes a domingo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/ALTERNATES/LANDSCAPE_160/maza.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/exg145-maza.jpg/BINARY/thumbnail/maza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="maza.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html">
Mazatlán FC cae ante Santos, con una polémica arbitral
</a>
</h4>
<p class="summary ">
El único tanto del partido, fue por vía penal, el cual el VAR se lo otorgó al cuadro de la Comarca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html">
<img src="https://www.elsoldemazatlan.com.mx/local/nknges-mercado-pino-suarez/ALTERNATES/LANDSCAPE_160/mercado-pino-suarez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/nknges-mercado-pino-suarez/BINARY/thumbnail/mercado-pino-suarez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mercado-pino-suarez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-628-casos-sospechosos-de-covid-19-en-16-municipios-de-sinaloa-7288963.html">
Hay 628 casos sospechosos de Covid-19 en 16 municipios de Sinaloa
</a>
</h4>
<p class="summary ">
A excepción de Concordia y San Ignacio, la mayoría de los sospechosos se concentran en Culiacán, Ahome y Mazatlán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html">
<img src="https://www.elsoldemazatlan.com.mx/local/8uadj8-westjet-uno.jpg/ALTERNATES/LANDSCAPE_160/westjet-uno.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/8uadj8-westjet-uno.jpg/BINARY/thumbnail/westjet-uno.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="westjet-uno.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/reanuda-westjet-vuelos-de-canada-a-mazatlan-7288735.html">
Reanuda Westjet vuelos de Canadá a Mazatlán
</a>
</h4>
<p class="summary ">
El día de hoy llegó el primer avión proveniente de Edmonton y Vancouver con 160 pasajeros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html">
<img src="https://www.elsoldemazatlan.com.mx/local/pouf59-palafox.jpg/ALTERNATES/LANDSCAPE_160/palafox.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/pouf59-palafox.jpg/BINARY/thumbnail/palafox.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="palafox.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/rios-estavillo-le-quedo-a-deber-a-sinaloa-polo-palafox-7288110.html">
Ríos Estavillo le quedó a deber a Sinaloa: Polo Palafox
</a>
</h4>
<p class="summary ">
Las estadísticas criminales dicen que no dió los resultados que se esperaban de él, asegura el también candidato a la Fiscalía General del Estado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/vnff02-edgar-torres/ALTERNATES/LANDSCAPE_160/edgar-torres"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/vnff02-edgar-torres/BINARY/thumbnail/edgar-torres"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="edgar-torres"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/venados-le-apostara-al-pitcheo-joven-7287820.html">
Venados le apostará al pitcheo joven
</a>
</h4>
<p class="summary ">
Al menos Édgar Torres y Mitch Lively serán los encargados de abrir en la inauguración, pero Francisco Ríos y Casey Harman, estarán listos para la primera serie de la temporada ante Mayos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/ca7u-homar-rojas-venados-de-mazatlan/ALTERNATES/LANDSCAPE_160/homar-rojas-venados-de-mazatlan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/ca7u-homar-rojas-venados-de-mazatlan/BINARY/thumbnail/homar-rojas-venados-de-mazatlan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homar-rojas-venados-de-mazatlan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/homar-rojas-llego-a-venados-con-la-mentalidad-de-campeon-7287748.html">
Homar Rojas, llegó a Venados con la mentalidad de campeón
</a>
</h4>
<p class="summary ">
El manager conquistó la Serie del Rey con los Toros de Tijuana, y ya trabaja con el equipo rojo como coach de banda
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2224&contextPath=2112-2224-&pubId=42&cat=&meta=read-story&objId=7289078&type=article&title=Mazatl%c3%a1n+FC+cae+ante+Santos%2c+con+una+pol%c3%a9mica+arbitral&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fmazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2224&amp;contextPath=2112-2224-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=7289078&amp;type=article&amp;title=Mazatl%c3%a1n+FC+cae+ante+Santos%2c+con+una+pol%c3%a9mica+arbitral&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fmazatlan-fc-cae-ante-santos-con-una-polemica-arbitral-7289078.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1711674993&title=Juego&url=tag%3amain.ewf%2c2014%3ajuego&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1711674993&amp;title=Juego&amp;url=tag%3amain.ewf%2c2014%3ajuego&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=421495161&title=Mazatlan&url=tag%3amain.ewf%2c2014%3amazatlan&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=421495161&amp;title=Mazatlan&amp;url=tag%3amain.ewf%2c2014%3amazatlan&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=1714642305&title=Equipo+De+Futbol&url=tag%3amain.ewf%2c2014%3aequipo-de-futbol&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=1714642305&amp;title=Equipo+De+Futbol&amp;url=tag%3amain.ewf%2c2014%3aequipo-de-futbol&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Isac Chávez| El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
