<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Isac Chávez | El Sol de Mazatlán"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cañoneras con sabor porteño - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Futbol,Femenil,Mazatlan, "/>
<meta name="description" content="Las chicas del Mazatlán FC han venido levantando la mano por la franquicia, destacando su participación en la Liga MX Femenil y ganándose el corazón de los mazatlecos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_1140/Mazatl%C3%A1n%20FC%20femenil"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa"/>
<meta property="og:title" content="Cañoneras con sabor porteño"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html"/>
<meta property="og:description" content="Las chicas del Mazatlán FC han venido levantando la mano por la franquicia, destacando su participación en la Liga MX Femenil y ganándose el corazón de los mazatlecos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cañoneras con sabor porteño"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html"/>
<meta name="twitter:description" content="Las chicas del Mazatlán FC han venido levantando la mano por la franquicia, destacando su participación en la Liga MX Femenil y ganándose el corazón de los mazatlecos"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_400/Mazatl%C3%A1n%20FC%20femenil"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6538719');
googletag.pubads().setTargeting("topic", [
"Futbol",
"Femenil",
"Mazatlan",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html"
},
"headline" : "Cañoneras con sabor porteño",
"datePublished": "2021-03-30T11:48:48CST",
"dateModified": "2021-03-30T11:48:48CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Mazatlán | Sinaloa",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Isac Chávez | El Sol de Mazatlán"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_960/Mazatl%C3%A1n%20FC%20femenil",
"height": "599",
"width": "960"
},
"description" : "Las chicas del Mazatlán FC han venido levantando la mano por la franquicia, destacando su participación en la Liga MX Femenil y ganándose el corazón de los mazatlecos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / martes 30 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Cañoneras con sabor porteño
</h1>
</div>
<h3
class="subtitle">
Las chicas del Mazatlán FC han venido levantando la mano por la franquicia, destacando su participación en la Liga MX Femenil y ganándose el corazón de los mazatlecos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_160/Mazatl%C3%A1n%20FC%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/BINARY/thumbnail/Mazatl%C3%A1n%20FC%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mazatlán FC femenil"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Mazatlán Femenil es un proyecto que se va cocinando a largo plazo. Foto: Cortesía | Mazatlán Femenil</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fcanoneras-con-sabor-porteno-6538719.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Isac Chávez | El Sol de Mazatlán
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6538719"
>
<p>Mazatlán, Sin.- Cuando <b>Mazatlán</b> llegó a mediados de junio del 2020 para ser un equipo de Primera División, muchas jugadoras de ahora extinto <b>Monarcas </b>Morelia, no quisieron venir y al puerto llegaron solo nueve de ellas lo hicieron, así que con un proyecto sólido y con <b>Jessica Castañeda</b> como <b>directora deportiva</b>, la cual con su equipo conformaron un plantel nuevo.</p><p>Castañeda, encajó como anillo al dedo de Mazatlán, ya que con su juventud y <b>experiencia</b> dentro del<b> futbol</b>, ya sea como periodista o como entrenadora, supo manejar muy bien, la pequeña situación por la que pasaba el <b>equipo</b> en ese tiempo.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-ascenso-el-futbol-femenil-6534335.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/2nmq7y-ascenso-el-futbol-femenil/ALTERNATES/LANDSCAPE_160/ascenso%20el%20futbol%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/2nmq7y-ascenso-el-futbol-femenil/BINARY/thumbnail/ascenso%20el%20futbol%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ascenso el futbol femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-ascenso-el-futbol-femenil-6534335.html">
En ascenso el futbol femenil
</a>
</h4>
</div>
</article>
</p><p>“<i>A Mazatlán llegaron nueve, pero jamás me había puesto a dimensionar el problema, pero si nos ponemos a pensar, llegamos a una situación muy difícil en plena pandemia y además teníamos una tercera parte del equipo y la verdad las jugadoras que llegaron han asumido el reto de buena manera y jugando de una manera natural y profesional asumieron el reto y nos ha facilitado, que la afición se haya enamorado del equipo, pero no me gusta decir que yo lo hice, pero lo hicimos entre todos</i>”, destacó Jessica Castañeda.</p><p>La directiva relata, que al principio nadie se conocía y tuvieron que presentarse una por una, incluyendo el cuerpo técnico y utileros del equipo, “<i>al principio si fue una manera muy extraña y siempre nos acordamos de esa pretemporada de julio del 2020 y mira hasta donde hemos llegado</i>”.</p><p>En tan solo un torneo y medio, las cañoneras han hecho buen papel, dando la cara por la franquicia morada, ya que el torneo pasado se quedó a dos puntos de clasificar y ahora están peleando por clasificar de nueva cuenta, teniendo una mejoría en el estilo de juego.</p><p>De pasar a ser el equipo con peor defensiva, hoy dejaron atrás su primer torneo debut y han sido un equipo que han dado la sorpresa, con jugadoras como Melissa Ramos, que llegó de Tigres, Cassandra Montero, que venía de Veracruz, Magaly Cortés, Yuzara López de Toluca, solo por mencionar algunas, han dado un cambio tremendo al equipo.</p><p><span class="quote">Hoy por hoy, en Mazatlán es o juegan todas o no juegan ninguna y es el reto que nos hemos puesto</span><span class="cite"><span>Jessica Castañeda</span></span></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/qqsbsb-mazatlan-fc-femenil-111./ALTERNATES/FREE_160/Mazatl%C3%A1n%20FC%20femenil%20111."
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/qqsbsb-mazatlan-fc-femenil-111./BINARY/thumbnail/Mazatl%C3%A1n%20FC%20femenil%20111."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mazatlán FC femenil 111."
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Con menos de un año en el balompié las cañoneras van teniendo ese arraigo. Foto: Cortesía | Mazatlán Femenil</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ahora con el equipo ya establecido en lo deportivo y con mucho camino que recorrer en lo comercial, Mazatlán buscará ser las “perlas de la corona”, ya que en un futuro se plantea tener un equipo de fuerzas básicas femenil</p><h2>HISTÓRICA APERTURA AL FUTBOL FEMENIL</h2><p>Las Cañoneras no solo han puesto en el mapa a futbolístico a Mazatlán, sino que también han hecho historia en su corta existencia, ya que no es sencillo abrirle el panorama la gente con el futbol femenil.</p><p>Pero el 11 de Marzo del 2021 será un día recordado por las jugadoras y aficionados de Mazatlán FC ya que en la jornada 10 del campeonato, se vivió un partido femenil con publicó, resaltando la victoria de Mazatlán por 2-0 ante Necaxa.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-y-pumas-reparten-donas-para-el-cafe-6526262.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/8tzvrf-mazachicas.jpg/ALTERNATES/LANDSCAPE_160/MAZACHICAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/8tzvrf-mazachicas.jpg/BINARY/thumbnail/MAZACHICAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZACHICAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-y-pumas-reparten-donas-para-el-cafe-6526262.html">
Mazatlán y Pumas reparten donas para el café
</a>
</h4>
</div>
</article>
</p><p><i>“Al principio nadie creyó que podríamos meter 2 mil personas a nuestro primer partido y las metimos y yo recuerdo los primeros partidos de la liga cuando se fundó una cancha con 50 gentes y ahora es muy diferente, es un claro crecimiento que se ha dado”.</i></p><p>“<i>Pero también mucha gente tiene esa expectativa de conocer el estadio y afortunadamente las chicas y el cuerpo técnico han tenido un buen trabajo, quieren verlas en persona y no es por presumir pero en el centro operativo de la Liga, también les gusta ver nuestros partidos</i>”.</p><p>Aunque el equipo sigue siendo joven, aún no existe una rivalidad regional, como la que hay entre Rayadas y Tigres, Chivas y Atlas, pero conforme vayan jugando partidos se puede crear una con algún equipo de la región o del centro del país, con el fin de tener mayor captación de público.</p><p><b>También puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/cruz-azul-le-pega-un-baile-a-mazatlan-femenil-6490840.html" target="_self" rel="Follow">Cruz Azul le pega un baile a Mazatlán Femenil</a></b></p><p>“<i>Yo creo que pronto tendremos una rivalidad, hemos tenido un enfrentamientos complicados por ejemplo Puebla, podemos hacer una rivalidad, con Guadalajara, con Santos, bueno, se puede ustedes échenos al quien quiera, ahí veremos cómo nos las arreglamos</i>”, dijo entre risas.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/oms2j6-mazamujer.jpg/ALTERNATES/FREE_160/MAZAMUJER.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/oms2j6-mazamujer.jpg/BINARY/thumbnail/MAZAMUJER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZAMUJER.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Hubo muy pocas jugadas de peligro para las cañoneras. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Solo faltan cinco fechas para terminar el torneo y Castañeda esta consiente y enfocada en lo que están haciendo hoy, “sabemos que a veces los resultados en la cancha algunas veces no se pueden dar como lo planeamos, pero de una cosa si estoy segura es que hemos trabajado para conseguir los objetivos”.</p><p>DATOS</p><p>La Directora Deportiva de Mazatlán FC Jessica Castañeda estudio en el Instituto de Johan Cruyff y también estuvo en la Escuela Nacional de Directores Técnicos, en la Federación Mexicana de Futbol. </p><p><br></p><p><b>Lee más aquí:</b></p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-buscara-seguir-con-la-buena-racha-frente-cruz-azul-6488268.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/ngybmq-femenilfc.jpg/ALTERNATES/LANDSCAPE_160/FEMENILFC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/ngybmq-femenilfc.jpg/BINARY/thumbnail/FEMENILFC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FEMENILFC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-buscara-seguir-con-la-buena-racha-frente-cruz-azul-6488268.html">
Mazatlán Femenil buscará seguir con la buena racha frente Cruz Azul
</a>
</h4>
</div>
</article>
<article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-saco-un-agonico-empate-del-kraken-6476020.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/eay0hb-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_160/mazatl%C3%A1n%20fc%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/eay0hb-mazatlan-fc-femenil/BINARY/thumbnail/mazatl%C3%A1n%20fc%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlán fc femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-saco-un-agonico-empate-del-kraken-6476020.html">
Mazatlán Femenil sacó un agónico empate del Kraken </a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-le-regala-un-triunfo-a-su-aficion-6467743.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/lonmfa-mazafc.jpg/ALTERNATES/LANDSCAPE_160/MAZAFC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/lonmfa-mazafc.jpg/BINARY/thumbnail/MAZAFC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZAFC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-le-regala-un-triunfo-a-su-aficion-6467743.html">
Mazatlán Femenil le regala un triunfo a su afición
</a>
</h4>
</div>
</article>
</p><p><br></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6538719 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6538719").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6538719").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6538719").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6538719"
>
<p>Mazatlán, Sin.- Cuando <b>Mazatlán</b> llegó a mediados de junio del 2020 para ser un equipo de Primera División, muchas jugadoras de ahora extinto <b>Monarcas </b>Morelia, no quisieron venir y al puerto llegaron solo nueve de ellas lo hicieron, así que con un proyecto sólido y con <b>Jessica Castañeda</b> como <b>directora deportiva</b>, la cual con su equipo conformaron un plantel nuevo.</p><p>Castañeda, encajó como anillo al dedo de Mazatlán, ya que con su juventud y <b>experiencia</b> dentro del<b> futbol</b>, ya sea como periodista o como entrenadora, supo manejar muy bien, la pequeña situación por la que pasaba el <b>equipo</b> en ese tiempo.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-ascenso-el-futbol-femenil-6534335.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/2nmq7y-ascenso-el-futbol-femenil/ALTERNATES/LANDSCAPE_160/ascenso%20el%20futbol%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/2nmq7y-ascenso-el-futbol-femenil/BINARY/thumbnail/ascenso%20el%20futbol%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ascenso el futbol femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/en-ascenso-el-futbol-femenil-6534335.html">
En ascenso el futbol femenil
</a>
</h4>
</div>
</article>
</p><p>“<i>A Mazatlán llegaron nueve, pero jamás me había puesto a dimensionar el problema, pero si nos ponemos a pensar, llegamos a una situación muy difícil en plena pandemia y además teníamos una tercera parte del equipo y la verdad las jugadoras que llegaron han asumido el reto de buena manera y jugando de una manera natural y profesional asumieron el reto y nos ha facilitado, que la afición se haya enamorado del equipo, pero no me gusta decir que yo lo hice, pero lo hicimos entre todos</i>”, destacó Jessica Castañeda.</p><p>La directiva relata, que al principio nadie se conocía y tuvieron que presentarse una por una, incluyendo el cuerpo técnico y utileros del equipo, “<i>al principio si fue una manera muy extraña y siempre nos acordamos de esa pretemporada de julio del 2020 y mira hasta donde hemos llegado</i>”.</p><p>En tan solo un torneo y medio, las cañoneras han hecho buen papel, dando la cara por la franquicia morada, ya que el torneo pasado se quedó a dos puntos de clasificar y ahora están peleando por clasificar de nueva cuenta, teniendo una mejoría en el estilo de juego.</p><p>De pasar a ser el equipo con peor defensiva, hoy dejaron atrás su primer torneo debut y han sido un equipo que han dado la sorpresa, con jugadoras como Melissa Ramos, que llegó de Tigres, Cassandra Montero, que venía de Veracruz, Magaly Cortés, Yuzara López de Toluca, solo por mencionar algunas, han dado un cambio tremendo al equipo.</p><p><span class="quote">Hoy por hoy, en Mazatlán es o juegan todas o no juegan ninguna y es el reto que nos hemos puesto</span><span class="cite"><span>Jessica Castañeda</span></span></p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/qqsbsb-mazatlan-fc-femenil-111./ALTERNATES/FREE_160/Mazatl%C3%A1n%20FC%20femenil%20111."
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/qqsbsb-mazatlan-fc-femenil-111./BINARY/thumbnail/Mazatl%C3%A1n%20FC%20femenil%20111."
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mazatlán FC femenil 111."
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Con menos de un año en el balompié las cañoneras van teniendo ese arraigo. Foto: Cortesía | Mazatlán Femenil</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ahora con el equipo ya establecido en lo deportivo y con mucho camino que recorrer en lo comercial, Mazatlán buscará ser las “perlas de la corona”, ya que en un futuro se plantea tener un equipo de fuerzas básicas femenil</p><h2>HISTÓRICA APERTURA AL FUTBOL FEMENIL</h2><p>Las Cañoneras no solo han puesto en el mapa a futbolístico a Mazatlán, sino que también han hecho historia en su corta existencia, ya que no es sencillo abrirle el panorama la gente con el futbol femenil.</p><p>Pero el 11 de Marzo del 2021 será un día recordado por las jugadoras y aficionados de Mazatlán FC ya que en la jornada 10 del campeonato, se vivió un partido femenil con publicó, resaltando la victoria de Mazatlán por 2-0 ante Necaxa.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-y-pumas-reparten-donas-para-el-cafe-6526262.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/8tzvrf-mazachicas.jpg/ALTERNATES/LANDSCAPE_160/MAZACHICAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/8tzvrf-mazachicas.jpg/BINARY/thumbnail/MAZACHICAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZACHICAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-y-pumas-reparten-donas-para-el-cafe-6526262.html">
Mazatlán y Pumas reparten donas para el café
</a>
</h4>
</div>
</article>
</p><p><i>“Al principio nadie creyó que podríamos meter 2 mil personas a nuestro primer partido y las metimos y yo recuerdo los primeros partidos de la liga cuando se fundó una cancha con 50 gentes y ahora es muy diferente, es un claro crecimiento que se ha dado”.</i></p><p>“<i>Pero también mucha gente tiene esa expectativa de conocer el estadio y afortunadamente las chicas y el cuerpo técnico han tenido un buen trabajo, quieren verlas en persona y no es por presumir pero en el centro operativo de la Liga, también les gusta ver nuestros partidos</i>”.</p><p>Aunque el equipo sigue siendo joven, aún no existe una rivalidad regional, como la que hay entre Rayadas y Tigres, Chivas y Atlas, pero conforme vayan jugando partidos se puede crear una con algún equipo de la región o del centro del país, con el fin de tener mayor captación de público.</p><p><b>También puedes leer: <a href="https://www.elsoldemazatlan.com.mx/deportes/cruz-azul-le-pega-un-baile-a-mazatlan-femenil-6490840.html" target="_self" rel="Follow">Cruz Azul le pega un baile a Mazatlán Femenil</a></b></p><p>“<i>Yo creo que pronto tendremos una rivalidad, hemos tenido un enfrentamientos complicados por ejemplo Puebla, podemos hacer una rivalidad, con Guadalajara, con Santos, bueno, se puede ustedes échenos al quien quiera, ahí veremos cómo nos las arreglamos</i>”, dijo entre risas.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemazatlan.com.mx/deportes/oms2j6-mazamujer.jpg/ALTERNATES/FREE_160/MAZAMUJER.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/oms2j6-mazamujer.jpg/BINARY/thumbnail/MAZAMUJER.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZAMUJER.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Hubo muy pocas jugadas de peligro para las cañoneras. Foto: Rolando Salazar │ El Sol de Mazatlán</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Solo faltan cinco fechas para terminar el torneo y Castañeda esta consiente y enfocada en lo que están haciendo hoy, “sabemos que a veces los resultados en la cancha algunas veces no se pueden dar como lo planeamos, pero de una cosa si estoy segura es que hemos trabajado para conseguir los objetivos”.</p><p>DATOS</p><p>La Directora Deportiva de Mazatlán FC Jessica Castañeda estudio en el Instituto de Johan Cruyff y también estuvo en la Escuela Nacional de Directores Técnicos, en la Federación Mexicana de Futbol. </p><p><br></p><p><b>Lee más aquí:</b></p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-buscara-seguir-con-la-buena-racha-frente-cruz-azul-6488268.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/ngybmq-femenilfc.jpg/ALTERNATES/LANDSCAPE_160/FEMENILFC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/ngybmq-femenilfc.jpg/BINARY/thumbnail/FEMENILFC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FEMENILFC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-buscara-seguir-con-la-buena-racha-frente-cruz-azul-6488268.html">
Mazatlán Femenil buscará seguir con la buena racha frente Cruz Azul
</a>
</h4>
</div>
</article>
<article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-saco-un-agonico-empate-del-kraken-6476020.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/eay0hb-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_160/mazatl%C3%A1n%20fc%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/eay0hb-mazatlan-fc-femenil/BINARY/thumbnail/mazatl%C3%A1n%20fc%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mazatlán fc femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-saco-un-agonico-empate-del-kraken-6476020.html">
Mazatlán Femenil sacó un agónico empate del Kraken </a>
</h4>
</div>
</article>
</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-le-regala-un-triunfo-a-su-aficion-6467743.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/lonmfa-mazafc.jpg/ALTERNATES/LANDSCAPE_160/MAZAFC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/lonmfa-mazafc.jpg/BINARY/thumbnail/MAZAFC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZAFC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-le-regala-un-triunfo-a-su-aficion-6467743.html">
Mazatlán Femenil le regala un triunfo a su afición
</a>
</h4>
</div>
</article>
</p><p><br></p><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6538719 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6538719").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6538719").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6538719").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/mazatlan" class ="item-tags" >
Mazatlan
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/femenil" class ="item-tags" >
Femenil
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/futbol" class ="item-tags" >
Futbol
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html/default/wf.fragment/440d7f07-96a6-4518-8c70-04c0aab5eb75"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-a-demostrar-de-lo-que-es-capaz-frente-a-su-aficion-6461259.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/8dqpyb-melissa-ramos-mzt-femenil/ALTERNATES/LANDSCAPE_160/Melissa%20Ramos%20mzt%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/8dqpyb-melissa-ramos-mzt-femenil/BINARY/thumbnail/Melissa%20Ramos%20mzt%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Melissa Ramos mzt femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/mazatlan-femenil-a-demostrar-de-lo-que-es-capaz-frente-a-su-aficion-6461259.html">
Mazatlán Femenil a demostrar de lo que es capaz frente a su afición
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/triunfo-canonero-mazatlan-femenil-se-trae-tres-puntos-de-leon-6454090.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/dcwe0f-mazafeme.jpg/ALTERNATES/LANDSCAPE_160/MAZAFEME.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/dcwe0f-mazafeme.jpg/BINARY/thumbnail/MAZAFEME.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAZAFEME.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/triunfo-canonero-mazatlan-femenil-se-trae-tres-puntos-de-leon-6454090.html">
¡Triunfo Cañonero! Mazatlán Femenil se trae tres puntos de León
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/se-viene-una-semana-intensa-para-mazatlan-femenil-6444126.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/gq9ij6-mzt-fc-femenil-2/ALTERNATES/LANDSCAPE_160/mzt%20fc%20femenil%202"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/gq9ij6-mzt-fc-femenil-2/BINARY/thumbnail/mzt%20fc%20femenil%202"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mzt fc femenil 2"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemazatlan.com.mx/deportes/se-viene-una-semana-intensa-para-mazatlan-femenil-6444126.html">
Se viene una semana intensa para Mazatlán Femenil
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/crecen-23.3-delitos-contra-la-familia-en-sinaloa-6537006.html">
<img src="https://www.elsoldemazatlan.com.mx/local/dqgk4v-violencia-familiar-mazatlan-2.jpg/ALTERNATES/LANDSCAPE_160/Violencia%20familiar%20Mazatl%C3%A1n%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/dqgk4v-violencia-familiar-mazatlan-2.jpg/BINARY/thumbnail/Violencia%20familiar%20Mazatl%C3%A1n%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Violencia familiar Mazatlán 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/crecen-23.3-delitos-contra-la-familia-en-sinaloa-6537006.html">
Crecen 23.3% delitos contra la familia en Sinaloa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/extienden-horario-de-atencion-en-acuario-mazatlan-6534403.html"> Extienden horario de atención en Acuario Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/alistan-puerto-flotante-en-mazatlan-6532573.html"> Alistan “puerto flotante” en Mazatlán</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/estan-400-familias-sin-escrituracion-en-el-venadillo-6532482.html"> Están 400 familias sin escrituración en El Venadillo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1knut9-vacuna-covid-19/ALTERNATES/LANDSCAPE_160/vacuna%20covid%2019"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1knut9-vacuna-covid-19/BINARY/thumbnail/vacuna%20covid%2019"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid 19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html">
Llegarán a Sinaloa vacunas de AztraZeneca para adultos mayores </a>
</h4>
<p class="summary ">
Llegarán esta semana más de 189 mil dosis, para Culiacán, Mazatlán y Escuinapa
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html">
<img src="https://www.elsoldemazatlan.com.mx/local/yijdv0-arroyo-jabalines/ALTERNATES/LANDSCAPE_160/arroyo%20jabalines"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/yijdv0-arroyo-jabalines/BINARY/thumbnail/arroyo%20jabalines"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arroyo jabalines"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html">
Dudan que funcione Consejo de Desarrollo Sustentable
</a>
</h4>
<p class="summary ">
Integrantes del Cemaz señalan que las autoridades nunca los toma en cuenta, pero aun así se registrarán
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gg8c5v-catamaranes-turismo/ALTERNATES/LANDSCAPE_160/Catamaranes%20Turismo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gg8c5v-catamaranes-turismo/BINARY/thumbnail/Catamaranes%20Turismo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Catamaranes Turismo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html">
Catamaranes operan al 40% de su capacidad
</a>
</h4>
<p class="summary ">
Los prestadores de turismo náutico esperan un incremento del 50% en la demanda de servicios a partir del miércoles
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html">
<img src="https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/ALTERNATES/LANDSCAPE_160/Mazatl%C3%A1n%20FC%20femenil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/deportes/t815mi-mazatlan-fc-femenil/BINARY/thumbnail/Mazatl%C3%A1n%20FC%20femenil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mazatlán FC femenil"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/deportes/canoneras-con-sabor-porteno-6538719.html">
Cañoneras con sabor porteño
</a>
</h4>
<p class="summary ">
Las chicas del Mazatlán FC han venido levantando la mano por la franquicia, destacando su participación en la Liga MX Femenil y ganándose el corazón de los mazatlecos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html">
<img src="https://www.elsoldemexico.com.mx/mundo/nyotre-inter-eu-armas2/ALTERNATES/LANDSCAPE_160/inter-eu-armas2"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/nyotre-inter-eu-armas2/BINARY/thumbnail/inter-eu-armas2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inter-eu-armas2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mundo/imponen-multa-de-3.5-mdd-a-a-fabricante-de-armas-aleman-por-ventas-ilegales-a-mexico-6538510.html">
Imponen multa de 3.5 mdd a a fabricante de armas Alemán por ventas ilegales a México
</a>
</h4>
<p class="summary ">
Algunas de estas armas habrían sido utilizadas, en el ataque a los 43 normalistas en Iguala, Guerrero en septiembre del 2014
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html">
<img src="https://www.elsoldesinaloa.com.mx/local/1knut9-vacuna-covid-19/ALTERNATES/LANDSCAPE_160/vacuna%20covid%2019"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/1knut9-vacuna-covid-19/BINARY/thumbnail/vacuna%20covid%2019"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid 19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/llegaran-a-sinaloa-vacunas-de-aztrazeneca-para-adultos-mayores-6538404.html">
Llegarán a Sinaloa vacunas de AztraZeneca para adultos mayores </a>
</h4>
<p class="summary ">
Llegarán esta semana más de 189 mil dosis, para Culiacán, Mazatlán y Escuinapa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/4lhuu4-ibn-sfp-1.jpg/ALTERNATES/LANDSCAPE_160/IBN%20SFP%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/4lhuu4-ibn-sfp-1.jpg/BINARY/thumbnail/IBN%20SFP%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IBN SFP (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/politica/inhabilitan-a-empresa-de-blindaje-de-francisco-arturo-avila-anaya-cercana-a-4t-morena-6538371.html">
Inhabilitan a empresa de blindaje cercana a 4T
</a>
</h4>
<p class="summary ">
A esta empresa se le señaló en 2018 por haber obtenido un contrato de adjudicación directa por más de 20 mdp por parte de la Sedena en el sexenio de EPN
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html">
<img src="https://www.elsoldemazatlan.com.mx/local/yijdv0-arroyo-jabalines/ALTERNATES/LANDSCAPE_160/arroyo%20jabalines"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/yijdv0-arroyo-jabalines/BINARY/thumbnail/arroyo%20jabalines"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arroyo jabalines"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/dudan-que-funcione-consejo-de-desarrollo-sustentable-6538247.html">
Dudan que funcione Consejo de Desarrollo Sustentable
</a>
</h4>
<p class="summary ">
Integrantes del Cemaz señalan que las autoridades nunca los toma en cuenta, pero aun así se registrarán
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html">
<img src="https://www.elsoldemazatlan.com.mx/local/gg8c5v-catamaranes-turismo/ALTERNATES/LANDSCAPE_160/Catamaranes%20Turismo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/gg8c5v-catamaranes-turismo/BINARY/thumbnail/Catamaranes%20Turismo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Catamaranes Turismo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/catamaranes-operan-al-40-de-su-capacidad-6538180.html">
Catamaranes operan al 40% de su capacidad
</a>
</h4>
<p class="summary ">
Los prestadores de turismo náutico esperan un incremento del 50% en la demanda de servicios a partir del miércoles
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2224&contextPath=2112-2224-&pubId=42&cat=&meta=read-story&objId=6538719&type=article&title=Ca%c3%b1oneras+con+sabor+porte%c3%b1o&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fcanoneras-con-sabor-porteno-6538719.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2224&amp;contextPath=2112-2224-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6538719&amp;type=article&amp;title=Ca%c3%b1oneras+con+sabor+porte%c3%b1o&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fdeportes%2fcanoneras-con-sabor-porteno-6538719.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=971651265&title=Futbol&url=tag%3amain.ewf%2c2014%3afutbol&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=971651265&amp;title=Futbol&amp;url=tag%3amain.ewf%2c2014%3afutbol&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=844616023&title=Femenil&url=tag%3amain.ewf%2c2014%3afemenil&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=844616023&amp;title=Femenil&amp;url=tag%3amain.ewf%2c2014%3afemenil&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2224-&cat=main.ewf%2c2014&objId=421495161&title=Mazatlan&url=tag%3amain.ewf%2c2014%3amazatlan&rt=1&ctxId=2224&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2224-&amp;cat=main.ewf%2c2014&amp;objId=421495161&amp;title=Mazatlan&amp;url=tag%3amain.ewf%2c2014%3amazatlan&amp;rt=1&amp;ctxId=2224&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Isac Chávez | El Sol de Mazatlán';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
