<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldemazatlan.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sonia Ávila | El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P6SVRRG');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Palou rompe con mitos sobre la caída de Tenochtitlán - El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="739130709769839"/>
<meta name="keywords" content="Libros,Literatura, "/>
<meta name="description" content="En un podcast, el investigador Pedro Ángel Palou ilustra a sus escuchas sobre la conquista "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/ALTERNATES/LANDSCAPE_1140/pedro%20palou.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo"/>
<meta property="og:title" content="Palou rompe con mitos sobre la caída de Tenochtitlán "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html"/>
<meta property="og:description" content="En un podcast, el investigador Pedro Ángel Palou ilustra a sus escuchas sobre la conquista "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Palou rompe con mitos sobre la caída de Tenochtitlán "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html"/>
<meta name="twitter:description" content="En un podcast, el investigador Pedro Ángel Palou ilustra a sus escuchas sobre la conquista "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/ALTERNATES/LANDSCAPE_400/pedro%20palou.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldemazatlan/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html"/>
<link rel="amphtml" href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldemazatlan.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/css/solmx-elsoldemazatlan.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldemazatlan.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldemazatlan.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-P6SVRRG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldemazatlan/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldemazatlan/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldemazatlan/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldemazatlan/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldemazatlan/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldemazatlan/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldemazatlan/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldemazatlan/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldemazatlan');
googletag.pubads().setTargeting("articleid", '6948522');
googletag.pubads().setTargeting("topic", [
"Libros",
"Literatura",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=739130709769839&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html"
},
"headline" : "Palou rompe con mitos sobre la caída de Tenochtitlán ",
"datePublished": "2021-07-11T01:00:00CDT",
"dateModified": "2021-07-11T00:40:10CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Mazatlán | Noticias Locales, Policiacas, sobre México, Sinaloa y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldemazatlan.com.mx/static/theme/solmx/elsoldemazatlan/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sonia Ávila | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/ALTERNATES/LANDSCAPE_960/pedro%20palou.jpg",
"height": "599",
"width": "960"
},
"description" : "En un podcast, el investigador Pedro Ángel Palou ilustra a sus escuchas sobre la conquista "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '5674-6652-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 11 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Palou rompe con mitos sobre la caída de Tenochtitlán </h1>
</div>
<h3
class="subtitle">
En un podcast, el investigador Pedro Ángel Palou ilustra a sus escuchas sobre la conquista 
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/ALTERNATES/LANDSCAPE_160/pedro%20palou.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/y8vsr6-pedro-palou.jpg/BINARY/thumbnail/pedro%20palou.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pedro palou.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Pedro Ángel Palou ilustra a sus escuchas sobre la conquista 
<span class="pic-credits">/&nbsp;Cortesía | Pedro Ángel Palou</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sonia Ávila | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6948522"
>
<p>Sacar la Historia de los libros y romper con los mitos sobre la conquista de los españoles fue el propósito del historiador Pedro Ángel Palou para realizar la serie de diez episodios en formato podcast titulada <i>La caída de Tenochtitlán</i>, para la plataforma Himalaya, donde la memoria del pasado se narra sin solemnidad a 500 años de la derrota mexica.</p><p>“Llevar la historia fuera de los libros de texto es una tarea importante porque la gente le tiene un poco de miedo al texto y en cambio aquí te pones unos audífonos y haciendo cualquier otra cosa puedes ir escuchando una nueva versión de la historia de México que va desmontando uno a uno los mitos que nos enseñaron desde la primaria”, explica Palou en entrevista con <b>El Sol de México</b>.</p><p><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>El historiador no rechaza la forma tradicional de enseñar la Historia, pero asegura que en el presente la conexión con el público, sobre todo joven, es mucho mayor a través de plataformas digitales, por lo que resulta atractivo incursionar en propuestas como el podcast. “Estos nuevos medios tienen un grado de inmediatez y penetración enorme que hoy en día permiten discutir más rápidamente y romper con la historia oficial con la que hemos crecido. Claro que es difícil porque es un lenguaje distinto y hay que adaptarse”, apunta.</p><p>La serie, que estrenará un capítulo cada semana, inicia desde la llegada de los primeros conquistadores españoles a la zona de Campeche y de manera cronológica avanza hacia a los años de lucha y dominio de los indígenas hasta cerrar con el inicio de gobierno español que, a decir del historiador, fueron tiempos de mucha convivencia entre mexicas y españoles.</p><p>Palou parte de la idea de que el México de hoy no sería lo que es, de no ser por el proceso de conquista de hace 500 años. Y si bien la premisa resulta evidente, el historiador plantea la idea de que la caída del imperio azteca no fue precisamente un triunfo de los conquistadores sino parte de una estrategia de cambio que buscaban los propios indígenas de pueblos aledaños a Tenochtitlán cansados de vivir bajo el mandato del imperio mexica.</p><p>Entonces de los primeros mitos que la serie rompe es que la caída de Tenochtitlán no fue un acto únicamente de dominio español, y más bien deja claro que se trató de una estrategia de alianza, principalmente, de los tlaxcaltecas para acabar con el yugo de los aztecas. En ese sentido, busca terminar con la idea del México derrotista.</p><p>“Los tlaxcaltecas pensaron en usar a los españoles para salirse del mandato de los mexicas para luego deshacerse de los españoles, claro que no salió exactamente como planearon”, refiere el autor de más de 60 libros.</p><p>Otra leyenda con la que Palou rompe es sobre la figura de la Malinche considerada como una traicionera por apoyar a Cortés en la traducción. El historiador señala que en realidad la conquista fue de mucha agresión sexual hacia las indígenas, y la Malinche fue una de las decenas de mujeres que se regalaron a los conquistadores, por lo que su papel como traductora entre los mexicas y españoles fue una consecuencia de su condición de obsequio.</p><p>Así en capítulos de máximo 15 minutos, Palou ofrece una mirada más fresca sobre uno de los momentos más importantes para la construcción del México actual. “En esta época de conmemoraciones es importante reflexionar desde nuevas perspectivas esta historia de quiénes somos”, concluye.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6948522 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6948522").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6948522").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6948522").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91784/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6948522"
>
<p>Sacar la Historia de los libros y romper con los mitos sobre la conquista de los españoles fue el propósito del historiador Pedro Ángel Palou para realizar la serie de diez episodios en formato podcast titulada <i>La caída de Tenochtitlán</i>, para la plataforma Himalaya, donde la memoria del pasado se narra sin solemnidad a 500 años de la derrota mexica.</p><p>“Llevar la historia fuera de los libros de texto es una tarea importante porque la gente le tiene un poco de miedo al texto y en cambio aquí te pones unos audífonos y haciendo cualquier otra cosa puedes ir escuchando una nueva versión de la historia de México que va desmontando uno a uno los mitos que nos enseñaron desde la primaria”, explica Palou en entrevista con <b>El Sol de México</b>.</p><p><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>El historiador no rechaza la forma tradicional de enseñar la Historia, pero asegura que en el presente la conexión con el público, sobre todo joven, es mucho mayor a través de plataformas digitales, por lo que resulta atractivo incursionar en propuestas como el podcast. “Estos nuevos medios tienen un grado de inmediatez y penetración enorme que hoy en día permiten discutir más rápidamente y romper con la historia oficial con la que hemos crecido. Claro que es difícil porque es un lenguaje distinto y hay que adaptarse”, apunta.</p><p>La serie, que estrenará un capítulo cada semana, inicia desde la llegada de los primeros conquistadores españoles a la zona de Campeche y de manera cronológica avanza hacia a los años de lucha y dominio de los indígenas hasta cerrar con el inicio de gobierno español que, a decir del historiador, fueron tiempos de mucha convivencia entre mexicas y españoles.</p><p>Palou parte de la idea de que el México de hoy no sería lo que es, de no ser por el proceso de conquista de hace 500 años. Y si bien la premisa resulta evidente, el historiador plantea la idea de que la caída del imperio azteca no fue precisamente un triunfo de los conquistadores sino parte de una estrategia de cambio que buscaban los propios indígenas de pueblos aledaños a Tenochtitlán cansados de vivir bajo el mandato del imperio mexica.</p><p>Entonces de los primeros mitos que la serie rompe es que la caída de Tenochtitlán no fue un acto únicamente de dominio español, y más bien deja claro que se trató de una estrategia de alianza, principalmente, de los tlaxcaltecas para acabar con el yugo de los aztecas. En ese sentido, busca terminar con la idea del México derrotista.</p><p>“Los tlaxcaltecas pensaron en usar a los españoles para salirse del mandato de los mexicas para luego deshacerse de los españoles, claro que no salió exactamente como planearon”, refiere el autor de más de 60 libros.</p><p>Otra leyenda con la que Palou rompe es sobre la figura de la Malinche considerada como una traicionera por apoyar a Cortés en la traducción. El historiador señala que en realidad la conquista fue de mucha agresión sexual hacia las indígenas, y la Malinche fue una de las decenas de mujeres que se regalaron a los conquistadores, por lo que su papel como traductora entre los mexicas y españoles fue una consecuencia de su condición de obsequio.</p><p>Así en capítulos de máximo 15 minutos, Palou ofrece una mirada más fresca sobre uno de los momentos más importantes para la construcción del México actual. “En esta época de conmemoraciones es importante reflexionar desde nuevas perspectivas esta historia de quiénes somos”, concluye.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6948522 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6948522").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6948522").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6948522").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/literatura" class ="item-tags" >
Literatura
</a>
</li>
<li>
<a href="https://www.elsoldemazatlan.com.mx/tags/temas/libros" class ="item-tags" >
Libros
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/kult-joselo-rangel-el-escritor-cafe-tacvba-musico-literatura-6914632.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/smnvls-04-extra-solo-redes-joselo-cafe-tacuba-cafe-tacvba-entrevista-11.jpg/ALTERNATES/LANDSCAPE_160/04%20EXTRA%20SOLO%20REDES%20Joselo-Cafe%20Tacuba-Cafe%20Tacvba-Entrevista%20(11).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/smnvls-04-extra-solo-redes-joselo-cafe-tacuba-cafe-tacvba-entrevista-11.jpg/BINARY/thumbnail/04%20EXTRA%20SOLO%20REDES%20Joselo-Cafe%20Tacuba-Cafe%20Tacvba-Entrevista%20(11).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="04 EXTRA SOLO REDES Joselo-Cafe Tacuba-Cafe Tacvba-Entrevista (11).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/kult-joselo-rangel-el-escritor-cafe-tacvba-musico-literatura-6914632.html">
Kult | Joselo Rangel, el escritor
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/quentin-tarantino-debuta-como-novelista-6905808.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/oaek0u-cortesia-gadgetate.jpg/ALTERNATES/LANDSCAPE_160/CORTESIA%20gadgetate.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/oaek0u-cortesia-gadgetate.jpg/BINARY/thumbnail/CORTESIA%20gadgetate.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESIA gadgetate.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/quentin-tarantino-debuta-como-novelista-6905808.html">
Quentin Tarantino debuta como novelista
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_literatura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/garcia-marquez-historia-de-un-deicidio-fragmento-del-libro-de-mario-vargas-llosa-6913700.html">
<img src="https://www.elsoldemexico.com.mx/cultura/literatura/cztsuv-portada-historia-de-un-deicidio-1.jpg/ALTERNATES/LANDSCAPE_160/Portada%20Historia%20de%20un%20Deicidio%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/literatura/cztsuv-portada-historia-de-un-deicidio-1.jpg/BINARY/thumbnail/Portada%20Historia%20de%20un%20Deicidio%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Portada Historia de un Deicidio (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/"> Literatura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/literatura/garcia-marquez-historia-de-un-deicidio-fragmento-del-libro-de-mario-vargas-llosa-6913700.html">
"García Márquez: Historia de un deicidio", fragmento del libro de Mario Vargas Llosa
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldemazatlan.com.mx/cultura/palou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldemazatlan.com.mx/local/muere-mujer-de-100-anos-por-covid-19-en-escuinapa-6948379.html">
<img src="https://www.elsoldemazatlan.com.mx/local/icf43k-turistas-covid.jpg/ALTERNATES/LANDSCAPE_160/turistas-covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/icf43k-turistas-covid.jpg/BINARY/thumbnail/turistas-covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turistas-covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/muere-mujer-de-100-anos-por-covid-19-en-escuinapa-6948379.html">
Muere mujer de 100 años por Covid-19 en Escuinapa
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/culiacan-supera-mil-casos-activos-de-covid-19-6941620.html"> Culiacán supera mil casos activos de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/aumento-de-covid-19-en-mazatlan-afecta-la-afluencia-de-turistas-6943600.html"> Aumento de Covid-19 en Mazatlán afecta la afluencia de turistas
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldemazatlan.com.mx/local/existe-temor-en-mazatlan-por-relajamiento-de-protocolos-contra-covid-19-6941263.html"> Existe temor en Mazatlán por relajamiento de protocolos contra Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html">
<img src="https://www.elsoldemazatlan.com.mx/local/sexcv9-playas.jpg/ALTERNATES/LANDSCAPE_160/playas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/sexcv9-playas.jpg/BINARY/thumbnail/playas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="playas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/hay-semaforo-amarillo-en-cinco-playas-de-mazatlan-6948273.html">
Hay semáforo amarillo en cinco playas de Mazatlán
</a>
</h4>
<p class="summary ">
El estatus amarillo significa una sección con ingreso moderado y con un aforo del 50% de su capacidad segura, según el uso y disfrute de playas
</p>
</div>
</div>
</div>
<div class="ece_frontpage
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html">
<img src="https://www.elsoldesinaloa.com.mx/local/6epy22-yiham-cruz-roja/ALTERNATES/LANDSCAPE_160/yiham-cruz-roja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesinaloa.com.mx/local/6epy22-yiham-cruz-roja/BINARY/thumbnail/yiham-cruz-roja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="yiham-cruz-roja"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/"> frontpage </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/cronicas-de-ambulancias-el-angel-de-la-vida-6946896.html">
Crónicas de Ambulancias: El ángel de la vida
</a>
</h4>
<p class="summary ">
En el ir y venir de los servicios, Yiham ha presenciado la muerte, y esta vez se aferró a salvar una vida
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html">
<img src="https://www.elsoldemazatlan.com.mx/local/dfq097-luis-gustavo/ALTERNATES/LANDSCAPE_160/luis-gustavo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemazatlan.com.mx/local/dfq097-luis-gustavo/BINARY/thumbnail/luis-gustavo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="luis-gustavo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/local/luis-gustavo-el-viajero-de-la-silla-de-ruedas-6946674.html">
Luis Gustavo, el viajero de la silla de ruedas
</a>
</h4>
<p class="summary ">
A pesar de su discapacidad, Luis Gustavo ha viajado por casi todo México, incluso por el extranjero
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html">
<img src="https://www.elsoldemexico.com.mx/mexico/2f4qzg-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/2f4qzg-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/crece-rezago-en-tramites-de-migracion-6948720.html">
Crece rezago en trámites de migración
</a>
</h4>
<p class="summary ">
La agencia responsable padecía los efectos de una baja en ingresos para operar desde antes de la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html">
<img src="https://www.elsoldemexico.com.mx/mexico/dehwjl-vacuna.jpg/ALTERNATES/LANDSCAPE_160/vacuna.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/dehwjl-vacuna.jpg/BINARY/thumbnail/vacuna.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/desinteres-del-gobierno-frena-vacuna-anticovid-de-la-universidad-de-queretaro-6948685.html">
Desinterés del gobierno frena vacuna anticovid de la Universidad de Querétaro
</a>
</h4>
<p class="summary ">
Denuncian que sólo se apoya el proyecto denominado Patria, que es de diseño extranjero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html">
<img src="https://www.elsoldemexico.com.mx/republica/vle8b6-autodefensas.jpg/ALTERNATES/LANDSCAPE_160/autodefensas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/vle8b6-autodefensas.jpg/BINARY/thumbnail/autodefensas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autodefensas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/republica/sociedad/irrumpe-grupo-de-autodefensa-el-machete-en-pantelho-6948764.html">
Irrumpe grupo de autodefensa El Machete en Pantelhó </a>
</h4>
<p class="summary ">
En comunicado dirigido a ONU y CIDH, el grupo dicen que su objetivo es expulsar al crimen organizado de sus comunidades ya que el gobierno no cumple su función
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html">
<img src="https://www.elsoldemexico.com.mx/gossip/auv5pb-cannes.jpg/ALTERNATES/LANDSCAPE_160/cannes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/auv5pb-cannes.jpg/BINARY/thumbnail/cannes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cannes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/cine/decepciona-sean-penn-en-cannes-con-flag-day-6948512.html">
Decepciona Sean Penn en Cannes con Flag Day
</a>
</h4>
<p class="summary ">
Destacan producciones de Finlandia e Israel en secciones oficiales y de Italia en programas paralelos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html">
<img src="https://www.elsoldemexico.com.mx/mexico/nri31e-depresion.jpg/ALTERNATES/LANDSCAPE_160/depresion.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/nri31e-depresion.jpg/BINARY/thumbnail/depresion.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="depresion.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/mexico/sociedad/cortan-82-los-recursos-para-la-salud-mental-6948831.html">
Cortan 82% los recursos para la salud mental
</a>
</h4>
<p class="summary ">
A entidades como Yucatán sólo se les tocó 40 mil pesos en recursos federales este año para atender trastornos mentales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html">
<img src="https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/ALTERNATES/LANDSCAPE_160/due%C3%B1as.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/50d0ac-duenas.jpg/BINARY/thumbnail/due%C3%B1as.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dueñas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html"></a>
<a data-href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldemazatlan.com.mx/cultura/las-hijas-del-capitan-de-la-literatura-a-amazon-prime-6948460.html">
Las Hijas del Capitán, de la literatura a Amazon Prime
</a>
</h4>
<p class="summary ">
Confirma escritora María Dueñas que habrá serie de Las hijas del capitán
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldemazatlan.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2223&contextPath=2112-2223-&pubId=42&cat=&meta=read-story&objId=6948522&type=article&title=Palou+rompe+con+mitos+sobre+la+ca%c3%adda+de+Tenochtitl%c3%a1n&url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fcultura%2fpalou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2223&amp;contextPath=2112-2223-&amp;pubId=42&amp;cat=&amp;meta=read-story&amp;objId=6948522&amp;type=article&amp;title=Palou+rompe+con+mitos+sobre+la+ca%c3%adda+de+Tenochtitl%c3%a1n&amp;url=https%3a%2f%2fwww.elsoldemazatlan.com.mx%2fcultura%2fpalou-rompe-con-mitos-sobre-la-caida-de-tenochtitlan-6948522.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2223-&cat=main.ewf%2c2014&objId=1131823064&title=Libros&url=tag%3amain.ewf%2c2014%3alibros&rt=1&ctxId=2223&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2223-&amp;cat=main.ewf%2c2014&amp;objId=1131823064&amp;title=Libros&amp;url=tag%3amain.ewf%2c2014%3alibros&amp;rt=1&amp;ctxId=2223&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=2112-2223-&cat=main.ewf%2c2014&objId=2117042676&title=Literatura&url=tag%3amain.ewf%2c2014%3aliteratura&rt=1&ctxId=2223&pubId=42&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=2112-2223-&amp;cat=main.ewf%2c2014&amp;objId=2117042676&amp;title=Literatura&amp;url=tag%3amain.ewf%2c2014%3aliteratura&amp;rt=1&amp;ctxId=2223&amp;pubId=42&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-49', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldemazatlan.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldemazatlan.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldemazatlan.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Sonia Ávila | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
